Skocz do zawartości

Przeszukaj forum

Pokazywanie wyników dla tagów 'zte asus'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • Najważniejsze
    • Podstawowe Zagadnienia
    • FAQ
    • Nowości
  • Sprzęt i Podkręcanie
    • Co kupić?
    • Procesory i płyty główne
    • Karty Graficzne
    • Pamięci RAM
    • Inne Komponenty
    • Elektronika
    • Alternatywne Platformy
    • Ekstremalne Podkręcanie
  • Urządzenia mobilne
    • Laptopy (notebooki) i urządzenia przenośne
    • Co kupić? - Notebooki, Laptopy i inne
    • Telefony komórkowe
    • Co kupić? - Telefony / smartfony / phablety / tablety
    • Android - urządzenia i software
    • Apple iOS - urządzenia i software
    • Windows Phone - urządzenia i software
    • Tablety - sprzęt
  • Chłodzenie i Modyfikacje
    • Chłodzenie Konwencjonalne
    • Chłodzenie Wodą i Inne Metody
    • Modyfikacje
  • Oprogramowanie
    • Microsoft Windows
    • Oprogramowanie
    • Sterowniki & Biosy
    • Unix & Linux & inne
    • Programowanie
    • Centrum Bezpieczeństwa
  • Sieci Komputerowe i Internet
    • Sprzęt Sieciowy & Wi-fi
    • Oprogramowanie Sieciowe
    • Providerzy
  • Inne
    • Gry
    • Ośla łączka
    • Prezentacje
    • Fotografia cyfrowa i grafika
  • Archiwum - Tylko do odczytu
    • ARCHIWUM: Sprzęt, podkręcanie, modyfikacje
    • 2003: Sprzęt
    • 2003: Podkręcanie
    • Seti@Home & UD & inne
    • Sprzedam
    • Kupię
    • Inne

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


Tlen


Strona WWW


GG


Jabber


Skype


Skąd


Zainteresowania

Znaleziono 1 wynik

  1. Mam sieć domową, która generalnie śmiga. Z jednym ale, które wywołało drugie ale :) Dom jednorodzinny, szkielet sieci Ethernet, wszystko spina patch panel i switch TP-LINK TL-SG1016. Do switcha podczepiony jest modem-router ZTE MF283+, który daje neta z LTE. PC podpięty jest pod gniazdo RJ-45 w ścianie w jednym pomieszczeniu, w drugim do takiego samego gniazda podpięty jest router ASUS RT-AC66U , który ma rozdzielać sygnał przez Ethernet na kilka urządzeń (tv, konsola, dekoder) i rozsyłać sygnał Wi-Fi na parterze (ZTE jest na piętrze). I teraz - podłączyłem do routera Asusa Steam Linka i nie mógł się sprarować ze steamem na PC. Gdy Steam Linka podłączyłem bezpośrednio do gniazda RJ-45 w ścianie (czyli de facto przez kabel do switcha), to sparował się ze steamem na PC bez problemu. Chciałem wejść na router Asusa przez IP podane w instrukcji (192.168.1.1) i popatrzeć w ustawienia, ale nie mogę; a na pewno na początku, po podpięciu asusa, mogłem to zrobić, bo ustawiałem hasła do wi-fi. Przeskanowałem sieć i ustaliłem, że router Asusa ma obecnie IP 192.168.0.100, ale po tym IP też nie wchodzi (Komunikat w MS Edge: Hmm... nie można nawiązać połączenia z tą stroną). Jakieś sugestie odnośnie do obu problemów?
×

Ważne informacje

Umieściliśmy pliki cookie na Twoim urządzeniu, aby pomóc Ci ulepszyć tę witrynę. Możesz dostosować ustawienia plików cookie, w przeciwnym razie zakładamy, że możesz kontynuować.