Jump to content
xan

Abit NF7 (S) = problemy, złote rady, itp. cz. 2

Recommended Posts

dzięki, dziś po przyjściu do domu, stawiam Windows`a i jak najdalej od 8rdavcore :-)

zdam relację jak tam po będzie (tak około 19)

1396233[/snapback]

mala rada zainstalu czysty system i zobacz co sie bedzie dzialo nie instaluj jakis progsow ktore narazie bede ci raczej zbedne moniotoringi itd ..

Share this post


Link to post
Share on other sites

ok sprawdze jeszcze goldmemem, potestuje bo sytuacja jak narazie nie wyjaśniona. generalnie to używam zarówno goldmema i memtesta bo wiem ze nieraz jeden potrafi biegać a inny sięwywala, jednak jeszcze nie zdążyłem tego zrobić.

 

mam tu pytanko co do tego co czytam powyżej o 8rdavcore: - cholerak ja używałem tego właśnie prgramiku zeby chronić procka i mobo... a tu taki motyw. Moje rozumowanie było takie: (szczególnie przy męczeniu pamięci można się z tym spotkać) ze jak przesadze z mhz bądź timingami pamięci w biosie to odchodzą takie wałki ze bios pada - jakby sięnie zsavował do końca czy co... i po biosie. A tak jak sobie ustawie w windzie to potestuje - jak bedzie stablo to ustawie w biosie i bedzie luz, jakby jednak okazało się za ostre ustawienie to wtedy restart/zwiecha i jesteśmy znów na bezpiecznych ustawieniach. trochęzagmatwane ale chyba da rade zrozumieć mój tok myślenia.

Linoge (i inni też :D) czemu odradzasz stosowanie tego programu? w jaki sposób można nim uszkodzic płytę lub procka? czy tyczy sięto wszsytkich opcji czy tylko niektórych? a moze tyczy sięto tylko naszej NF7? proszę o coś więcej, konkrety, przykłady, poprzyj czymśswoją wypowiedź

Share this post


Link to post
Share on other sites

umnie kiedys po zmianie napiecia na procu nastapil zwis - no to co restart no nie nic prostrzego uruchamia sie win napiecia leca na glowe mysle co jest ... patrze na vcore 2.3v !! ... ktos tez mial juz podobny problem .... ten progs nie do konca zmienia fsb tak jak powinien ... i czesto powoduje niestabilnosc

mobo nf7-sl sprzed roku ... czarne sloty

Edited by Linoge

Share this post


Link to post
Share on other sites

zwróce na to uwage, ale chyba bezpieczniejsze to niz normalnie w biosie, szczególnie jak sięwalczy z pamiątkami...

a napięcia i innych rzeczy to ja przez to nie ustawiam, ruszam tylko fsb

z tego co zauważyłem to r=programik potrafi trochę zwariowaćjak jest juz dość wysoko, ale to jest tylko błąd tego jednego progsa, wszystkie inne diagnostyczne odczytujądobrze

moze zaproponujesz mi coś innego o podobnej funkcjonalności - tj chodzi mi o możliwośćzmiany fsb z pod windy, ewentualnie jakieśinne możliwości - ale tym razem bezpiecznego i sprawdzonego

Share this post


Link to post
Share on other sites

nie na szczescie ani proc ani mobo nie ucierpialo chyba za wiele, chodza do dzisiaj ;] ale temp mialem maskryczne jak na owe warunki idle 44* ;)

Edited by Linoge

Share this post


Link to post
Share on other sites

Do zmiany FSB w windzie polecam SpeedFana. On po zainstalowaniu i uruchomieniu automatycznie ustawia się na nForce2 Clock generator i już możesz sobie FSB jeździć. Tylko nie za dużo bo pamiętam ja chyba zjechałem z 230 gdzieś do 170 i miałem zwis. A tak to co uruchomienie kalibruje sobie żeby mieć równe 230 bo niby w biosie tak jest, ale wartość we wszystkich progsach w windzie jest 231, a jeszcze dodam, że w POST mam rezkomo 229. :?

Share this post


Link to post
Share on other sites

Hm u mnie 8RDAVcore działa od niepamiętnych czasów i jest ok, jedyna rzecz jaką zauwazyłem to pozostawiane Vcore na poziomie jakim został w aplikacji a nie takim jaki jest ustawiony w biosie ( przy resecie bo po nowym włączeniu jest OK). Uzywam tej starszej wersji co ma jeszcze w sumie jedną zakładke do wszyskitego

Share this post


Link to post
Share on other sites

8rda już tak ma z napięciami... ale power off chyba pomagał ;) nie wiem, czasem uzywam jak się zachce albo trza timingi do sandry szybko zmienić itp. :)

 

btw, świdrzane mobo do testów at home, może jeszcze dziś coś wybzdece z modami.

 

edit:

z placu boju:

po dwóch rożnych podejściach narazie mod "tempa z cpu" nie działa... ale jest jeszcze opcja ;) [of coz chodzi o podłaczenie tego do winbonda :]]

 

teraz biore się za multi, chyba coś zjaram :D

Edited by OWIES

Share this post


Link to post
Share on other sites

czy ktoś ma większe info o Attansic ATXP1? Pdfa znalazłem, wiem że to" "Jumper Free Over Clock Controller provides FID, VID In/Out Put Pins, Up To 12GPIO, Auto-recover, CPU Changing Detect Pin" Ale potrzebuje szerszy opis możliwości i zachowania jego pinów... :| pdf to szit

 

edit:

git, chodziło mi konkretnie o FIDy ale już sobie jakoś radze :|

im więcej wiem tym bardziej zdaje sobie sprawe jak mało wiem, tym razem nie mam zamiaru zjarać mobo.

 

edit:

 

dzisiejszy dzień nie przyniosł zadnych nowych modów, jedynie przemyślenia i troche straconego czasu...

Edited by OWIES

Share this post


Link to post
Share on other sites

ja już po stawianiu Windowsa (wczoraj około 22 skończyłem i już mi się nie chciało zdawać relacji)

no i po postawieniu systemu na nowo wszystko git, nie stwierdziłem żadnych przestojów, czyli możliwe, że jednak tego Zalmana dobrze założyłem

ale jeszcze dzisiaj zrobię więcej testów coby stwierdzić, czy na serio nie ma już tych przestojów

 

a tak swoją drogą to jakie macie temperatury:

1) z czujnika na płycie głównej

2) na procku

Share this post


Link to post
Share on other sites

a bo masz otwartą budę - to wszystko wyjaśnia czemu tak mało na czujniku na mobo, kiedy ja otworzyłem to też miałem 29-30`C, ale nie lubię tego szumu wiatraków przy otwartej budzie

 

a co do procka to zamierzam niedługo kupić Arctic Silver 5 i też przesmaruję go (od góry, nie od dołu of kors ;-) )

no i wtedy zobaczę jaka będzie temp. bo teraz tylko jakaś słaba silikonowa spoczywa między prockiem a coolerkiem (Spire Falcon Rock II)

Share this post


Link to post
Share on other sites

Sluchajcie mam takie pytanie co do Tematowego Abita, a mianowicie wszedzie sie spotykam z opisem ze Abit NF7-S r2.0 ma czarne sloty na pamieci itd. ja zakupilem moja plytke w znak.pl

 

link__

 

no i tam faktycznie na obrazu sa czarne sloty itd, a jak ja dostalem swoja to wszystko jest kolorowe, sloty sa fioletowe, jeden (3) jest niebieski itd...

Jak zapytalem goscia w sklepie o te czarne sloty to sie tylko usmiechnol :|

czy cos tu jest nie tak? czy moze im sie plastik skonczyl? ;) hehe

odpiszcie prosze, bo moze 3eba ja oddac

Share this post


Link to post
Share on other sites

a czy są jakieś problemy z dyskami na SATA na naszej płycie? Bo planuję sobie takowy zakupić za tydzień i coś mi się obiło o uszy/oczy, że są jakieś problemy ze współpracą nforce2<->SATA, szczególnie jak kompik podkręcony

Share this post


Link to post
Share on other sites

nie normalne potem abitowi troche wyglad zmienili

1398027[/snapback]

ok - troszke mnie uspokoiles ;)

a powiedz mi jeszcze jedna rzecz:

da sie golym okiem patrzac na plytke sprawdzic czy to jest nf7, nf7-s czy nf7-s r2?

z tego co slyszalem to zwykle nf7 byly na zielonych laminatach (nie jestem pewny!) s i s r2 byly juz na czerwonych

sa jednak jakies roznice miedzy nimi ktore mozna sprawdzic golym okiem?

typu czarne i kolorwe sloty? lub inne ulozenia jakis fragmentow?

Share this post


Link to post
Share on other sites

nf7-s ma sata kolo sb nf7 go nie posiada ... r2 byly na czewonych laminatach

 

natomias roznice polegaly na rozmieszczeniu niektorych elementow kondensatory itd dziasiaj juz raczej rev1 jest nie spotykane

Share this post


Link to post
Share on other sites

SpeedFan mnie nie pokoił z napięciami więc kupiłem miernik, zasilacz nie jest żadnym hitem, natomiast zmierzyłem napięcie metodą http://members.lycos.co.uk/chaosik/tweak/m_vcore.jpg i co sie okazuje w biosie 1.95V a miernik pokazuje 2.14V spoczynek 2.07V prime95 torture test.

Czy ta metoda napewno pokazuje realne napięcie na procesorze ?

 

Pozdrawiam.

Share this post


Link to post
Share on other sites

mobo jest ok tylko jeszcze nie dostosowane do ocawania :) ze tak powiem dziewicze teraz tylko trzeba sciagnac simlocka i do roboty ;)

 

 

@eclip

nie mierzysz napicie na brakujacym mosfecie pod socA z lewej strony wieksza "podstawka"

Edited by Linoge

Share this post


Link to post
Share on other sites

mobo jest ok tylko jeszcze nie dostosowane do ocawania :) ze  tak powiem dziewicze teraz tylko trzeba sciagnac simlocka i do roboty ;)

tak tak dziewicze :rolleyes: zakupie sobie niebieskiego zalmanika zamiast tej abitowej pierdziawki i obradiatoruje gore (fotka eclipa).

dobra dzieki bardzo :)

Share this post


Link to post
Share on other sites

Śmigłą tam zmienili. łał. Moe doszły ich słuchy, że w którymś kompie zaczął pierdzieć i postanowili zmienić. Haha. Powiedzcie mi czy Underclocking jest niebezpieczny :?: bo niepotrzeba mi cały czas mieć takiej "mocy i na FSB 23o dałem mnożnik 5. Napięcie zmieniłem na 1.35v i sobie tak chasa na SP2004 już dwie godzinki.

Share this post


Link to post
Share on other sites

Guest
This topic is now closed to further replies.





×
×
  • Create New...