Jump to content
nadmundo

ASUS V9999 (GT,GE,LE)

Recommended Posts

założyłem na takie opaski plastikowe -wiesz chyba o jakie chodzi- dziurek tam w pcb dostatek i spokojnie takie coś idzie załozyć, zresztą teraz zmieniłem chłodzonko na radiator od proca temp. iddle 42 C@1.45v max 52C co mnie nic nie kosztowało bo miałem boxa od amd :D

Share this post


Link to post
Share on other sites

Ja mam ale od Celerona. Trochę przymały wentyl na tym siedzi, więc hałaśnik byłby z niego niezły. Zalman w drodze więc będzie spoko.

A ten czujnik => te ujemne tempy na RAM jak SD już je tak zobaczył, to i SpeedFan je tak widział. Z tego wniosek, że to raczej czujnik na karcie jest nieco zrypany i nie wytrzymuje kilku dni bez PowerOff, bo restart wówczas nie pomaga.

Jak na razie miałem coś takiego 2 razy - czyli mało, a z wiatrakiem problem po raz pierwszy.

Edited by Hirotaro

Share this post


Link to post
Share on other sites

ciekawe z tym czujnikiem, hmmmm? czy ktoś jeszcze miał cos takiego?

u mnie komp chodzi po kilka dni non stop /max co chodził to od poniedziałku do piątku - 5 dni/ i chodzi tak dość czesto a jednak nigdy mi sie nie zdarzyło aby mi tak temepraturki wariowały. nie wiem czy inni tak mają jak ty ale jeśli nie to być moze z twoją kartą jest cos nie tak.warto by suę wtedy zainteresowac gwarancją

Share this post


Link to post
Share on other sites

Tyle, że chodzi bez zarzutu!!! A te wariacje były dotąd 2 razy w ciągu kilku miechów...

Ogólnie nigdy nie była niestabilna i nigdy nie sypała artami ani nic.

Nie wiem sam... Gdybym nie bawił się SD i nie nastawiał na AUTO tylko zawsze jechał na MAX albo gdybym przełączył wiatrtak na Płytę to nigy bym się nie dowiedział, że coś takiego się dzieje.

Albo SD jest całkiem do chrzanu albo nowe EnhancedRIVER 1.16 są również sknocone.

A może to wina sterków 77.30??? Zaraz postawię 77.50 które również nie mają już BF2 Shadow Błędu i które są oceniane na bardziej stabilne.

Może wówczas się wyjaśni wszystko.

Od rana wiatrak chodzi ciągle normalnie i temp. 51/48 przy 400/1100.

Share this post


Link to post
Share on other sites

hmm a niech ktoś mi powie jaka ma wydajność zwykły 6800LE całkowicie NIE modowalny?? bo mam mozliwosc kupienia bardzo tanio, ale nie wiem czy sie moduje czy nie...jest szybszy od 6600GT/wolniejszy?

1495706[/snapback]

u mnie jak kupilem i defaultowo (czyli bez o/c i odblk.potokow) jakies 7300, czyli defaultowo jest wolniejszy od 6600gt (minimalnie)

 

natomiast u mnie sie ruszylo w koncu z tymi sterami i dzis zainstalowalem 71.89 i sa wyniki juz ok, takze sie ciesze ale nadal nie wiem co bylo przyczyna... ehhh ta nvidia <_<

Share this post


Link to post
Share on other sites

u mnie jak kupilem i defaultowo (czyli bez o/c i odblk.potokow) jakies 7300, czyli defaultowo jest wolniejszy od 6600gt (minimalnie)

 

natomiast u mnie sie ruszylo w koncu z tymi sterami i dzis zainstalowalem 71.89 i sa wyniki juz ok, takze sie ciesze ale nadal nie wiem co bylo przyczyna... ehhh ta nvidia <_<

1496004[/snapback]

Dzieki za odpowiedz, mam jeszcze jedno pytanko : moduje sie riva tunerem czy jak?? :>

Share this post


Link to post
Share on other sites

hmm wiesz rip w 3dmarku03 ma 5942 bez modow i oc a po 8510 natomiast w 05 przed 2690 po 4493 i mam takie pytanko jak patrzysz na niektore testy grafy masz wraznie jak by cpu zduszal wynik?

A jeszcze 1 ten czujnik temp chyba zle dziala bo pokazuej mi temp do max 60 stopni a arty mi lataj przy 380 to samo jak memko dam o 10 wiecej czy juz czas na vmoda?

Edited by watów

Share this post


Link to post
Share on other sites

Hmmm... I nowe ED 1.16 od Asusa też są nieco skopane. Ta nowa funkcja poprawiająca kolory w video itd:

A. sprawia czasem problemy w ogóle z odtwarzaniem

B. Po jej wyłączeniu (tam gdzie jest OSD w Zaawansowanych Ustawieniach Grafiki), i tak mamy lagujący obraz nieco, jakby gdzieś się zgubiło kilka FPSów...

 

Zachęcam do prób, ale wydaje mi się, że pozostaniecie przy 1.15

Share this post


Link to post
Share on other sites

Pamiątki udało się podkręcić narazie na 900 (reinstall windy...)

Testing..............c.d.n :-P

I co !!!!!

I tylko 9200 w 3d 2003 (10750 było)

I tylko 3600 w 3d 2005 (4400 było)

Ale się nie poddaje :mur:

Już jest na antku 2400xp/2194 Mhz V9999LE (16/6) 414/900 bez moda

3d 2003 10990 marków

3d 2005 4600 marków

Ci którzy mają Abit NF7 spróbujcie zainstalować drivery do plyty 2.0 , na innych (5.10 ) niestety ale wynik był gorszy.

Edited by Tank_26

Share this post


Link to post
Share on other sites

Witam wszystkich! Kupiłem tego Asusa 6800LE i WIELKI zawód :? zero potokow!!! tylko Vertexy sie odblokowały:/ A wersja karty A1 czyli podobno wlasnie idealna do odblokowywania Czy jest jeszcze jakas szansa? Czy pozostala tylko zabawa z biosem i zmiany napiec? http://hslab.pl/index.php?module=subjects&...page&pageid=228. Napiszcie jakie napiecia mają poszczegolne 6800 od LE az po Ultre. Z góry dziekuje i pozdrawiam! :?

 

 

P.S. Nie moge znalezc BIOSU do tej karty..na stronie producenta..moze slepy jestem :?

Edited by AssAssin

Share this post


Link to post
Share on other sites

Nie ma innej wersji niż A1... Jest tylko ta rewizja jądra, a mistyczna A2 nigdy tak na prawdę nie powstała i jest tylko legendą.

 

Producent nie da BIOSu do karty, gdyż ogólnie zmiana BIOSu jest tutaj związana z gwarancją... BIOSy są na stronce www.mvktech.net w sekcji Download. Do podmiany BIOSu używa się nvflash 5.XX (5.13) również w sekcji Download.

Share this post


Link to post
Share on other sites

Pamiątki udało się podkręcić narazie na 900 (reinstall windy...)

Testing..............c.d.n  :-P

I co !!!!!

I tylko 9200 w 3d 2003    (10750 było)

I tylko 3600 w 3d 2005    (4400 było)

Ale się nie poddaje :mur:

Już jest na antku 2400xp/2194 Mhz V9999LE (16/6) 414/900 bez moda

3d 2003 10990 marków

3d 2005 4600 marków

Ci którzy mają Abit NF7 spróbujcie zainstalować drivery do plyty 2.0 , na innych (5.10 ) niestety ale wynik był gorszy.

1497505[/snapback]

A ustawiles w rivatuner, zeby tzrymal moc pomimo wysokiej temperatur, zazwyczaj to jest powodem spadku wydajnosci. Ewentualnie slaby zasilacz, ale zakladam ze masz dobry

Share this post


Link to post
Share on other sites

Omni nie jest dobry do edycji BIOSów 6800... Przekłamuje za dużo danych. Do 6800 najlepiej używać NiBiToR 2.0a lub 2.1 ale tylko wtedy gdy za pomocą wersji 2.0a spiszesz najpierw Timingi Pamięci.

 

Trzeba pamiętać że i Omni i NiBiToR źle zapisują Napięcia dla GPU => tu tzreba bawić się ręcznie.

Do Flashu za pomocą przygotowanego BIOSika lub do Zapisu z Karty BIOSu na dysk używa się nvflash 5.13 nagranego na dyskietkę startową DOS. Komendy wypisane gdy wpiszesz "nvflash.exe /?".

 

 

Aby poznać metodę zmiany napięcia (na prawdziwe) trzeba poszukać gdzie indziej... Być może Mavke z MVK powie, albo szukać na którymś forum gościa o xywce JIMMOR (na MVK już nieczęsto bywa).

 

Zawsze możesz spróbować zflashować BIOS już przygotowany lub z wyższego modelu, gdzie napięcia już są wyższe (tyle, że posiadającego takie jak Twoje pamięci czyli DDR1 a nie DDR3!!!)

 

 

Wersja GT i Ultra mają napięcie około 1.46V (w BIOSie 1.4V) i niektórzy twierdzą, że karty te nie bardzo lubią napięcie 1.5+V.

Share this post


Link to post
Share on other sites

Witam wszystkich! Kupiłem tego Asusa 6800LE i WIELKI zawód :?  zero potokow!!! tylko Vertexy sie odblokowały:/ A wersja karty A1 czyli podobno wlasnie idealna do odblokowywania Czy jest jeszcze jakas szansa?  Czy pozostala tylko zabawa z biosem i zmiany napiec? 1497901[/snapback]

Nie jesteś chyba pierwszy i ostatni !!!!!

Też kupiłem Asusa 6800LE V9999 i jeszcze gorzej, zawód na całej linii !!!!

0 potoków i 0 vertexów !!! Po prostu szkoda słów.

Aha jak coś kupiłem to w sklepie w Krakowie na ul. Starowiślnej ( jest tam tylko jeden taki sklep). I chyba Ci kolesie sprzedawcy "sprzedają" spod lady ( nie modowalne). Przykład :

Przy kupowaniu " młody" poszedł na zaplecze po karte z nowej dostawy a taki jeden krzyknął że ma je "pod ręką ". Na początku nie zjarzyłem dopiero po zmodowaniu !!! . Była kicha bo mineło juz 10 dni i niestety du...a zbita !!!

 

-----------------------------

P4E2,8@3,2(14*229)/Abit IC7-G /2x512 Hynix(2,5-3-3-7) D43/

ASUS V9999LE GF6800 /WD Caviar 40GB/SoundBlaster Live 5,1/LG F700B/Chiftec HPC360-302DF/Cooler Gigabyte GH-PCU21-VG/Tracer TRO-911 TURBO-JET SIDE

Share this post


Link to post
Share on other sites

mam problem dzis wkręciłem moją garafę 6800le asusa na 390 mhz rdzeń i 880 pamięci i odpaliłem 3dmarka05 i widze że tak w połowie jakby karta zwolniła wyłaczyłem 3dmarka i sprawdziłem zegary i co widze zegary sie obniżyły do 380 i pamięc 800 czemu tak sie stało???. zaznaczam że nic nie robiłem przy napięciach wszystko standart 1,23v

Share this post


Link to post
Share on other sites

Pamiątki udało się podkręcić narazie na 900 (reinstall windy...)

Testing..............c.d.n  :-P

I co !!!!!

I tylko 9200 w 3d 2003    (10750 było)

I tylko 3600 w 3d 2005    (4400 było)

Ale się nie poddaje :mur:

Już jest na antku 2400xp/2194 Mhz V9999LE (16/6) 414/900 bez moda

3d 2003 10990 marków

3d 2005 4600 marków

Ci którzy mają Abit NF7 spróbujcie zainstalować drivery do plyty 2.0 , na innych (5.10 ) niestety ale wynik był gorszy.

1497505[/snapback]

imo przetaktowanie

Share this post


Link to post
Share on other sites

Mam pytanie do posiadaczy asusa v9999, jak jest u was z napieciami ?

Bo u mnie w smart doctor pokazuje ze jest 1.36v na gpu, a w everest w wersji 2.01 ladnie juz zczytuje te informacje i pokazuje ze jest 1.24v.

Na napieciu 1.24v na gpu karta pracowala stabilnie 385/390(780), wyzsze taktowanie pamieci objawialo sie kolorowymi kropeczkami w odtwarzanych filmach.

Wczoraj zrobilem pencilmoda i z 1.24v podnioslem do 1.30v w smartdoktorze po zabiegu pokazuje 1.44v, teraz karta przechodzi testy 3dmarka na ustawieniach rdzenia 400 mhz, ale jest problem bo podniesienie napiecia na rdzeniu spowodowalo jeszcze mniejszy potencjal podkrecenia pamieci, wczesniej kropki w filmach wystepowaly powyzej taktowania 780 dla pamieci teraz juz jak przeskocze bariere 760 zaczynaja wystepowac :/

I teraz pytanie, moze cos z moim zasilaczem nie tak ?, a posiadam Anteca 550W ma niby 24 A na +12v - moze to za malo ;)?

Chyba ze zostaje znalezienie jakiegos moda na podniesienie napiecia na pamieciach...

Share this post


Link to post
Share on other sites

mam problem dzis wkręciłem moją garafę 6800le asusa na 390 mhz rdzeń i 880 pamięci i odpaliłem 3dmarka05 i widze że tak w połowie jakby karta zwolniła wyłaczyłem 3dmarka i sprawdziłem zegary i co widze  zegary sie obniżyły do 380 i pamięc 800 czemu tak sie stało???. zaznaczam że nic nie robiłem  przy napięciach wszystko standart 1,23v

1498810[/snapback]

Sprawdz sobie moje wczesniejsze wypowiedzi, albo watek o 6800GT, podana jest instrukcja jak dzieki rivatuner mozna temu zapobiegac

Share this post


Link to post
Share on other sites

CZEŚC LUDZIE!Szukam pomocy. Jestem zdołowany i nie wiem co robić. Kupilem ASusa 6800LE , MOduje sie na 12\6. Ale jak podkrecilem na 375\800 to mam cholernie zadko artefkaty. Tylko w Trolls LAir. TEST MOZE ISC 100 razy bez artów, ale np za 101 moga być. I dlatego cięzko je złapać. I nie wiem jakie dać dobre taktowania. Drugi problem to boje sie ze moglem przepalić i w ogóle mam uszkodzoną karte.

Tez kiedys ktoś mial przypadek , że arty były co np 20 raz? Kurde no nie chce mi się cały dzień sprawdzać:(:(. Standardowe chlodzenie mam. BOże zebym jej nie przepalił tylko. BO 760 ZŁ W PLECY/:(:(:(:(:(

JAk ktoś się bardzo dobrze zna prosze o pomoc/

Share this post


Link to post
Share on other sites

Dzieki za odpowiedz Hirotaro.ale brzmi to dosc ryzykownie wszystko..jestem początkujący jezeli chodzi o ingerencje w bios karty..moze masz jakiegos dokladnego linka do opisu(najlepiej po polsku) jak to zrobic..w innym razie chyba zostane przy tym pierwszym programie, ktorego nie polecasz.

Share this post


Link to post
Share on other sites

Witam. Kupiłem Asusa 6800LE i pierwzsze kroki to rivatuner. Wszystko poszło gładko (16/6). W Windowsie żadnych problemów, wszystkie 3D Marki przechodzą bez artefaktów. Przyszedł czas na gry - DOOM3, NFS Underground 2, Half-Life działają bez problewmu ale już np. w GTA San Andreas, ja jest ustawione 16/6 lub 12/6 sa arty. Czy taką karte można uznać za modowalną.

Zasilacz Chiftec 420, P4 2,6, 1GB Ramu.

Share this post


Link to post
Share on other sites

Dziś zdradziłem ATi.

 

Jednak nowy KRÓL zysku do ceny: Asus V9999LE (8/4) ma zadziwiająco niski wynik w 3DM03 = 5200.

 

Stery wgrałem z płytki. Czy to kwestia zmiany w opcjach na wydajność (teraz jest na jakość ustawione)?

 

Sorki za lamerstwo, ale co sie dzieje? NA 9800Pro miałem 6000.

Jutro mam zapłacić. Doradźcie mi czy brać 12p/6v??? Czy te 4 potoki dodatkowo dają taką dużą wydajność?

Nie jestem pewien czy wolna pamięć (700@800) jest zdolna to obsłużyć.

 

Liczę na odzew.

 

Thx z góry.

Edited by Nico26

Share this post


Link to post
Share on other sites

Witam. Kupiłem Asusa 6800LE i pierwzsze kroki to rivatuner. Wszystko poszło gładko (16/6). W Windowsie żadnych problemów, wszystkie 3D Marki przechodzą bez artefaktów. Przyszedł czas na gry - DOOM3, NFS Underground 2, Half-Life działają bez problewmu ale już np. w GTA San Andreas, ja jest ustawione 16/6 lub 12/6 sa arty. Czy taką karte można uznać za modowalną.

Zasilacz Chiftec 420, P4 2,6, 1GB Ramu.

1499647[/snapback]

Raczej jest modowalna skoro wszystko w zasadzie dziala OK, to w GTA to najprawdopodobniej wina sterow.

 

Dziś zdradziłem ATi.

 

Jednak nowy KRÓL zysku do ceny: Asus V9999LE (8/4) ma zadziwiająco niski wynik w 3DM03 = 5200.

 

Stery wgrałem z płytki. Czy to kwestia zmiany w opcjach na wydajność (teraz jest na jakość ustawione)?

 

Sorki za lamerstwo, ale co sie dzieje? NA 9800Pro miałem 6000.

Jutro mam zapłacić. Doradźcie mi czy brać 12p/6v??? Czy te 4 potoki dodatkowo dają taką dużą wydajność?

Nie jestem pewien czy wolna pamięć (700@800) jest zdolna to obsłużyć.

 

Liczę na odzew.

 

Thx z góry.

1499702[/snapback]

Poszukaj w tym watku. bylo podane jakie sa roznice w wydajnosci

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...


Aktualności

Artykuły



×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.