Jump to content
Matiz

Extreme Benching Na Targach We Wrocławiu

Recommended Posts

@ ryba

 

zapusc to na jakims (-) temp.

 

rozumim ze dawales v dla chipsetu wieksze bo powim ci ze na moim starym 8rda3 dalo sie zrobic 250 (koniec w biosie :lol:) ale musialem ostro chlodzic chipset :P zreszta to bylo w zimie ;)

Edited by _zzzkuba

Share this post


Link to post
Share on other sites

Już mnie ryba o to pytał...

 

sprawa wygląda tak, że nf7 ma capmoda przez co jeszcze troche podbija i stabilizuje napięcia... realne 1.92 z tego co pamietam, mierzone miernikiem po prawie całej sekcji zasilania (mosy, cewki, kondy) - czyli najbardziej zbliżone do tego jakie dostaje proc.

 

A skoro wczesniej było ustawione w biosie na dfi myrdina 1.85 to są dwie opcje:

 

-DFI zawyża napięcia i to dosyc duzo

-Na DFI proc potrzebował mnie woltów

 

Ja osobiscie wybrał bym 1szą opcje :)

 

Też bym chętnie pomęczył ten sprzęt... :mrgreen:

 

No i czekajamy aż rybek coś ładnego nam pokaże :)

Share this post


Link to post
Share on other sites

Już mnie ryba o to pytał...

 

sprawa wygląda tak, że nf7 ma capmoda przez co jeszcze troche podbija i stabilizuje napięcia... realne 1.92 z tego co pamietam, mierzone miernikiem po prawie całej sekcji zasilania (mosy, cewki, kondy) - czyli najbardziej zbliżone do tego jakie dostaje proc.

 

A skoro wczesniej było ustawione w biosie na dfi myrdina 1.85 to są dwie opcje:

 

-DFI zawyża napięcia i to dosyc duzo

-Na DFI proc potrzebował mnie woltów

 

Ja osobiscie wybrał bym 1szą opcje :)

 

Też bym chętnie pomęczył ten sprzęt... :mrgreen:

 

No i czekajamy aż rybek coś ładnego nam pokaże :)

zmuszasz mnie zebym mierzy teraz vcore dfi :] a wiec idem B)

 

a tak wogole to czekam na motylki az mi stary wieczorem przywiezie zebym mogl fc zalozyc na cpu

Edited by ryba

Share this post


Link to post
Share on other sites

ten proc podono robil 2,8 na ac przy 1,85v :P a tu chyba widac co innego :P

no może to być te ż kwestia temperatury ... mamy teraz powyżej 20 stopni ... ,yridin lubi chłodek i mógł męczyć proca jak było sporo mniej ...

ja na NF7 miałem około +0,05V do tych samych MHz AC vs WC

Share this post


Link to post
Share on other sites

no może to być te ż kwestia temperatury ... mamy teraz powyżej 20 stopni ... ,Myridin lubi chłodek i mógł męczyć proca jak było sporo mniej ...

ja na NF7 miałem około +0,05V do tych samych MHz AC vs WC

ale yoto ja testy robilem wczoraj i dzisiaj, na aibice bite 2v, na dfi 1.85, to nie kwestia temperatury

Share this post


Link to post
Share on other sites

ale yoto ja testy robilem wczoraj i dzisiaj, na aibice bite 2v, na dfi 1.85, to nie kwestia temperatury

 

chyba że tak :D jakoś nie doczytałem :blink:

a fsb jakie daje się zrobić na abicie / DFI ?? (bo ramki 270 lekko robią, coś koło 280 max)

Share this post


Link to post
Share on other sites

@ ryba

rozumim ze dawales v dla chipsetu wieksze bo powim ci ze na moim starym 8rda3 dalo sie zrobic 250 (koniec w biosie :lol:) ale musialem ostro chlodzic chipset :P zreszta to bylo w zimie ;)

Moj Abicik Nf7 lubi nawet vdd 2,15v :) i to przy dobrze chlozonym AC :)... (ryba testowal chyba narazie 2,1v)... i to starczalo do robienia 273-274,5 Mhz FSB - Single...

 

A Ze to Dual... to ma troszke wieksze wymagania :P Chociaz pamieci Moga wiecej :)... na tym vdd :)

 

chyba że tak :D jakoś nie doczytałem :blink:

a fsb jakie daje się zrobić na abicie / DFI ?? (bo ramki 270 lekko robią, coś koło 280 max)

Jesli Wiec ta plyta miala juz wiecej Mhz Fsb tylko ze na Tccd@3-3-3-11@single :]

A Teraz ryba mowil ze 260 moze zrobic... (ale jeszcze Vdd zapas maly mamy)

Edited by Sector19

Share this post


Link to post
Share on other sites

abit zrobil 255-260, tutaj tylko byly testy nie chcialo mi sie spi zapisywac, vdd ~2.1v vdimm i vtt roznie jak mi sie chcialo :P a dfi vdd 1.7-1.8v i vdimm 3.3v i daje rade 254 (tylko za cieplo i procek sie wysypuje na taktach 2800 :D) czekam na wieczor

Share this post


Link to post
Share on other sites

ja tez bede jechal do gdanska z moim nowym venickiem 3k+E6@3ghz @WC :),zabieram sie z Kwazorem i pewnie tez z Kszonkiem

nonono, to ladnie :D 3 ghz to jest cos, zawze moge ramce uzyczyc ;) ale moze ktos cos lepszego przywiezie :P

Share this post


Link to post
Share on other sites

nonono, to ladnie :D 3 ghz to jest cos, zawze moge ramce uzyczyc ;) ale moze ktos cos lepszego przywiezie :P

i co z tego ze 3ghz na wc, moj i mardoka 3700+ tez tyle robi, a cb ma przy +5 :mur:

Share this post


Link to post
Share on other sites

u to juz tak wysoko CB sie pojawiają:mur: ciekawe jakim temp moj semp ma buga

 

moze będą w majowy łiiiiiikend to sie zobaczy :P

 

edit: ryba gdzie mozna dorwac tak grubą otuline z armaflexu jak ty masz?

Edited by _zzzkuba

Share this post


Link to post
Share on other sites

i co z tego ze 3ghz na wc, moj i mardoka 3700+ tez tyle robi, a cb ma przy +5 :mur:

to Venicy maja tak wysokiego coldbuga juz? :blink: :blink: :blink: :blink: :blink: :blink: :blink: bozzzzzzzzzzzzzzzzzze co to sie na tym swiecie wyprawia :|

Share this post


Link to post
Share on other sites

Nowe Sad Diego :D

no tak, le Venice e6 chyba duzo sie nie rozni od e3 pod wzgledem coldbuga a skoro robi "Athlon 64 3000+@ 2940MHz 1.65v" to mozna conieco powlaczyc, mam nadzieje ze to rock stable :P albo przynajmniej 2h sp2004. wiecie, moj Venice padl, wiec zadowlole sie wszsytkim co lepsze od mojego cepa :P

Share this post


Link to post
Share on other sites

mialem i venice, manchestera, sandiego i venus, i chyba tylko venice nie mial jako jedyny cb u mnie :)

 

 

co do otuliny to dostalem kiedys pol bagaznika armaflexu za free B)

 

 

p.s dalsze wiesci z placu boju z abitem, cap moda wywalilem i lepiej imho smiga teraz :blink:

 

 

EDIT:

 

od teraz jak nie ma cap moda na abicie, mam podobne napiecia na mosfecie i u abita i u dfi, tylko ze na nf7 w biosie musze ustawic 1.93, a na dfi 1.875, odczyt z cpu-z jest podobny teraz i proc smiga podobnie :D

Edited by ryba

Share this post


Link to post
Share on other sites

Ale całego cap moda... bo chyba nie ? :)

Masz tam kondy od vcore 12V przed mosami, potem są te juz za cewkami... kondy od vdimm od vdd i jeszcze pod socketem

 

Aha.. i zapomniałem dodać... jeżeli jakis kond odpadł.. znaczy jedna jego nóżka odpadła to mogą występowac resety i bsod'y :mur: (miałem tak u siebie) wiec dokładnie pooglądaj wszytko, bo i podczas transportu pewnie cos sie urwało :/

Edited by Świder

Share this post


Link to post
Share on other sites

Ale całego cap moda... bo chyba nie ? :)

Masz tam kondy od vcore 12V przed mosami, potem są te juz za cewkami... kondy od vdimm od vdd i jeszcze pod socketem

 

Aha.. i zapomniałem dodać... jeżeli jakis kond odpadł.. znaczy jedna jego nóżka odpadła to mogą występowac resety i bsod'y :mur: (miałem tak u siebie) wiec dokładnie pooglądaj wszytko, bo i podczas transportu pewnie cos sie urwało :/

1 odpadl, ze 2-3 zle dolutowane byly (jedna nozka wogole sie nie stykala) wywalilem 6 kondow normalnych i te smd, zostawilem te pod ramem

Share this post


Link to post
Share on other sites

2-3 zle dolutowane byly (jedna nozka wogole sie nie stykala)

Zwykłe nie ma bata... smd możliwe bo wiem, ze gdzies nie byłem do konca pewny czy dobrze trzyma... albo przy transporcie takie szopki (tak jak z grafą Kvanfielda co wypadła z pudełka i walała sie po bagazniku) :(

Share this post


Link to post
Share on other sites

Zwykłe nie ma bata... smd możliwe bo wiem, ze gdzies nie byłem do konca pewny czy dobrze trzyma... albo przy transporcie takie szopki (tak jak z grafą Kvanfielda co wypadła z pudełka i walała sie po bagazniku) :(

Nie po bagażniku ale torbie tagana :P Ale zaznaczałem że to moja wina ;)

Share this post


Link to post
Share on other sites

no tak, le Venice e6 chyba duzo sie nie rozni od e3 pod wzgledem coldbuga a skoro robi "Athlon 64 3000+@ 2940MHz 1.65v" to mozna conieco powlaczyc, mam nadzieje ze to rock stable :P albo przynajmniej 2h sp2004. wiecie, moj Venice padl, wiec zadowlole sie wszsytkim co lepsze od mojego cepa :P

napewno to jest 16m stable ;) teraz wlasnie musze pamiątki skołować bo przy tych co mam nie działają dzielniki 120 i 133 a takie by mi pasowały przy "zwykłych" :? pamięciach,probowalem rozne biosy i nic,więc trza inne pamięci :lol:

 

Też powalczy się z moim radeonkiem ;)

ja mam po prostu jakiś głupi fart do tych części kompowych :P

Edited by Nicko13

Share this post


Link to post
Share on other sites

a jak tam wskrzeszanie karty? udało się czy trup?

Jeśli chodzi o grafę to jest problem dostaniem tego ustrojstwa :/ Nigdzie tego nie ma :/ Ale mam znajomego w serwisie Gigabyta na całą polskę i tam też serwisują grafy i powinni cuś takiego mieć na stanie, lecz niestety jest on teraz na jakimś szkoleniu za granicą więc poczekam jeszcze z tydzień. Ale nie myślcię że się poddaje ;) Będę walczył dalej :)

Share this post


Link to post
Share on other sites






×
×
  • Create New...