Jump to content
PITer

Gigabyte 965p-s3/ds3/ds4/dq6 - Wszystko Co Wiemy

Recommended Posts

Witam, mam problem z płytką ga-965p-s3 rev. 3.3 pracuje z prockiem E2180, problem taki że nie mogę przekroczyć FSB 278, procek działa tylko do wartości 10*278 i nic więcej, mało tego nawet jak walnę np. 6*300 i tak nie wstanie, reasumując nie mogę przekroczyć FSB 278 co bym nie zrobił, próbowałem BIOSU f12 i f14, zwiększałem napięcia na mostku, na procku, magistralę PCI express dałem na 105, wyłączyłem EIST i C1E, czytałem cały wątek i nie wiem, czyżby koniec procka ? już ma walla na 278 ?? no bo płyta chyba daje rade z wyższym FSB ??

Share this post


Link to post
Share on other sites

Masz jeszcze tą 965P-DS3? Jak u Ciebie wygląda sprawa z dzielnikami pamięci? Moje mobo pracuje dobrze tylko na 2 albo 2.5

U mnie ok , 1:1 itd.

 

Witam, mam problem z płytką ga-965p-s3 rev. 3.3 pracuje z prockiem E2180, problem taki że nie mogę przekroczyć FSB 278, procek działa tylko do wartości 10*278 i nic więcej, mało tego nawet jak walnę np. 6*300 i tak nie wstanie, reasumując nie mogę przekroczyć FSB 278 co bym nie zrobił, próbowałem BIOSU f12 i f14, zwiększałem napięcia na mostku, na procku, magistralę PCI express dałem na 105, wyłączyłem EIST i C1E, czytałem cały wątek i nie wiem, czyżby koniec procka ? już ma walla na 278 ?? no bo płyta chyba daje rade z wyższym FSB ??

Wall cepa?

Share this post


Link to post
Share on other sites

Też macie taki dziwny problem z płytą DS4 Rev1, że kiedy wyłączycie podkręconego kompa i zapomnicie potem wyłączyć listwy to komp potem przy ponownym uruchamianiu w 90% przypadków zawiesi się na jakimś początkowym ekranie bootowania i zrestaruje się zerując ustawienia OC w biosie? Po wyłączeniu listwy problem nie występuje. Czyżby Gigabyte zmuszał nas do oszczędzania energii? :grin:

Share this post


Link to post
Share on other sites

nie, ja mam cały czas włączoną listwę, i zero problemów

 

natomiast mi nie wstaje jak nacisnę reset, dwa startupy i robi reset biosu i wstaje bez oc, tak wiec moje resety wygladają tak, ze wylaczam z tylu zasilacz, czekam z 3s aż zgaśnie mi dioda routera od portu pod którym mam pc i dopiero go włączam i wszystko śmiga

Share this post


Link to post
Share on other sites

witam wspoluzytkownikow icon_smile3.gif

 

moja walka przedstawia sie w tym temacie:

http://forum.purepc.pl/kupic-f59/Moderniza...30&start=30

 

moja plyta to:

Gigabyte 965P-DS3 rev.3.3. bios F13

 

mam taki problem:

po OC za pierwszym razem komp przewaznie wtaje (8x333, 2.00 , 1.3750VCore , +0,3V dla pamieci)

niestety po kolejnym restarcie ekran jest ciemny i zero reakcji - mimo tego, ze komp pracowal prawie caly dzien

 

ktos ma jakis pomysl co to moze byc?

Share this post


Link to post
Share on other sites

Temat trochę stary, ale dla mnie jary

Asus P5K WS

http://pl.asus.com/M...ket_775/P5K_WS/

 

Gigabyte GA-965P-S3 (rev. 3.3)

http://www.gigabyte....b/ga-965p-s3_33

 

Gigabyte GA-965P-S3 (rev. 1.0)

http://www.gigabyte..../ga-965p-s3_10/

 

Gigabyte GA-P35-DS4 (rev. 2.1)

http://www.gigabyte....spx?pid=2745#ov

 

Która najlepsza w kolejnośći i dlaczego

procesory jakie mam E6600 i Q6600, celeron 420

Grafika GeForce ZOTAC GeForce 8800GT 512 i Galaxy 8600GT DDR3 256MB

Co z czym połączyć co sprzedać.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

Aktualności

Artykuły



×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.