Jump to content
JacekN8

Dfi Infinity Nf Ultra Ii-m2 - Pierwsze Dfi Pod Am2

Recommended Posts

hmmm, dziwne, na każdym biosie? jak dla mnie to sie na gwarę kwalifikuje.

Niestety na każdym, nie ważne czy oryginalny od DFI czy modowany. Co ciekawe po ostatnim sprzątaniu kompa jeden z czujników temp. ma dziwne wskazania. SYSTEM TEMP mam teraz 47C... :mur: Przedtem było ok 20C

Share this post


Link to post
Share on other sites

Ja tam nie mam żadnych problemów z zakładką PCHealth. Najnowszy bios od DFI i sprzęt jak w podpisie.

a czemu jedziesz na polowkowych mnoznikach, toc to nizsza wydajnosc, zarowno 3marki jak i everest to dobitnie wykazuja

testowalem wiele mozliwosci i zawsze pelny mnoznik przy takim samym mhz wypada lepiej od x,5

Share this post


Link to post
Share on other sites

Mitoman czy nie mitoman ale w Evereście różnice dość sporawą widać (ale wydaje mi się, że to po prostu jakiś błąd aplikacji) :P

to moze byc blad programu ale pamietaj, ze kilka innych takze to wskazuje, wiec cos w tym chyba jest

Share this post


Link to post
Share on other sites

Najważniejsze że SPi nie wskazuje, u siebie na am2 3dmarków nie sprawdzałem, ale na 939 jak się bawiłem to połówkowe mnożniki nic nie zmieniają w tym względzie.

 

Podaj mi te kilka innych które wskazują jakiś spadek na *.5x?

Share this post


Link to post
Share on other sites

no u mnie SSandra, Everest, Spi i 3d marki, do tego mozna doliczyc Quake 4, doom 3 i ogolnie silnik opengl ale to czysta teoretyka bo strata 2-3 klatek przy np. 60 male mnie interesuje bardziej bolalo mnie w everescie czy sandrze jak pamieci tracili dosc znacznie

Share this post


Link to post
Share on other sites

Myślę, że to nie są mity chris ma rację u siebie także zanotowałem spadki wydajności przy połówkowych mnożnikach...Nie sądzę by były to błędy programów...Szczególnie traci na tym przepustowość pamięci można to zaobserwować w Sis Sandra lub Evereście, ale także w codziennym użytkowaniu np. w Fear Combat lub Stalker mapy ładują się zauważalnie dłużej a to już chyba coś znaczy... :huh: Mam Windsora być może na Bris jest inaczej...

Edited by .:Fallen Angel:.

Share this post


Link to post
Share on other sites

Czy na tej płytce zadziałają mi dwie karty 8600GT w SLI ? Bo będę miał jedną a potem drugą tylko nie wiem czy to zadziała samo z siebie czy trzeba coś modować ?

Jezeli masz wersje SLI to nic przerabiac nie trzeba. Jezeli masz wersje zwykla, to musisz polaczyc odpowiednie piny odblokowujace ta opcje.

Share this post


Link to post
Share on other sites

a czy ktos juz sie dorwal do wersji plyty z nf570 sli?? pcb prawie to samo troche uklad zlacz zmieniony no i inny wyjec- cena w miare do zaakceptowania- 360 w esc.pl

 

http://www.esc.pl/product_info.php?cPath=1...roducts_id=8543

 

no niby w ofercie juz od grudnia ubieglego roku ale jakos ich nie widac :) w esc pojawiaja sie dopiero teraz- chyba ze to zrzuty jakies ..

Edited by darksigns

Share this post


Link to post
Share on other sites

Panowie jest jakaś realna alternatywa dla tej płyty? Chodzi mi o to, że do serwisu poleci już 4-ta DFI layne'a (tym razem wytrzymała 2 dni, ale to była na 99% poserwisówka już) i czy jest jakaś płytka do 350zł, która pociągnie windsora powyżej 2900Mhz i pamięci powyżej 1200Mhz?

Share this post


Link to post
Share on other sites

Panowie jest jakaś realna alternatywa dla tej płyty? Chodzi mi o to, że do serwisu poleci już 4-ta DFI layne'a (tym razem wytrzymała 2 dni, ale to była na 99% poserwisówka już) i czy jest jakaś płytka do 350zł, która pociągnie windsora powyżej 2900Mhz i pamięci powyżej 1200Mhz?

Mozesz sprobowac inne DFI/ Abita KN9. Ciekawa propozycja wydaje sie tez najnowszy Biostar z obsluga procesorow AM2+. Kosztuje tylko 300zl, oznaczenie to TF560 A2+. Na anandtech.com jest recenzja, ladnie im sie podkrecily procesory.

Share this post


Link to post
Share on other sites

Jakim programem najlepiej sprawdzać temp procka na tej płycie głównej? bo everest przekłamuje( mam 34 C po OC z 2,1 na 2,6 dalej boje się iść na boxie bo nie wiem jakie są rzeczywiste temp). W Biosie jest 37-40, ale to nie pod obciążeniem...

Share this post


Link to post
Share on other sites

Coś dziwnego zaczęło się dziać z moją płytą. Otóż od jakiegoś czasu po wyłączeniu kompa na noc. Normalnie poprzez windows i nie odłączaniu go od prądu, kiedy wstaje rano to płyta resetuje bios :( a konkretnie fsb reszta jest nie naruszona i muszę to zmienić i zrobić save i odpalić ponownie. Dlaczego tak się dzieje ? Czy ktoś miał podobny problem ? Pozdrawiam

Share this post


Link to post
Share on other sites

Jakim programem najlepiej sprawdzać temp procka na tej płycie głównej? bo everest przekłamuje( mam 34 C po OC z 2,1 na 2,6 dalej boje się iść na boxie bo nie wiem jakie są rzeczywiste temp). W Biosie jest 37-40, ale to nie pod obciążeniem...

 

Smart Guardian/speedfan

Share this post


Link to post
Share on other sites

Coś dziwnego zaczęło się dziać z moją płytą. Otóż od jakiegoś czasu po wyłączeniu kompa na noc. Normalnie poprzez windows i nie odłączaniu go od prądu, kiedy wstaje rano to płyta resetuje bios :( a konkretnie fsb reszta jest nie naruszona i muszę to zmienić i zrobić save i odpalić ponownie. Dlaczego tak się dzieje ? Czy ktoś miał podobny problem ? Pozdrawiam

Zakładam, że proc to Brisbane... wgraj najnowszy BIOS

Share this post


Link to post
Share on other sites

Zakładam, że proc to Brisbane... wgraj najnowszy BIOS

Jak to pomoże i nie będzie żadnych nowych problemów to napisz, bo też mam ten problem na X2 4000+ Brisbane. Obecnie mam bios z marca.

 

A przy okazji screen z Speedfana, nie wiem która to temp proca ale te 31 czy 34 stopnie wydają mi się za małą wartością. Proc podkręcony na 2730(10,5*260), napięcie 1,375V Chłodzenie boxowe, z pastą Arctic Silver 5.

post-150819-1187854564_thumb.jpg

Edited by Lopi89

Share this post


Link to post
Share on other sites

Jakim programem najlepiej sprawdzać temp procka na tej płycie głównej? bo everest przekłamuje( mam 34 C po OC z 2,1 na 2,6 dalej boje się iść na boxie bo nie wiem jakie są rzeczywiste temp). W Biosie jest 37-40, ale to nie pod obciążeniem...

IMO CoreTemp jest najlepszy/najprostszy w obsludze.

 

Tak Brisbane, wgrałem najnowszy bios ze strony DFI ale to nie pomogło.

Klami jaki Ty masz bios ? Bo tez masz Brisbane.

A moze cos jest z bateria? Sprobuj wlozyc nowa, kosztuje z 5zl a sprawdzic warto.

Share this post


Link to post
Share on other sites

Coś dziwnego zaczęło się dziać z moją płytą. Otóż od jakiegoś czasu po wyłączeniu kompa na noc. Normalnie poprzez windows i nie odłączaniu go od prądu, kiedy wstaje rano to płyta resetuje bios :( a konkretnie fsb reszta jest nie naruszona i muszę to zmienić i zrobić save i odpalić ponownie. Dlaczego tak się dzieje ? Czy ktoś miał podobny problem ? Pozdrawiam

opisywaliśmy wcześniej już tą przypadłość ;) zwiększenie delikatnie napięcia pomaga. Miałem to samo. Gdy komp był rozgrzany to nie było mowy o zgubieniu biosu, przy resetowaniu czy coś. jednak, gdy włączałem rano to nie wstawał.

Jak się wyciąga tą cholerną bateryjkę? Próbowałem już ale bałem się że ułamie te nóżki. W instrukcji też nie ma opisanego :/

:DDDD patrząc, że proc jest na górze, a bateryjka na dole wystarczy <span style='color: red;'>ORT: wziąść</span> np. długopis do ręki i na jej dole wcisnąć taki zatrzas, żeby puścił ;)

Edited by Raul

Share this post


Link to post
Share on other sites

Tak Brisbane, wgrałem najnowszy bios ze strony DFI ale to nie pomogło.

Klami jaki Ty masz bios ? Bo tez masz Brisbane.

Ja jadę na zmodyfikowanym biosie mojej produkcji - link i opis jest kilka stron wcześniej... bazuje na poprzedniej wersji od DFI (czyli nie tej najnowszej)

 

opisywaliśmy wcześniej już tą przypadłość icon_wink2.gif zwiększenie delikatnie napięcia pomaga. Miałem to samo. Gdy komp był rozgrzany to nie było mowy o zgubieniu biosu, przy resetowaniu czy coś. jednak, gdy włączałem rano to nie wstawał.

U mnie niestety to nie pomagało - dopiero wgranie nowszego BIOSU rozwiązało problem

Share this post


Link to post
Share on other sites

A regulacja tym parametrem może mieć wpływ na stabilność podkręcania pamięci albo procka? ( nie moge przebrnąć granicy powyżej 2,8 1,375V na BB ), jak ustawiacie reszte timingów na płycie tzn nie te podstawowe tylko te które znajdują się niżej. Czy wogule te bosy alternatywne są dobre i czy ktoś uzywa ich?

Share this post


Link to post
Share on other sites

regulacja MAL ma znaczny wplyw na stabilnosc proca moj sempron robil 2.7 na 1.4V natomiast za chiny nie chcial zrobic 2.8 na tych samych voltach po zmianie MAL na 7 cztery godziny orthosa lecialy bez problemu na 1.4V i 2.8 GHz.

Biosy alternatywne sa dobre ja ich miedzy innymi uzywalem, a co do reszty timingow to spróbuj je na poczatek ustawic na najwieksze dostepne

Share this post


Link to post
Share on other sites

Nie wiem czy gdzieś to było, ale zauważyłem, że płyta nie traci danych o taktowaniach procka, jeśli wyłączymy zasilanie kompa. Wczoraj robiłem tak 2 razy bo burze były i potem przy włączeniu o dziwo działa. A jak wyłączę tylko kompa, a zasilanie podłączone, to traci dane.

Share this post


Link to post
Share on other sites

Nie wiem czy gdzieś to było, ale zauważyłem, że płyta nie traci danych o taktowaniach procka, jeśli wyłączymy zasilanie kompa. Wczoraj robiłem tak 2 razy bo burze były i potem przy włączeniu o dziwo działa. A jak wyłączę tylko kompa, a zasilanie podłączone, to traci dane.

To i tak cos jest zle, bo plyta w ogole nie powinna tracic ustawien :P Moja nie tracila nigdy, nie wazne czy odlaczylem kabel od pradu czy wylaczylem komputer normalnie.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...


Aktualności

Artykuły



×
×
  • Create New...