Jump to content
Sign in to follow this  
bielski

Rozłaczanie Sie Neta ....

Recommended Posts

witamod jakiegos czasu gdy przegladam neta (przewaznie dzieje sie to jak sa jkies filmiki czy zdjecia ...) czy to cos sciagam, rozłacza mi sei net. musze odlaczyc modem i na nowo podłaczyc, wkurze mnie to juz bo czasem nie moge czegos obejzec :/. mam neo 512 modem samsunga, ale mysle ze to wina oprogramowania, moze firewalla ?

jezeli ktos wie jak mi pomoc, bo mial taki problem to bardzo prosze o jakas pomoc

z gory dzieki

 

edit:

zapomniałem dodac :P

uzywam Outposta Firewall 3.51 i NOD'a

Edited by bielski

Share this post


Link to post
Share on other sites

Nie ty jeden masz taki problem... ;/ ja uzywam Speed Touch'a 330 i tez mi sie net rozlacza.. Wtedy odłaczam go od portu USB podłaczam ponownie i włala :D

Share this post


Link to post
Share on other sites

Moj Komputer -> Wlasciwosci -> Menadzer Urzadzen -> Tam w zakladkach znajdziecie Koncentratory USB w ich wlasciwosciach w zarzadzaniu energia odznaczcie "Zezwalaj Komputerowi na wylaczenie tego urzadzenia w celu oszczedzania energii"

 

Mi pomoglo.

 

Pozdrawiam

Share this post


Link to post
Share on other sites

Witajcie, mam taki oto problem z Neostradą:

 

Mieszkam na wsi, kawałek za miastem, więc dopiero od około dwóch tygodni pojawiła się możliwość techniczna instalacji Neostrady. Skorzystałem z tego skrzętnie i od tygodnia cieszę się (a raczej powinienem) Neostradą 1024 kbps. Z transferem nie ma problemów, pingi też raczej niezłe.

 

Problem w tym, że mieszkam za daleko od centrali (jakieś 5-6 km) i przez to (tak twierdzą monterzy TP, zresztą badali linię i twierdzą, że nie jest za ciekawa) rozłącza mnie często. Czasem po 15 minutach, czasem dopiero po 2 godzinach. Zawsze przy rozłączaniu pojawia się błąd 692, a dioda LINK na modemie mruga (czyli brak synchronizacji na linii), a przy próbie ponownego łączenia występuje błąd 721 ("komputer zdalny nie odpowiada") i muszę albo resetować kompa, albo odczekać kilka minut i próbować łączyć się jeszcze raz. Sami widzicie, że tak nie da się funkcjnować (wiadomo, pobieranie z serwerów nie udostępniających wznawiania lub granie w sieci ograniczone).

 

Czeka mnie teraz albo obniżenie prędkości do 512 kbps (jeżeli będzie na tym dobrze) lub powrót do radiówki "prawie" 256 kbps (jeśli 512 kbps na neo też będzie rozłączać) Ech, szkoda, że goście z tepsy nie sprawdzili tego zanim radośnie do mnie zadzwonili, że "już" istnieje możliwość techniczna założenia Neostrady... Kicha, bo za radiówkę płacę mniej więcej tyle samo co za neo 1 mb...

 

W każdym razie miał ktoś może podobną sytuację z rozłączaniem netu? Czy przesiadka na wolniejszą opcję Neostrady przyniosło efekty? Dodam, że rozłączanie następuje również w czasie bezczynności (tzn. nic nie ściągam, a tylko nawiązane jest połączenie).

A może to wina modemu (ZTE ZXDSL 852)? Próbować wymienić na inny, da coś to?

 

- soft od tepsty wywalony

- wyłączanie zasilania usb w menadżerze wyłączone

- wszystkie opcje typu odłączanie telefeonów, zmienianie portów usb itp. sprawdzałem

 

edit:

 

Dobra, format zrobiony, co oczywiście nic nie dało. ;)

 

Przyszło mi do głowy coś jeszcze. Wartość MTU, którą mogę ustawić tu:

 

Dołączona grafika

 

Może powinienem zmienić jego wartość (zwiększyć)? Tak mi się coś obiło o uszy.

 

Pozdrawiam.

Edited by Mike L

Share this post


Link to post
Share on other sites

Ja mam ten sam problem router to SpeedTouch 510v4(firmware zaktualizowany)kiedys miałem neo 640 na tym modemie i było wszystko ok... , rozłanczanie następuje najczesciej w godzinach 18-23 co 30-45minut , router po 1-2 minutach łączy się sam spowrotem ale to już wkurza, mieszkam 3,5km od centrali mam 2mb neo... Zgłaszać to do tpsa zrabią coś z tym?? Robiłem format nic niedało... podłanczałem ten modem co od nich dostałem jaki S@GEM pod USB... to samo jest. Co robić?:)

Edited by gumis144

Share this post


Link to post
Share on other sites

Ja mialem podobny problem z neo, zachowujac stary modem Thomson zmienilem wariant neozdrady ze starego 640 kbit (z ktorym nie mialem nigdy zadnych problemow) na nowe 6mbit i mnie zaczelo strasznie rozlaczac - tak ja w opisach wyzej dokladnie. Po paru tygodniach reklamacji w koncu facet w telepunkcie zasugerowal, zeby zmienic stary modem na livebox, w ktorym zainstalowany jest ponoc modem lepszej jakosci. Jakos nie chcialo mi sie wierzyc, ale w sumie 10 zl za wziecie testowo liveboxa na miesiac to nie majatek wiec sprobowalem i... o dziwo pomoglo. Od czasu wymiany, ok. miesiac juz minal, rozlaczylo mnie moze ze 4 razy, przedtem nawet kilkanascie razy dziennie. Livebox o tyle tez mi sie przydal, ze sluzy za router, przedtem mialem tylko siec ad-hoc.

Share this post


Link to post
Share on other sites
Mike L Napisz jaką pokazuje ci tłumienność i odstęp sygnał szum modem.; niestety 6 km to kawał drogi i może tak być, że dopiero 128 będzie dobrze chodzić.

Share this post


Link to post
Share on other sites

apofiss -> modem ZTE nie ma takiej opcji, teraz sprawdzam na SpeedTouchu i też nie widzę.

 

Na innym modemie też mnie rozłącza, to samo na kompie bez chipsetu VIA. Ja już ze swojej strony zrobiłem wszystko co mogłem. Reklamacja złożona, niech Tepsa kombinuje.

Share this post


Link to post
Share on other sites

Na takie problemy rozłączanie neta u ludzi którzy mieszkają daleko od centrali TPSA 5, 6km, jedyna rada to kupienie porządnego modemu, rutera.

Problem jest w tym że jesteście bardzo daleko do centrali a te lipne modemy co daje TPSA po prostu nie dają robie rady na takich odległościach.

Modem, ruter który mogę z czystym sumieniem polecić to Lucent CellPipe 20A-GX-E lub Planet ADE - 3000.

Są to jedne z najlepszych pod Neo.

Share this post


Link to post
Share on other sites

Wziąłem dzisiaj na próbę do końca miesiąca Liveboxa.

 

Oto, co mi wyświetla w statystykach ADSL:

 

Dołączona grafika

 

Cóż, parametry kiepskie, z tego co się orientuję. Zwłaszcza "bliski koniec".

Jedno mnie zastanawia - co właściwie oznaczają "bliski koniec" i "odległy koniec"? Która z tych wartości jest ważniejsza? Czy "bliski koniec" odnosi się do linii w moim domu, a "odległy koniec" centrali TP?

 

Jeszcze jedno - czy z takimi parametrami Neo 512 będzie chodzić dobrze?

Share this post


Link to post
Share on other sites

Parametry fatalne; aż dziwne że na 1MB złapał ci synchro. Są szanse na 512 ale nie ma co sobie robić większej nadziei. "bliski koniec" i "odległy koniec" to download i upload.

Edited by apofiss

Share this post


Link to post
Share on other sites

czejść tesz mam ten sam problem z netem od paru miesięcy rozłancza mi sie jak się rozłonczy to niemoge się połonczyć .

Zeby sie połonczyć musze modem odłanczać od lini telefonicznej .

Mam neostrade 512,modem ZXDSL 852.

Można coś nato poradzić proszę o pomoc

 

 

 

z góry dzięki

Share this post


Link to post
Share on other sites

czejść tesz mam ten sam problem z netem od paru miesięcy rozłącza mi sie jak się rozłączy to niemoge się połączyć .

Zeby sie połączyć musze modem odłączać od lini telefonicznej .

Mam neostrade 512,modem ZXDSL 852.

Można coś na to poradzić proszę o pomoc

z góry dzięki

Jezu zlituj się :blink:

 

Nic nie było robione na linii. Do TPsy dzwoniłeś

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

Aktualności

Artykuły



×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.