Jump to content
Sign in to follow this  
Mardok

Abit - Ab9 Quadgt

Recommended Posts

Rozmawiałem z Pietachem. Mam mu podesłać wymiary pola z kostkami PWM i rozstaw otworków a coś pomyśli. Dziś będę poprawiał chłodzenie na PWM to sprawa ruszy z miejsca.

Share this post


Link to post
Share on other sites

Kyniek odpisal mi:

Ma blok gotowy, czeka na zapinke od Pietacha.

Niestety sprawa okazala sie pracochlonna i Kyniek nie ma czasu na zrobienie wiecej niz jednego bloczku dla QuadGT. Wiec bede mial bloczek ja, jesli tylko bedzie zapinka. Wszsytkich chetnych na bloczek uspokajam, prawdopodobnie pojdzie pod mlotek :) wraz z mobasem.

Share this post


Link to post
Share on other sites

E6600 9x378 na infinity po 10h liczenia rosetty na obu jajkach (vcore 1.4250 reszta default)

 

procek 61C

system 46-47C

PWM 12345 70C 80C 80C 79C 78C +-1C

 

Ale mam troche ciasno w budzie i 8800 grzeje.

To ja chyba nie mam się czym martwić:

Proc 29 Idle, 45 stres , 51 Orthos

System - 38 Idle, 45 stres

A Fazy mam w granicach 47 Idle i 53 stres.

Share this post


Link to post
Share on other sites
Guest

Wszsytkich chetnych na bloczek uspokajam, prawdopodobnie pojdzie pod mlotek :) wraz z mobasem.

A co już sie Zulus nacieszyłeś mobasem?:)

Nie spełnia wymogów?

Share this post


Link to post
Share on other sites

Wszsytkich chetnych na bloczek uspokajam, prawdopodobnie pojdzie pod mlotek :) wraz z mobasem.

No to nic tylko patrzeć jak się dwudziestu chłopa na to rzuci :blink: albo i więcej :wink: .

Ale było by bardzo fajnie jeśli byś pokazał kilka fotek samego bloczku :) jak i założonego na mobo.

Share this post


Link to post
Share on other sites

@Zulusman

uGuru 3.0.1.6 na stronce abita nie ma nowszego.. tzn to się tak zachowuje na WIN XP x64 nie wiem jak na Viscie x64 .. na Viscie 32bit działało dobrze.

 

Mam już bardziej racjonalną teorię..na temat niestabilności i wyższych temperatur..poza zmianą systemu włączone mam AHCI, a wcześniej nie miałem. Napewno, żeby procka na te same takty nastawić trzeba na sb napięcie podnieść bo inaczej orthos 3 minut nie wytrzyma. Apropo AHCI mam takie pytanko..bo na 2ch kontrolerach można to ustawić..jeden to zapewne te 6 kanałów sata na płycie, a drugi ten JMicron to 2x e-sata na tyle?

Edited by whatever

Share this post


Link to post
Share on other sites

@Zulusman

uGuru 3.0.1.6 na stronce abita nie ma nowszego.. tzn to się tak zachowuje na WIN XP x64 nie wiem jak na Viscie x64 .. na Viscie 32bit działało dobrze.

Win XP x64 od momentu powstania jest raczej problemo-twórcze, i radzę go używać tylko wtedy kiedy jest to konieczne. U mnie jako system na co dzień w ogóle się nie sprawdziło, nawet po skompletowaniu wszystkich niezbędnych sterowników ciągle coś nie chodziło jak należy.

Share this post


Link to post
Share on other sites

No nie wiem..myślę sobie że te x64 to nie taki głupi pomysł.. Vista x64 to raczej docelowy temat..ale póki co nie ma jeszcze nic na dx10..a na dodatek na dzień dzisiejszy nie ma opcji, żeby EAX'a na tym uświadczyć (tzn jest tam jakieś alchemy chyba ale to tylko dla x-fi :()

Share this post


Link to post
Share on other sites

No nie wiem..myślę sobie że te x64 to nie taki głupi pomysł.. Vista x64 to raczej docelowy temat..ale póki co nie ma jeszcze nic na dx10..a na dodatek na dzień dzisiejszy nie ma opcji, żeby EAX'a na tym uświadczyć (tzn jest tam jakieś alchemy chyba ale to tylko dla x-fi :()

Nie wiem jak tam Vista x64 bo się nią jeszcze nie bawiłem ale XP x64 wcale nie jest jakoś specjalnie wydajniejsze od swoich 32bitowych braci w codziennych zastosowaniach nie mówiąc już o tym iż powstał ten system raczej jako swego rodzaju eksperyment Microsoftu w dziedzinie 64bit i nigdy nie maił być jakimś konkretnym finalnym systemem 64bitowym bo jak sam MS mówił dopiero Vista X64 takowym ma być. Co za tym idzie upieranie się przy tym systemie według mnie nie jest najlepszym pomysłem ale oczywiście to tylko moje zdanie. Osobiście używam tylko i wyłącznie Win 2k3 i jestem bardzo zadowolony.

Share this post


Link to post
Share on other sites

Taki wstęp bo wrzuciłem nowego procka ;)

 

Dołączona grafika

 

Jutro zarzucę 32M

 

Quad całkowicie niemodowany. Poszedł tak od kopa.

Share this post


Link to post
Share on other sites

Z PX'em sprawa ma się tak iż go najnormalniej w świecie mam w domu i sobie leży i się marnuje, w dodatku śmiem myśleć że i tak będzie lepszy od BOX'a ;) A sprawę mocowania rozwiązałem w taki sposób Klik! gdyż ostatnio zrobiłem się troszkę leniwy ;)

nie ty leniwy, tylko ja pomyslowy :D mam nadzieje ze na weekend zobaczymy ladne temperaturki i wyniki oc

Share this post


Link to post
Share on other sites

@rybcia:

 

Przyjdzie zapinka będę kombinował ale raczej z MHz na co dzień niż z max O/C bo nie bardzo jest jak startować z WC w SPI gdy już wszyscy się FC/DI/LN2 bawią ;)

 

PS: dzięki za linka do aukcji ;)

Share this post


Link to post
Share on other sites

Taki wstęp bo wrzuciłem nowego procka ;)

 

Dołączona grafika

 

Jutro zarzucę 32M

 

Quad całkowicie niemodowany. Poszedł tak od kopa.

ładnie :D

made in china czy tajwan ??

Share this post


Link to post
Share on other sites

U mnie x64 XP sprawdzal sie fajnie. ALe moze dlatego mam slabe fsb :P

ZRobilem ledwo 500 i 510 Validate.

Akurat nic innego jak x64 nie mialem pod reka...

Bloczka nie mam jeszcze, wiec fotki porobie jak juz bedzie...mozecie na to liczyc:D

Pozostaje fakt nie zpamietywania ustawien. E6400 czeka obok, wiec nie wiem na co czekam.... kolejna teroia moze pasc...

Zobaczymy czy bedzie czas...

Share this post


Link to post
Share on other sites

A ja jak zwykle z Intelem i nową mobo - mam problemy :D

MObo wstaje i po poście wyświetla krzaki ... moze to karta grafiki (Matrox) a może HDD ...

W każdym razie nie postuje powyżej fsb 500 (nawet nie wiem jaki mam bios :D)

Share this post


Link to post
Share on other sites

A ja jak zwykle z Intelem i nową mobo - mam problemy :D

MObo wstaje i po poście wyświetla krzaki ... moze to karta grafiki (Matrox) a może HDD ...

W każdym razie nie postuje powyżej fsb 500 (nawet nie wiem jaki mam bios :D)

Jak mobo nówka to pewnie masz M621E_10, i najlepiej wgraj najnowszy najmniej problematyczny jest:

 

http://mardok.ovh.org/AB9_QuadGT/bios/

 

Co do "krzaczków" to tak miałem jak była nie dociśnięta karta graficzna w slocie.

Share this post


Link to post
Share on other sites

Jak mobo nówka to pewnie masz M621E_10, i najlepiej wgraj najnowszy najmniej problematyczny jest:

 

http://mardok.ovh.org/AB9_QuadGT/bios/

 

Co do "krzaczków" to tak miałem jak była nie dociśnięta karta graficzna w slocie.

mhm ... po krzakach mam zwis

spróbuję go sflashować (szkoda, że nie można bezpośrednio z biosu jak u asusa :D)

Dzięki za info o dociśnięciu grafy (bardzo możliwe - bo oczywiście nie mam obudowy i żadne śrubowanie śledzi nie wchodzi w rachubę (a wtedy by wyszło że nie dociśnięta grafa ...)

Share this post


Link to post
Share on other sites

No to zaczelo sie :D

Teraz mobo nie ma szans...musi cos pokazac :)

500 na stock chlodzeniu ? No No nO.

Biosa koniecznie zmien.

Jak chcesz latac 500+ to juz sie przygotuj pod vmch mod imo

 

EDIT:

@Mardok

Ten winflash co masz wystawiony, nie dziala....Uzylem sobie flasha z uGuru - dziala.

Edited by Zulusman

Share this post


Link to post
Share on other sites

mhm ... po krzakach mam zwis

spróbuję go sflashować (szkoda, że nie można bezpośrednio z biosu jak u asusa :D)

Dzięki za info o dociśnięciu grafy (bardzo możliwe - bo oczywiście nie mam obudowy i żadne śrubowanie śledzi nie wchodzi w rachubę (a wtedy by wyszło że nie dociśnięta grafa ...)

Zakładam że masz Matroxa na PCI, ja mam podobne klocki z Virge na PCI że mi z nim mobo nie chciała wstać, zgłaszał się tylko bios od gryafy i mobo stawało wyświetlająć komunikat 2d na wyświetlaczu. Musiałem wrzucać grafe na PCI-E, odpalić, zmienić cokolwiek w biosie i zapisać no i po ponownym uruchomieniu można już używać kompa na grafie z PCI.

Share this post


Link to post
Share on other sites

Mówiłem że dorzucę 32M ? No to jest, tylko x 7 bo z 6 nie chciało mi się bawić ;)

Pozazdrościć :D

Czas nie był dopracowywany ?

Możesz podać ustawienia (Bios B08 doczytałem na XS) ??

zdejmowałeś w ogóle chłodzenie z NB (do przesmarowania czy cóś) ?

Rozumiem że to z biosu ustawione 535 i poszło ... ?

Edited by yotomeczek

Share this post


Link to post
Share on other sites

Tak to wszystko botowane z biosu.

CPU - 1,5V

Mem - 2,475V

CPU VTT -1,5V

VMCH - 1,7V

ICH - 1,10V

ICH IO - 1,6V

 

I jeszcze jedno PCIE - 110MHz - może to moje urojenia ale wydaje mi się stabilniej przy tym ustawieniu.

Share this post


Link to post
Share on other sites

nowy biosik Panowie. Kto testuje?

 

 

 

http://www2.abit.com.tw/page/uk/motherboar...;pPRODINFO=BIOS

 

 

  • Enhanced overclocking ability.
  • Modify the Voltage adjusting function.
  • Fixed an issue that the system hangs during Vista installation, when using a Kentsfield CPU.
  • Fixed an issue where the system sometimes hangs on POST code 2A.
  • Fixed the JMB363 performance issue.
  • JMB363 now works as intended when enabling ICH8R RAID ROM.
  • The "EIST adjusting" function now works as intended.
  • BIOS compiled date: 3/27/2007

Share this post


Link to post
Share on other sites

nowy biosik Panowie. Kto testuje?

 

 

 

http://www2.abit.com.tw/page/uk/motherboar...;pPRODINFO=BIOS

 

  • Enhanced overclocking ability.
  • Modify the Voltage adjusting function.
  • Fixed an issue that the system hangs during Vista installation, when using a Kentsfield CPU.
  • Fixed an issue where the system sometimes hangs on POST code 2A.
  • Fixed the JMB363 performance issue.
  • JMB363 now works as intended when enabling ICH8R RAID ROM.
  • The "EIST adjusting" function now works as intended.
  • BIOS compiled date: 3/27/2007

na chwila obecna jest tylko opis a pliku brak na serverach ftp abita - moza zaraz wrzuca

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

Aktualności

Artykuły



×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.