Jump to content
Sign in to follow this  
Mardok

Abit - Ab9 Quadgt

Recommended Posts

Fotka tego nie odda..albo świecą wszystkie albo zapalają się i gasną w różnej kolejności i tempie..na szczęście można to też poprostu wyłączyć..i wtedy zostaje jedna stylowa czerwona dioda i psująca cały efekt zielona..ich niestety nie da się wyłączyć:)

Share this post


Link to post
Share on other sites

...

@Mardok

WxPx64 - no go.

Nowego biosa narazie nie lykne.

...

Tak też myślałem, mi ten program też pod Win XP x64 nie działał. Ale za to świetnie sprawdza się w 32bitowych systemach no może poza Vistą 32 bit bo tam jeszcze nie sprawdzałem ;) Nie wiem czy ten twój problem "z zapamiętywaniem ustawień" dalej aktualny ale czy nie działo się to przypadkiem np. po:

 

1. Nie udanym zabootowaniu (płyta wyświetliła np komunikat 90)

2. Albo bo nie udanym reboocie (płyta wyświetliła np komunikat F1)

 

Wyłączałeś wtedy komputer włączałeś ponownie i ustawienie (głownie te od O/C) wracały do domyślnych ?

 

Zakupiłem płytkę,czekam na transport, ma ktoś fotkę jak to świeci ,można to gdzieś wyl. w biosie dobrze mi się wydaje?

W drugiej zakładce uGuru w biosie można tym sterować, polecam wyłączyć bo mnie od tego tylko głowa bolała ;)

Edited by Mardok

Share this post


Link to post
Share on other sites

@mardok

90% rebootuw na tej plycie konczy sie wyswietleniem F._ ( _ puste - nic nie wyswietla w tyn polu), po jakims czasie wyskakuje _2 i pozniej 0.0.

Userzy siegaja teraz po manual, gdzie wszystko jest napisane i czytaja co to znaczy.... powodzenia.

Ale to jeszcze nie koniec....

Czasem w trakcie bootowania, nastepuje nagly reboot(ni z tego ni owego), i wyswietla powyzsze - przewaznie pada na C.1. - mimo ze ustawienia ktoryz raz z kolei walkowane.

Zauwazylem, ze za ktoryms razem jak dam PWR Button w biosie, to wyswietli 9.9. - po takim komunikacie, wchodze do biosu i na bank moge wszsytko ustawic jak chce...

Co dziwne, nie zapamietuje TYLKO ustawien w zakladdce UGURU(napiecia, fsb, dzielniki/mnozniki i najwazniejsze - diody) - wszsytkie inne ustawienia dzialaja nalezycie.

 

EDIT:

Ustawienie biosu na 490x7 1:1 zajelo mi 15 minut...ale funguje jak dzikie... :D

Edited by Zulusman

Share this post


Link to post
Share on other sites

@Zulusman:

 

Miałem miejscami identyczne problemy, ustawienia też się "gubiły" dokładnie w zakładce uGuru i te nieszczęsne diody. Wszystko "dzięki" zabezpieczeniom Abita przed prze taktowaniem sprzętu i problemami ze wstawaniem. Sytuacje chwilowo opanowałem wciskając w razie problemów reset a nie power on/off nie rozwiązuje to problemu lecz go omija ale ważne działa ;)

Share this post


Link to post
Share on other sites

SIKI SIKI SIKI

uzywam slowa skiki miast popularnego z K na poczatku...

Chyba mam buga...Sprawdze sobie pozniej, ale nie uwierzycie jesli to bedize to.,... gram w cod2....ciesze sie....

 

AE softowo podciagnolem do 1200 ale sie walilo...

Softowo 510 nie pozwallo na zrobienie spi1m, a teraz leci orthos :D

uGuru do piachu

Share this post


Link to post
Share on other sites

Zapodaj jakimś screenem może być nawet SPI1M to będzie kolejne >500 do kolekcji w naszym temacie ;)

Share this post


Link to post
Share on other sites

no nie pomyslalem....

wezme do tego jesio jakies multi fajne, co nie bedzie dlugo szlo :P

 

EDIT

Dołączona grafikaDołączona grafika

Zrobione od niechcenia, nic nie optymalizowane z cpu-z w tle, lecialem od 1m, wiec nie chcialo mi sie wlanczac i wylanczas

525 - no boot - dziwne :)

Edited by Zulusman

Share this post


Link to post
Share on other sites

Zulus - TRFC to aż po oczach daje ;)

 

Gratulacje >500MHz :D

 

Ja się chwilowo na 540 zatrzymałem - wszystko jak na razie bez modów :)

 

Dołączona grafika

Edited by Madness

Share this post


Link to post
Share on other sites

W zasadzie wsio na max - proc na 1.55(tak dla jajec, nie to podkrecalem w zasadzie) a pamieci 2.375

 

@Madness

Zasadniczo to stosuje sie do zdaje sie twoich ustawien memsetem, ale moge to zrobic tylko raz...za kazdym nastepnym razem nie widze zadnych ustawien timingow.

Share this post


Link to post
Share on other sites

A po ustawieniu robisz Apply i Exit ?

Bo jeśli tak to wychodź z programu wciskając krzyżyk w prawym górnym rogu - nigdy przez Exit.

Edited by Madness

Share this post


Link to post
Share on other sites

ktoś wie dlaczego każde ruszenie timingów kończy się C1 ,własciwie to jedyne co widze jakakolwiek próba podnisienia fsb =C1

Share this post


Link to post
Share on other sites

Witam wszystkich za jakiś czas będę coś składał na C2D i myślę właśnie o tej płytce, miałem kiedyś AN8 Fatal1ty ale niestety poszła z dymem :lol2: jednakże lubię abita, >> NF7 :-P

 

Zamierzam wkładać tam 4x1GB bądź 2x2GB czy ktoś miał już taka kombinacje?

 

Co do felerności płytki, dałem se rade z DFI to dam i z abitem :lol2: :lol2:

 

pozdro

Edited by chojrakrock

Share this post


Link to post
Share on other sites

ktoś wie dlaczego każde ruszenie timingów kończy się C1 ,własciwie to jedyne co widze jakakolwiek próba podnisienia fsb =C1

Czyli przesiadłeś się na quadgt ??

Jeśli tak to zmień podpis :D

Share this post


Link to post
Share on other sites

A poza tymi uwagami ktos wie ?

AE nie ida na niej 1200 nawet ,coś trzeba poustawiać bo jedynie co osiąga to 350 i pamieci na 700.

Share this post


Link to post
Share on other sites

Abit nie zrobi więcej jak 550MHz (przynajmniej u mnie). Ustaw sobie FSB na 400 i dzielnik 4:5. Powstawiaj 4-4-4-4 a żadne 600MHz na piątkach ci nie podskoczy. Zmieniłeś bios na najnowszy oficjalny ?

Share this post


Link to post
Share on other sites

FGW na XS robił takie małe zestawienie:

Bios / Idle miernik / Stress miernik

 

1.2875 / 1.2893 / 1.2766

1.3075 / 1.3078 / 1.2939

1.3275 / 1.3264 / 1.3129

1.3475 / 1.3457 / 1.3316

1.3675 / 1.3646 / 1.3500

1.3875 / 1.3835 / 1.3686

1.4075 / 1.4029 / 1.3876

Share this post


Link to post
Share on other sites

FGW na XS robił takie małe zestawienie:

Bios / Idle miernik / Stress miernik

 

1.2875 / 1.2893 / 1.2766

1.3075 / 1.3078 / 1.2939

1.3275 / 1.3264 / 1.3129

1.3475 / 1.3457 / 1.3316

1.3675 / 1.3646 / 1.3500

1.3875 / 1.3835 / 1.3686

1.4075 / 1.4029 / 1.3876

 

miło by było jakby ktoś podał takie zestawianie dla vcore >1.6v, bo może mieć doc sporego droppa....

Share this post


Link to post
Share on other sites

po paru godzinach walki ,ale to nie wszystko

Dołączona grafika

 

Płyta przyjemna ,ma możliwości musze się jej "nauczyć"

Edited by marcin255A

Share this post


Link to post
Share on other sites

po paru godzinach walki ,ale to nie wszystko

...

 

Płyta przyjemna ,ma możliwości musze się jej "nauczyć"

cekawe czy te 4GHz też proc poleci :D

Share this post


Link to post
Share on other sites

PWM jest problemem. Trzeba jakąś wodę zasadzić bo u siebie widziałem już 100*C i mi się Pi wysypywało. A na procu było "tylko" 1,58V .....

Share this post


Link to post
Share on other sites

skoro kyniek nie bedzie robil tego wiecej, trzeba poszukac czegos gotowego na sieci. mips na razie nic nie ma, ale kto wie... bloczki na reszte abitow juz maja wiec moze doczekamy.

 

moze macie pomysl gdzie jeszcze tego szukac?

 

edit.

chwila w googlach i oto...

http://www.futura-sciences.com/comparateur...d-gt,60739.html

 

tym smieszniej ze na stronie mipsa tego nie ma ;).

Edited by sobih

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

Aktualności

Artykuły



×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.