Jump to content
Sign in to follow this  
Jacek-Placek

Asus P5k/p5k3/wifi/deluxe, Intel P35

Recommended Posts

Witam

 

Udalo mi sie za niewielka cene wyrwac plyte P5KPL. Wszystko jest ok, ale problem w tym, ze ta plytka nie ma prawie wcale opcji O/C. Moge zmienic FSB oraz zegar PCI-E. (Mam najnowszy BIOS, nawet w instrukcji nic o vcore nie ma). Udalo mi sie "wycisnac" 2,6 Ghz (240x11)

 

Jest mozliwosc zmiany napiecia z pod Windy ?

 

Ostatnia sprawa dotyczy napedow IDE. Mam 1 dysk PATA i DVD-RW. Kiedy podlacze oba do 1 tasmy nie wykrywa zadnego. Kiedy odlacze jeden, to drugi dziala. Zworki sa ustawione na Primary Master dla dysku i Primary Slave dla nagrywarki. Da sie jakos to zrobic ? Nie wierze, ze bede musial za kazdym razem odpinac dysk czy dvd....

Share this post


Link to post
Share on other sites

witajcie ja mam natomiast problem ustawic proca na tej plycie moj proc to e6600 napiecie jakie mu daje to 1,48 pi przechodzi ale orthos sie wywala pamieci mam ustawione na 1000 cl 5 2,25v strap 333 pomocy

 

pozdrawiam

Share this post


Link to post
Share on other sites

1,55v na nb ale to nic nie daje nadal mi wywala orthos dziwna sprawa chyba bede musial wymienic mobo na dfi

Share this post


Link to post
Share on other sites

a ja mam takie pytanie jeżeli mam płytę p5k-e wifi ze starszym biosem to aby uruchomić na nim penryna muszę najpierw włożyć starszy proc i aktualizować bios ? Bo tak czytając ten temat mam wątpliwości.

Share this post


Link to post
Share on other sites

Właśnie sprawdziłem i tam pisze że wsparcie jest od biosu 906 a takiego to napewno nie ma na tej płycie. Co może grozić jak włożę proca na płytę z niezaktualizowanym biosem ??? Po prostu nie odpali się komp czy mogę uszkodzić procek ?

Share this post


Link to post
Share on other sites

Czyli jedyne co pozostaje to załatwić sobie starszy procesor i zaaktualizować na nim bios a potem załadować na płytę E8400. Innych możliwości na aktualizację biosu posiadając tylko E8400 jak rozumiem nie ma ?

 

Hmm ma ktoś pożyczyć jakiś stary proc na lga775 na parę dni ;)

Share this post


Link to post
Share on other sites

Od niedawna mam P5K-E wi-fi i generalnie jestem zadowolony, ale...

Dołączona grafika

...co to za 122'C?! Czy ktoś też tak ma?

Dodam jeszcze, że ten odczyt jest zarówno po włączeniu kompa jak i po 24h orthosa, więc podejrzewam raczej błąd czujnika czy odczytu po prostu, wszystkie inne odczyty się zmieniają, a ten nie. I co to jest za czujnik ten AUX?

Share this post


Link to post
Share on other sites

DANA

 

Ja bym tak chetnie ogladnol screena z 24 godzin Orthosa .

Please

Zrob to dla nas

Tylko nie pisz czasem ze Ci myszy screena zjadly albo nie masz czym go zrobic

albo wogole nie zrobiles screena po 24 godzinach bo zapomniales :/

zapodaj , a Ja ci obiecuje ze go wydrukuje i powiesze na scianie obo monitora

 

a co do realiow Speedfana :)

ot taka zabawka co tam pozwoli cos ustawic a gdzie indziej pokaze jakas glupote

 

Temperatury na procach C2D sprawdzja najnowszym CoreTemp

obecnie najnowsza wersja to 0.95.4

Edited by Mario2k

Share this post


Link to post
Share on other sites

Ten AUX to norma ;] tak czasem bywa tez mam tyle.

Jesli chodzi o CoreTemp to chyba obila mi sie o uszy wersja 0.96 ;> wiec chyba jest nowsza od tej ktora proponuje Mario ale jak to sie ma do sprawdzania i realnych temp to nie mam pojecia ;)

Share this post


Link to post
Share on other sites

Panowie jak wgrać starszy bios do płyty,obecnie siedze na 705 ale coś mi nie pasuje chce wrócić na 603 ,starego nie mogę wgrać bo mi wyskakuje ze to starsza wersja

Share this post


Link to post
Share on other sites

Panowie jak wgrać starszy bios do płyty,obecnie siedze na 705 ale coś mi nie pasuje chce wrócić na 603 ,starego nie mogę wgrać bo mi wyskakuje ze to starsza wersja

Było opisywane wcześniej. Reset podczas ładowania biosu i podmiana nazwy 603 na default'ową (jest na CD). Działa i jest bezpieczne (testowałem kilka razy)

Share this post


Link to post
Share on other sites

Ponawiam moje wczesniejsze pytanie :

 

Czy jest mozliwosc zmiany vcore pod Windowsem dla mojej MOBO ?

 

Bez zmiany napiecia elegancko smiga na 265x11 (memki 675)

Share this post


Link to post
Share on other sites

Panowie mam problem komp niechce mi wstać czasem pomaga wyjcie bateri i reset BIOSu ale to na jedno uruchomienie nie wiem co jest czy mobo robi wysiadke? czy co?

 

 

 

jaja sa takie jak napoczatku odpalałem na pajaka puźniej chcailem wlozyc wszytko do budy i nie odpala w budzie :| :/

 

 

PS ver BIOS to 705

 

proszę o pomoc!

Edited by FlywiN

Share this post


Link to post
Share on other sites

DANA

Ja bym tak chetnie ogladnol screena z 24 godzin Orthosa .

Please

Zrob to dla nas

Tylko nie pisz czasem ze Ci myszy screena zjadly albo nie masz czym go zrobic

albo wogole nie zrobiles screena po 24 godzinach bo zapomniales :/

zapodaj , a Ja ci obiecuje ze go wydrukuje i powiesze na scianie obo monitora

Czytanie ze zrozumieniem sprawia problemy od dawna czy tylko tak masz ostatnio? Specjalnie dla ciebie Mario2k napiszę jeszcze raz:

AUX: 122'C przy zimnym procku jak i po 24h orthosa - ta temperatura która mnie martwi jest stała bez względu na obciążenie czy czas aktywności kompa. No prościej się nie da...

Share this post


Link to post
Share on other sites

Od niedawna mam P5K-E wi-fi i generalnie jestem zadowolony, ale...

Dołączona grafika

...co to za 122'C?! Czy ktoś też tak ma?

Dodam jeszcze, że ten odczyt jest zarówno po włączeniu kompa jak i po 24h orthosa, więc podejrzewam raczej błąd czujnika czy odczytu po prostu, wszystkie inne odczyty się zmieniają, a ten nie. I co to jest za czujnik ten AUX?

Wez to olej mam tak samo jak cię to drażni to wyłącz to w speedfanie i po sprawie naprawdę nie ma co sie martwić :)

Share this post


Link to post
Share on other sites

Mam problem, dzisiaj rano zrobilem upgrade biosu swojego mobasa z podpisu zapodalem najnowsza dostepna wersje i to chyba zalatwilo ja na amen. Jak narazie nie pomaga clear cmos i wyjecie baterii, plyta sie uruchamia ale wentylatory wyja na max obrotach i na tym koniec. Mial juz kots moze taki przypadek, jakies pomysly.

Share this post


Link to post
Share on other sites

Restartowanie, wylaczanie nie dawalo zadnego efektu pomoglo wyciagniecie 3 kostek pamieci i plyta ruszyla. Pol dnia palowania ;)

Share this post


Link to post
Share on other sites

ja ostatnio zasadziłem kopa z rozbiegu po po wgraniu biosu 0906 nie zaskakiwał i po magicznym kopie ruszył lol

Share this post


Link to post
Share on other sites

czy wie ktos jakie fsb uzyskuje ta płyta - Asus P5K-E WIFI, szukam czegos do E8400,

Edited by naxt

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

Aktualności

Artykuły



×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.