Jump to content
Jacek-Placek

Asus P5k/p5k3/wifi/deluxe, Intel P35

Recommended Posts

Przebić się przez ten watek to niezły hardcore ;-) Witam wszystkich!

Proszę nie bić jak było, ale przeleciałem te 50 stron z okładem po łepkach.

Mam P5k (bios 1005) z E8200 i 2x2 ocz titanium.

Podstawowy problem to taki iż mimo wszelkich chińskich kombinacji, nie udało mi się zmusić tego zestawu by wstawał z sieci (wol).

Drugi to "ASUS AI Suite". Uruchomił się raz, nic w nim nie zmieniałem, a już za następnym razem się wykrzaczył i tak mu zostało.

Będę wdzięczny za wszelkie porady.

 

pozdr

szymony

Share this post


Link to post
Share on other sites

spróbuj zaktualizować bios... może to coś zmieni... jak nie, to jest jedna odpowiedź...

Zaktualizowalem i nic...

Plyta zostaje, O/C kuzynowi sie podoba...

A ja mu zapodalem sieciowke 3Coma i gitara... :D

Moze za jakis czas ja zglosze do serwisu, teraz mi sie nie chce bujac z nia...

Share this post


Link to post
Share on other sites

jaka moze byc przyczyna (czy to normalne) ze na plycie p5k-e bios (0806) po wlozeniu pamieci 2x1GB crucial ballistix tracer ddr2 1066 24Led do gniazd zoltych DIMM_A1 i DIMM_B1 program CPU-Z oczywiscie wykrywa ze pracuja w dualu z tym ze asymetrycznie po dolozeniu trzeciej identycznej kosci do kanalu DIMM_A2 wykrywa ze pracuja symmetric po włozeniu 4-tej kosci cruciala ballistix-a to jest 4x1GB ten sam problem wraca jak na poczatku gdzie bylu 2 kosci 2x1GB - asymmetric. prosze o podpowiedz jaka moze byc przyczyna czy ktos sie juz spotkal z tym problemem

 

 

post-146748-1205599673_thumb.jpg post-146748-1205599696_thumb.jpg post-146748-1205599716_thumb.jpg

Edited by TomEk26

Share this post


Link to post
Share on other sites

jaka moze byc przyczyna (czy to normalne) ze na plycie p5k-e bios (0806) po wlozeniu pamieci 2x1GB crucial ballistix tracer ddr2 1066 24Led do gniazd zoltych DIMM_A1 i DIMM_B1 program CPU-Z oczywiscie wykrywa ze pracuja w dualu z tym ze asymetrycznie po dolozeniu trzeciej identycznej kosci do kanalu DIMM_A2 wykrywa ze pracuja symmetric po włozeniu 4-tej kosci cruciala ballistix-a to jest 4x1GB ten sam problem wraca jak na poczatku gdzie bylu 2 kosci 2x1GB - asymmetric. prosze o podpowiedz jaka moze byc przyczyna czy ktos sie juz spotkal z tym problemem

post-146748-1205599673_thumb.jpg post-146748-1205599696_thumb.jpg post-146748-1205599716_thumb.jpg

mam tak samo. W sumie nie wiem o co w tym chodzi.

Share this post


Link to post
Share on other sites

Andrew DC - daj znac jakie masz pamieci i jaka wersje biosu masz na swoim mobo?

 

sprawdzcie koledzy u siebie w cpu-z jak wy macie i odpiszcie mozliwe ze to wina biosu

wszystko zależy od wersji biosu jaki posiadasz... (sprawdzone organoleptycznie)

 

0806 = asymmetric

100x = symmetric

 

pozdr

 

EDIT: problem - jeżeli tak można to nazwać - tyczy się oczywiście P5K-E WiFi/AP, testowane przy obsadzonych 4 bankach.

Edited by Lagier

Share this post


Link to post
Share on other sites

Panowie,

 

Kupiłem P5K PRO + E8200 i instalacja visty idzie jak krew z nosa... Od momentu botowania z płyty do wyboru dysku, na którym ma być zainstalowany system mija ok 12-15 min. Dodatkowo podczas samej instalacji czasami pojawiają się rożne dziwne błędy...

Na płycie obsadzone są 4 kości 512 Patriot LLK 800.

Czy ktoś miał taki problem? Jakieś sugestie?

Share this post


Link to post
Share on other sites

A ja mam pytanie odnośnie temperatur odczytywanych przez diodę procesora na płycie P5K-E WI-FI (bios 1004)

Po starcie kompa w bios pokazuje mi 35-40 C. W SpeedFun CPU: jakieś 30 C

 

Temperatura na zewnątrz (otwartej) obudowy 19 C

 

Powyższe wskazania przy chłodzeniu Asus Triton 70 wydaja mi się dziwne.

 

Czytałem wypowiedzi niektórych uzytkowników, że ten bios zawyża temperatury o jakieś 10-15

 

Więc jak to jest z tą kalibracją temperatur przez biosy lub inne programy ????

Share this post


Link to post
Share on other sites

Szykuje sie do zmiany mobo i wybieram miedzy Asusem P5K Pro a Abitem IP35. W zwiazku z czym mam pare pytan:

1. Jakie sa najwieksze wady tej płyty? (oprocz wtyczki 24pin)

2. Czy freezer pro wchodzi bez zadnych problemow?

3. Czy płyta "gryzie sie" z jakimis pamieciami?

4. Czy nie ma zadnych problemow z Raidem?

5. Czym byscie mnie przekonali do tego abym wybrał asusa a nie abita :wink:

 

Pozdro

Edited by ghort

Share this post


Link to post
Share on other sites

Mam pytanko. Zeby skorzystac z RAIDa kontrolera JMB363 zamiast ICH9R intela musze podpiąć dyski do wyjsc e-sata z tylu plyty, tak ?? Tylko czy wtedy nie potrzebuje jakis specjalnych kabli ?, bo probowalem podlaczyc zwyklymi SATA, ale zauwazylem ze nie pasuja :/

No i dobrze zauwazyles, musisz zakupic kable eSata > Sata, np TAKI

Share this post


Link to post
Share on other sites

Witam

 

Posiadam płytę Asus P5K. Już raz pisałem na forum pytając o komunikat SMART (wyskoczyły mi bad sectory na dysku), ostatnio jednak wyskoczył mi kolejny komunikat:

CMOS Checksum Bad

CMOS Date/Time Not Set

Dołączona grafika

Po prostu BIOS sie resetuje do ustawień standardowych. Codziennie (czasami dwa razy dziennie) muszę wchodzić w BIOS i ustawiać datę, czas i parę innych rzeczy. Wyczytałem, że może to być wina albo baterii, albo BIOSu. Macie jakieś wskazówki? Po świętach chcę oddać dysk do wymiany, czy płytę główną też powinienem?

 

Pozdr.

Share this post


Link to post
Share on other sites

Niedawno sie przesiadlem na plytke p5k-e wifi/ap i z tego co patrzylem, w instrukcji jest napisane, ze na kanal A przypadaja banki dimm a1 i dimm a2, a na kanal B dimm b1 i b2... czy dobrze zrozumialem i pamieci mam wepchnac do bankow o roznych kolorach, umieszczonych zaraz obok siebie? o_O

Edited by 4ever_anarchy_soldier

Share this post


Link to post
Share on other sites

Przy 2 kostkach obsadzamy: albo 2 X żółte, albo 2 X czarne banki (nie zaobserwowałem różnic miedzy czarnymi, a żółtymi - osobiście używam żółtych). A poza tematem to jajek kolorowych bo święta mamy :)

Share this post


Link to post
Share on other sites

To zle patrzyles, by dzialal dual musisz obsadzic dwa zolte lub dwa czarne...

Heh to jest to problem interpretacji, bo patrzylem dobrze =] w instrukcji jak uj pisze, ze za kanal A odpowiadaja banki a1 (zolty) i a2 (czarny) ^^ Oczywiscie zanim cokolwiek przeczytalem i tak obsadzilem po swojemu (kolorami :lol: )

Share this post


Link to post
Share on other sites

Heh to jest to problem interpretacji, bo patrzylem dobrze =] w instrukcji jak uj pisze, ze za kanal A odpowiadaja banki a1 (zolty) i a2 (czarny) ^^ Oczywiscie zanim cokolwiek przeczytalem i tak obsadzilem po swojemu (kolorami :lol: )

na kanal A przypadaja banki dimm a1 i dimm a2, a na kanal B dimm b1 i b2

No to pisze, że jeśli chcesz zrobić kanał A + kanał B to:

dajesz 2x żółty lub 2x czarny -> a1+b1 lub a2+b2

ALE

jeśli dasz żółty a1 i czarny b2 lub czarny a2 i żółty b1 to też byłby dual -> nie ma zakazu takich kombinacji ??

 

:? przy nForce jest prościej - np. biały to kanał A, czarny to kanał B. Wsadzasz w 2 różne kolory i nie ma problemu.

Edited by Conti

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...





×
×
  • Create New...