Jump to content
beka

Budżetowe Mobasy Na 690g | Głównie O Foxconn A690gm2ma-8krs2h

Recommended Posts

witam czytam to forum i widze ze znacie się narzeczy mam zamiar kupić taki zestaw http://www.allegro.pl/item449624039_zestaw...2_5000_am2.html i dopiąć do niego geforce 8600 gt moja prośba o polecenie jakiejś dobrej pamięci ram 2x2gb dual i jeśli to możliwe to jakiś nr gg kogoś kto pomógłby mi przejść przez OC w biosie bo jestem z tego noga wiem ze ten temat został tu już chyba wyczerpany ale szukanie wskazówek w 24 stronach jest troszkę uciążliwe z góry dziękuje

Idź do działu "Co kupić?"

Z oc na każdej płycie jest podobnie także nie musisz szukać w tych 24str.

Share this post


Link to post
Share on other sites

Chciałbym podłączyć tv-out do płyty głównej, niestety z tego badziewiarskiego plakatu zwanego manualem dowiedziałem się tylko w którym miejscu jest złącze... Po poszukiwaniach w internecie znalazłem tylko nazwy poszczególnych pinów. Wie ktoś jakie standardy przesyłu są obsługiwane albo ma ktoś jakieś informacje o tym tv-out?

Share this post


Link to post
Share on other sites

Witam, pojawiła się nowa paczka Catalyst Software Suite 8.10 testował je ktoś?

Przetestowałem tez ten nowy Bios P45 oto wyniki co udało mi się na nim wykręcić, na razie stabilnie i tylko tyle, bo geile trochę mnie ogranicza, tylko mam pytanie.. Czy to HT powyżej 1000 jest bezpieczne? podniosłem też vNB do +200mV.. dodam że grafikę mam zintegrowaną:(

Dołączona grafikaDołączona grafika

Edited by Trancvission

Share this post


Link to post
Share on other sites

wie może ktoś ile można dać V bezpiecznie na NB bo wprawdzie max można +600mV ale tyle to raczej nie dam... (chce podkręcić tą zintegrowaną grafe) na NB mam nawiew, przy okazji +125mV może być na codzień dla windsora F2 ? bo tyle potrzebuje żeby był stabilny na 2,75GHz

PS.bios p35

Share this post


Link to post
Share on other sites

siem, na NB mozesz dać dla stabilności +350mV. Ja dawałem nawet +600mV, ~1.43V, a i tak przydało by się z 1.50V bo takie napięcie NB polecają na forum geil'a

Ale nawet jeśli to płyta pewno ma zabezpieczenia i ciężko cokolwiek zjarać.. Z testów dodam że przy wysokim taktowaniu HT, +500mV na NB, juz powodowało niestabilność systemu, który wogole u mnie sie nie uruchomił obniżyłem do +350 bez problemów, zrobiłem też test PI 32MB również bez problemów:)

 

ale co tak słabo z tym windsor'em jedziesz.. powinien isc spokojnie więcej.. :) Jak możesz napisz jak masz mnożnik HT, ja 2 dzień działam na 4x, i tylko zauwazyłem wzrost wydajności w systemie, wszystko płynniej chodzi, chipset NB również mam chłodzony.. dlatego pozwoliłem sobie na takie napięcie.. ale aż tak bardzo się nie grzeje jak dotykam..

Dołączona grafikaDołączona grafikaDołączona grafikaDołączona grafika

 

ale widze że mamy takie same zasiłki:lol:

Edited by Trancvission

Share this post


Link to post
Share on other sites

nieee... nic nie zjarałem, bynajmniej nie w kompie ;)

HT mam na x4 staram sie aby nie przekraczało 1000, HTT 250 coś mi sie zdaje że tych 3GHz z mojego windsora nie wycisne bo już na +125mV w orthosie po kilkunastu min. temp. dobija do 65*C, co do grafiki to można ją podkręcać tylko z biosu ? bo zadne programy typu rivatuner czy atitool nie rozpoznają tego wynalazku a mam wrażenie że to potrafi więcej niż te 500 z biosu

[edit]

już wiem co jest moim problemem z nudów chciałem sprawdzić ile HTT wyciąga moja płyta no wiec ustawiam mnożnik cpu na x5 V def. , HT x3, ram na 200 cl5, Cool ‘n’ Quiet wyłaczone no i jadę z HTT w góre 255 i zonk zwiekszam V na NB dało to raczej niewiele HTT 260 i zonk zwiekszam dalej V na NB stopniowo do +350mV ale i tak system nie zdążył się załadować dałem +400mV i zonk odrazu po zapisaniu zmian w biosie zwiecha jeszcze przed POSTem czyli gorzej niz na +350mV :mur: nawet BIOS zmieniłem na P45 ale to samo, czy robie coś nie tak czy mam taką kijową płyte co nie zrobi 260MHz HTT ?

Edited by cabis

Share this post


Link to post
Share on other sites

siemka, ja jak sprawdzałem max HTT miałem takie ustawienia:

pamięci 266 (5-5-5-18)

Mnożnik procka najniżej

mnożnik HT też nisko x1

napięcia: pamięci +650 na NB +250

no i leciałem z FSB, osiągnałem 365 i pewnie poszedł by więcej.. a więc jeśli coś ogranicza to tylko procek..

 

Co do HT to jechałem na 4x grubo ponad 1200 nawet, i tak jak wcześniej tylko poprawiona wydajność co odczułem w moich programach, typu DAW (sonar7, i roznych prockożernych vsti) :D

Share this post


Link to post
Share on other sites

sprawdziłem Twoje ustawienia i faktycznie trochę pomogło 290 HTT wycisnołem ale ani MHz więcej a i na pamięci moge max dać +600mV a nie 650 ale może dlatego że mam teraz bios P45 co ciekawe zauważyłem że jak dam powyżej 290 HTT np. 295 to po zatwierdzeniu zmian w biosie mam tylko czarny ekran i artefakty takie jakbym przegrzał grafike albo ją za bardzo podkręcił :huh: mimo że ustawień grafiki w biosie nie ruszałem a radiator NB nie jest zbyt ciepły

Edited by cabis

Share this post


Link to post
Share on other sites

No to ciekawe, jeszcze można winę zwalić na zasiłke;pp ale nie sądzę żeby to była przyczyna tak słabych wyników w naszym przypadku..

aaa Wczoraj zmieniłem pastę, na NB i tym drugim radiatorze, fabrycznie było jakieś łajno, sylikonowe, założyłem Qoltec'a S15, swoją drogą trzeba pomyśleć o schodzeniu tego chipsety z tym śmiesznym radiatorem AMD...

Edit 05-11-08 ostatnie wyniki testowane PI 32MB

Dołączona grafikaDołączona grafikaDołączona grafikaDołączona grafika

Edited by Trancvission

Share this post


Link to post
Share on other sites

No panowie to i ja się pochwale.

Płytka to Asus M2A-MX, kosztowała mnie niecałe 100zł.

Proc to OEM 4200+ z niskim numerkiem batch.

 

Wynik to ~3100Mhz na napięciu 1.3V

 

Niestety nie mam screenów bo zamknąłem orthosa po teście 3 godzinnym. Nie chce mi się jeszcze raz go puszczać ;P

Płyta ma 2 wady - nie da się w normalny sposób zmienić mnożnika HT... To najpoważniejszy jej problem. W zamian można podnosić napięcie NB. Aby uzyskac taki wynik musiałem ponieść z 1.3 do 1.35 [MOSTKA] przy czym szyna HT wynosiła prawie 1410Mhz.

 

Kolejny problem to Vdrop... Gdybym mógł ustawić napięcie procesora powyżej tych 1,35V to stabilnie utrzymałoby się właśnie na 1.35V i mógłbym dalej podkręcać.

 

Musze przyznać że to na prawdę dobry wynik. Za 100zł to super wybór.

 

Tutaj mam wynik na którym dotychczasowo jadę, zmniejszyłem napięcie mostka bo ma za słaby radiator. Popróbuje dajej jak będe miał możliwość zmiany mnożnika HT oraz napięcia proca

http://valid.canardpc.com/show_oc.php?id=469957

Edited by Oracle

Share this post


Link to post
Share on other sites

Witam, mam taki problem z Foxconn A690GM2MA-8KRS2H

 

Mianowicie kupiłem te płytkę nową w sklepie (po serwisowana niby) no i taki problem mam z nią, gdy włączam komputer pojawia się napis CMOS checksum bad i f1 setup f2 load default, ponadto bios nie 3ma ustawień, wymieniłem bateryjkę biosową ale dalej to samo, clear cmos itp dalej nie pomaga, bios p44, jakieś pomysły czy pozostaje reklamować płytkę?

 

Reszta konfigu

X2 6000 (125W)

A-data EE viesta 1x2gb

Modecom MC 350

 

Ok widze ze bios jednak 3ma ustawienia typu data ale juz inne nie

Edited by Ralfo

Share this post


Link to post
Share on other sites

Dzięki nowy bios załatwił sprawę.

 

Kolejny problem, żadne sterowniki czy z strony Realteka czy z Foxconn'a nie chcą działać z tą onboard lan, cały czas mam urządzenie bez sterowników w menadżerze (PCI Device), znika jak w biosie zablokuje onboard lan więc wnioskuje że mimo all sieciówka działa. Jakieś specjalne stery need? albo jakaś opcja w biosie? sam nie wiem, any1 miał taki problem?

 

[EDIT]

 

Zainstalowałem sieciówkę pod PCI i też nie chce działać, wykrywa ja też jako PCI Device wykrzyknik przy tym i nic nie można z tym zrobić :S

Edited by Ralfo

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...





×
×
  • Create New...