Jump to content
ath

Core 2 Duo E8000 - E8190 / E8200 / E8300 / E8400 / E8500 / E8600

Recommended Posts

Dobra udało mi się dostać do windy dzieki gtl'om a mianowicie x0,63 x0,61 x0,58 i jest w miarę stabilnie ale straciłem aero. Co z tym zrobić ?

EDIT :

Odzyskałem aero ale Super pi nie przechodzi. Jest 1,4 na nb, 1,75V na sb, 1,34V VTT 3,75 V clockgen, gtl'e x0,63 x0,65 i x0,58, fsb vref 2A. Dać mu więcej V czy kombinować z gtl'ami. Czy do 500 fsb ta płyta potrzebuje takich dużych napięć na nb i VTT ?

Edited by buziaczek

Share this post


Link to post
Share on other sites

Stary za dużo dajesz na nb i sb. NB ustaw nie więcej jak 1,25-1,35 uważam, że na 1,3 powinno lecieć. SB możesz na razie olać.

Może się okazać, żeTwoja sztuka ma walla lub po prostu potrzebuje więcej papu przy wyższym fsb - ustaw prockowi np 1,25V i próbuj.

 

Generalnie płyta nie powinna mieć kłopotu z fsb 500+ jeśli już to proc się skończył.

Share this post


Link to post
Share on other sites

albo memki padają- tracery to się sypią nagminnie- wiem bo właśnie walczę z kurierem o odbiór kita z rma

 

jak ja lubię ups ....

 

 

troszkę by było dziwne żeby cep miał walla poniżej fsb 500 a mobo aż tak padaczne nie jest....

Share this post


Link to post
Share on other sites

mnożnik proca ustawiłem na x6 więc chodzi na 3ghz, czy mimo to należy zwiększyć V na procku aby osiągnąć wyższe fsb ? Co do memek to chodzą sobie teraz na 1066 mhz, więc na 1000 by padały ? Ale właśnie dzięki gtl winda mi wstała. A właśnie co do windy to teraz na defaultcie vista zatrzymuje się po sprawdzaniu dysków i po 10 minutach wali bsoda. Czy to może być wina hardwareowa czy po prostu vista odjechała już sobie ?

Edit:

Vista jednak chyba po prostu odjechała po xpek chodzi. Tylko ciekawe dlaczego.

Edited by buziaczek

Share this post


Link to post
Share on other sites

witam ponownie !:) otoz znalazlem troche czasu i sprawdzilem pare rzeczy odnosnie mojego padacznego e3110 . memki mam na 5-5-5-15 1100 2.1v , przechodza super pi wiec napewno to nie ich wina . wczesniej z auto byly na 5-4-4-11 przy niecalych 900mhz , a objawy byly identyczne 3.6 nie wstaje 3.5 blue screen przed zaladowaniem systemu 3.4 w trakcie . nawet raz dalem mnoznik na x8 i 400fsb , to juz w ogole nawet sie nie wlaczyl;p . nie wiem , przyznam szczerze ze nie mam za bardzo pojecia o oc , jedyne co wczesniej robilem to zmienilem fsb przy e2180 zrobilem 2.5 i zostawilem :) . takze chyba nie mozliwe zeby moja plyta chocby tego minimalnego 450 nie robila ( 3.6 to niecale 400mhz , obecne 3.33 to 366 , def bylo 333 )

 

napiecia cpu to :

cpu core ( to jest vcore tak ?:)) 1.225 - z tym ze tyle jest napisane w biosie , abiteq podaje 1.19v a cpuz 1.18/1.19

cpu vtt - 1.20 a abiteq podaje 1.11 v

mch 1.25v , ich 1.50 , cpu gtlref 63.0%

 

a co mnie dosc zdziwilo , vtt da sie tylko zmienic z 1.2 na 1.237 i nic wiecej :) . dwie opcje ;

 

btw: co to nb i sb ?:) bo mi bios takich wartosci nie podaje .

Edited by lucius

Share this post


Link to post
Share on other sites

Jak sypie sie windows to jest to w glownej mierze przez memki, moze cos jest nie do konca stabilne z nimi.

Ale teraz pamięci chodzą na defaulcie bez oc, więc chyba nie powinny robić problemów, poza tym xp chodzi, memtesta przechodzą i super pi liczą. Może mu się coś z raidem porąbało, w trybie awaryjnym bsod jest po crcdisk.sys

nb to mostek półnoscny - mch, a sb to mostek południowy ich. Na płycie możesz mieć CPU PLL to to samo co V sb.

Edited by buziaczek

Share this post


Link to post
Share on other sites

hm , dalem vtt 1.2375 i doszlo do 3,45 stabilnie , dalej juz pada . nie moge dac wiecej vtt bo tak jak wyzej pisalem mam tylko 2 opcje w vtt , 1.2 i 1.2375 ;p - dziwne .

 

btw: dlaczego vtt 1.2 to 1.11 a obecne 1.2375 to 1.14 ?:)

Share this post


Link to post
Share on other sites

lucius - daj wiecej papu, sprobuj troche podniesc vtt i zostaw narazie gtle.

 

buziaczek - cpu pll to nie to samo co vsb.

u mnie w biosie jest sb core/cpu pll.

Dałem 1,28V Cpu, 1,34V Vtt 1,4V nb, gtl też ustawione i dalej jest to samo, nie przechodzi super pi przy 6x500. Czyżby jakiś wall ? Macie jakieś pomysły ?

Share this post


Link to post
Share on other sites

u mnie w biosie jest sb core/cpu pll.

Dałem 1,28V Cpu, 1,34V Vtt 1,4V nb, gtl też ustawione i dalej jest to samo, nie przechodzi super pi przy 6x500. Czyżby jakiś wall ? Macie jakieś pomysły ?

Sprobuj wieksze vcore i vtt nie jest potrzebne az tak wysokie.

Share this post


Link to post
Share on other sites

boze jaki padaka ten cep...;p juz chyba wiem dlaczego ziomek go sprzedal ;

 

pozmienialem troche napiecia i wyszlo naprawde cienko ;/ . juz chyba e8400 c0 lepiej sie kreca ...

 

3.45 - vtt 1.2375 , vc 1.2

3.5 - vtt 1.2375 , vc 1.245

3.55 - vtt 1.2375 , vc 1.265

 

3.6 - z ustawieniami z 3.55 pada , nie chce dawac wiecej napiecia na tak smieszne oc . 3.6 to jest juz ( a raczej dopiero(sic!)) fsb 400 , jezeli to jest wall to pale tego kompa ;p i zaczynam sie interesowac ornitologia;p . pozatym nie wiem jak dac wiecej vtt , bo zmiana z stocka na okienko wyzej dalo prawie 1ghz a ja nie moge w biosie ustawic wiecej :/ niz jest

Edited by lucius

Share this post


Link to post
Share on other sites

boze jaki padaka ten cep...;p juz chyba wiem dlaczego ziomek go sprzedal ;

 

pozmienialem troche napiecia i wyszlo naprawde cienko ;/ . juz chyba e8400 c0 lepiej sie kreca ...

 

3.45 - vtt 1.2375 , vc 1.2

3.5 - vtt 1.2375 , vc 1.245

3.55 - vtt 1.2375 , vc 1.265

 

3.6 - z ustawieniami z 3.55 pada , nie chce dawac wiecej napiecia na tak smieszne oc . 3.6 to jest juz ( a raczej dopiero(sic!)) fsb 400 , jezeli to jest wall to pale tego kompa ;p i zaczynam sie interesowac ornitologia;p . pozatym nie wiem jak dac wiecej vtt , bo zmiana z stocka na okienko wyzej dalo prawie 1ghz a ja nie moge w biosie ustawic wiecej :/ niz jest

Do 1.325 spokojnie mozesz dojechac na vcpu.

Share this post


Link to post
Share on other sites

chce podniesc vtt , jest duzo nizej od vc i jego podniesienie dalo duzo lepsze efekty . do tego chce uruchomic uguru;p

Tak jak napisalem i w sumie nie tylko ja w temacie o IP35 nie da sie podniesc vtt na tej plycie bez podnoszenia vmch.

Share this post


Link to post
Share on other sites

dobra , dojechalem do chyba(przechodzi superpi 32m) stabilnego 3.75 przy vc 1,305 vtt 1,275 . straszny padaka z tego cpu ;/ , nie wiem czy na tym da sie w ogole zrobic 4.0ghz ;/

Edited by lucius

Share this post


Link to post
Share on other sites

dobra , dojechalem do chyba(przechodzi superpi 32m) stabilnego 3.75 przy vc 1,305 vtt 1,275 . straszny padaka z tego cpu ;/ , nie wiem czy na tym da sie w ogole zrobic 4.0ghz ;/

 

Heh, też mam PODOBNE PROBLEMY ...

 

Mój proc coś chyba lubi dobrze podjeść Volty... Na razie bujam się między stabilnym 3,6, a trochę lipnym 3,8 GHz. Na razie nie mam czasu, ale chce polecieć jeszcze wyżej i ciekawe czy się uda :damage_wall:

 

Zaobserwowałem też ciekawe zjawisko, kiedy proc jest w stresie sekcja zasilania się ochładza o jakieś 10 - 12 stopni, jak proc w idle to temp. na mosfetach rośnie o te 10 - 12 stopni.

 

Pozdrawiam

Share this post


Link to post
Share on other sites

Dałem 1,28V Cpu, 1,34V Vtt 1,4V nb, gtl też ustawione i dalej jest to samo, nie przechodzi super pi przy 6x500. Czyżby jakiś wall ? Macie jakieś pomysły ?

Coś sie tak uparł na te GTL - wszyscy Ci mówią zostaw je a ty swoje. Podbij zdecydowanie vcpu jeśli chcesz stabilne 4GHz - ja żeby wytargać stabilne 4GHz muszę przywalić 1,35V - przy vtt równym 1,24. FSB 500.

 

I jak na mój gust wall dla procka oznacza, że nie wstanie w ogóle a nie że będzie nie stabilny.

 

chce podniesc vtt , jest duzo nizej od vc i jego podniesienie dalo duzo lepsze efekty . do tego chce uruchomic uguru;p

Jeśli musisz podnieś mch aby podnieś vtt to zrób choćby na próbę. Pamiętaj aby kontrolwać chociaż organoleptycznie temperaturka mostka.

Powinieneś uzyskać stabilne 500 fsb.

 

Pozdrawiam

Share this post


Link to post
Share on other sites

W przypadku walla jest tak ze im blizej niego tym cpu wymaga ogromnego woltowania, przyklad na moim e6750, wall na poziomie 470, do 450fsb potrzebowalem 1,37v a 460 za stabilne przy 1,45 nie chcialo byc.

Share this post


Link to post
Share on other sites

Coś sie tak uparł na te GTL - wszyscy Ci mówią zostaw je a ty swoje. Podbij zdecydowanie vcpu jeśli chcesz stabilne 4GHz - ja żeby wytargać stabilne 4GHz muszę przywalić 1,35V - przy vtt równym 1,24. FSB 500.

 

I jak na mój gust wall dla procka oznacza, że nie wstanie w ogóle a nie że będzie nie stabilny.

 

 

Pozdrawiam

Właśnie że nie chodzi tu o 4ghz tylko o 3 ghz gdyż mnożnik proca jest na 6 ustawiony.

Share this post


Link to post
Share on other sites

W każdym razie odpuść GTLe na razie - jeśli mnożnik na 6 to popracuj napięciem mch i vtt.

 

Timingi pamięci też są ważne w tym przypadku poluźnij bardzo bo może się okzać, że nie wydalają.

To że przy fsb 333 pracują stabilnie na 1000MHz nie oznacza a wręcz jest praktycznie rzadkie aby przy tych samych ustawieniach i napięciu pracowały stabilnie na fsb 500.

Tak było np z moimi A-datami.

 

Pozdrawiam

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...


×
×
  • Create New...