Jump to content
pajelo

Asus P5k Pro

Recommended Posts

Witam

 

W piątek doszedł mi nowy komputer o następujących parametrach:

 

Płyta główna : ASUS P5K PRO

 

Procek C2D E8200

 

Uruchamiam go, wszystko ładnie pięknie, po czym zaczynam istalować Windowsa (Viste). Początek instalacji i komputer sie zawiesza, instalacja staje, napęd przestaje chodzić. Dobra robie reset kompa i tutaj moje zdzwienie... Po restarcie komputer w ogole nie chce się włączyć, czarny ekran. Wyłączam go i włączam, a wtedy komp juz wstaje, po czym znowu zaczynam instalowac windowsa (tym razem XP) i znowu sie zawiesza na samym początku. Znowu reset i znowu ta sama sytuacja co przed chwila. Czarny monitor, nic nie chce sie uruchomić. Znowu wylaczam i wlaczam i tym razem niestety komputer nie chce sie uruchomić, czarny ekran. Czekam chwile, wylaczam i wlaczam, no i tym razem komputer sie uruchomil.. Po prostu loteria jak sie uruchomi to dobrze,a jak nie to trudno. Nie wiem co jest tego przyczyną, ale przypuszczam, że jest to wina starszego biosa. Co wy na ten temat sadzicie?

Edited by pajelo

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...


Aktualności

Artykuły



×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.