Jump to content
Roxas

[update!] Mnożnik Procesora (cpu Ratio) Sam Się Zmniejsza O.o

Recommended Posts

Jak masz 2700mhz= 300x9 czyli wszystko jest wporzo. :) temperatura wzrosła bo w wzrosło taktowanie z 1200 czy tam 1800 do 2700.

No teraz mam na sztywno taktowanie 301x6 flash biosu nie pomogł, downgradu do niższej wersji jeszcze nie robiłem nie robiłem. Everest widzi to 2700 na rdzeniach ale ja mam tylko 1800 mhz ;)

 

Sprawdź jeszcze odczyt z cpuz - everest podaje taktowanie dla maksymalnego mnożnika.

Całe info CPU-Z + Everest: 3311608[/snapback]

i jak problem rozwiązany :o ?

Bo mnie temat zaciekawił.

Nie, problem nadal jest nie rozwiązany... :sad:

Edited by Roxas

Share this post


Link to post
Share on other sites

Wg. mnie wszystko jest ok .

 

CPU-Z i Everest pokazują dobrze takty .

 

Dopiero pod koniec Everest podaje te 2700 mhz , ale zauważ że przed tym masz podane taktowanie 1800 .

 

Po prostu Everest może pokazuje jakie takty osiągniesz przy max. mnożniku .

 

Pamięć jest po lekkim OC ( 800@900 mhz ) ale nic nie powinno się dziać .

 

Dla pewności zrób test Orthosem z opcją Blend .

 

Vcore masz podniesione do ~ 1.37 V , dlatego masz wyższe temperatury cpu .

Share this post


Link to post
Share on other sites

Vcore masz podniesione do ~ 1.37 V , dlatego masz wyższe temperatury cpu .

Ale samego vcore nie mogę obniżyć a resztę zostawić na auto...a jeśli dam na manual to jest ustawione defaultowo do 1,8 GHz(chyba) tylko że nie wiem jakie napięcia ustawić na inne rzeczy...

Share this post


Link to post
Share on other sites

a propos pojawiającej się i znikającej opcji EIST - w niektórych biosach opcja jest dostępna tylko wtedy gdy masz mnożnik ustawiony na auto. po wprowadzeniu dowolnej wartości mnożnika opcja znika

Share this post


Link to post
Share on other sites

a propos pojawiającej się i znikającej opcji EIST - w niektórych biosach opcja jest dostępna tylko wtedy gdy masz mnożnik ustawiony na auto. po wprowadzeniu dowolnej wartości mnożnika opcja znika

Moja płyta głowna nie posiada możliwości ustawiania mnożnika na Auto ;)

Share this post


Link to post
Share on other sites

Doszedłem w końcu(dałem sobie spokój na parę miechów) do tego co powoduje że nie da się zmniejszyć mnożnika, teraz trzeba by było określić dlaczego tak się dzieje, ale od początku.

 

Zrobiłem po tych aktualizacjach biosu, w końcu tą deaktualizację i też niewiele to pomogło. W chwili napływu dziwnych myśli, pare dni temu coś strzeliło mi do łba żeby poza wyłączeniem C1E oraz EIST wyłączyć też CPU Thermal Monitor 2 (TM2) więc ustawiłem wszystkie 3 opcje na Disbaled

 

C1E - Disabled

Thermal Monitor 2 (TM2) - Disabled

EIST - Disabled

 

Po resecie, próbuję zmieniać kolejno mnożniki od 7x do 9x (7x, 8x, 9x) przy każdym razie zapis ustawień i reset kompa...i szok...ku mojemu zdziwieniu zapisało mnożnik Oo

 

Najpierw 7x potem kolejno 8x oraz 9x ucieszyło mnie to że rozwiązało to problem oraz wynikło to z tego że Funka Thermal Monitor 2 coś chrzani bo włączyłem C1E oraz EIST i nadal mogłem operować mnożnikiem, ale kiedy włączyłem z powrotem TM2 mnożnik znów zablokował się w biosie (i wszędzie) na 6x == tylko że jest pewien problem...nie mogę na takiej konfiguracji operować na komputerze ponieważ ma lagi... lagi(klatkowanie) przy operowaniu na programach, lagi przy oglądaniu filmików flashowych, wolniej chodzą gry i ogólnie wszystko...

 

Byłem zmuszony włączyć z powrotem Thermal Monitoring przez co mnożnik znów zablokował się na 6x ale komp chodzi normalnie bez zacinek.

 

Teraz pytanie, skoro już wiemy co blokuje mnożnik na ciągłym 6x, kto mi powie dlaczego tak się dzieje ?

(oraz dlaczego przy wyłączeniu TM2 komp ma Lagi)

 

PS: Jeszcze jedno, jest jakaś szansa żeby mogło doprowadzić do tego to że przez dłuższy okres czasu procesor dostawał zbyt duże napięcie ? (przy tym OCku który zrobiłem z 1,8 GHz na 2,0 GHz dałem w biosie na AUTO regulowanie wszystkim napięć przez co jak się dowiedziałem jakoś 1,5 tyg. temu maiłem za wysokie temperatury na procku == (ustawienia FSBxMnożnik to 334x6) i jak dałęm temp znów na manual to odrazu są o około 10-12 stopni niższe. . .(na procesorze))

Edited by Roxas

Share this post


Link to post
Share on other sites

Mam ten sam problem z tą samą płytą - więc kotleta odgrzewam. Mogę wyłączyć te wszystkie omawiane 3 opcje - ale wtedy procek - przykładowo E2220 ma osiągi słabsze w testach niż AXP3000+. Sprawdzałem na 4 różnych prockach, każdy ma ćwierć, o ile nie mniej swojej wydajności.
Ma ktoś pomysł?

Share this post


Link to post
Share on other sites

Coś pokręciłeś .Nie ma mowy aby E2200 nawet na najniższym zegarze ( ~1,2 Ghz z włączonym EIST itp. , poniżej 1Ghz jak masz dodadkowe opcje wbudowane w płytę - np. Asusowskie EPU ) a tym bardziej jak działa na full @2,4 Ghz .Chyba że chodzi ci o sam zegar .Może co innego powoduje takie spowolnienia - dysk albo ram , stawiał bym na dysk .

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...


Aktualności

Artykuły



×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.