Jump to content
Sign in to follow this  
Sopel

Amd Athlon II X2 | X3 | X4 | DDR2/DDR3 | AM2+/AM3 | Propus | Rana | Regor

Recommended Posts

Tak to wygląda. Niestety nie wiem, która temperatura odpowiada za co. Podobno temp33 to kosmos i nie patrzeć na to. Ale reszta?

 

Dołączona grafika

Share this post


Link to post
Share on other sites

Didymos234 Jakie ty masz chłodzenie że wentyl ci śmiga ponad 4000RPM? Ja na boxowym mam 3200RPM i temp w granicach 39-40 idle i ok 57 stres.

Edited by mchazory

Share this post


Link to post
Share on other sites

Wszystko jest na boksie. Chyba kurde źle go założyłem, żer tak się poci w stresie i to bez OC? Czy się mylę? A może muszę go najpierw wygrzać, bo komp ma 2 dni.

Share this post


Link to post
Share on other sites

Witam mam pytanko o ile można bezpiecznie obniżyć napięcie w Athlonie X2 250 ? Bo na chwilę obecną ustawiłem 1,3000 V można jeszcze bezpiecznie w dół ??

Edited by 13Jacek13

Share this post


Link to post
Share on other sites

Mój Athlon początkowo był oporny i wywalał błędy w occt po odblokowaniu L3, ale jak się okazało powodem nie był wadliwy cache tylko stara wersja biosu na p. głównej (1.0 :blink: ), obecnie stabilnie lata sobie na 3,3Ghz z L3 ustawiony w biosie na rdzeń i NB 1,4V, wyżej kręcić jak na razie nie próbowałem bo tyle mi styka :D

 

 

Dołączona grafika

 

 

Seria to CACYC AC 0931EPMW

Share this post


Link to post
Share on other sites

Udało się odblokować:

CACYC AC 0931EPMW

CACYC AC 0938CPMW

CACYC AC 0937CPMW

CACYC AC 0937CPMW

AACYC AC 0923EPMW

 

I nie udało się:

CACYC AC 0939

 

Aby znaleźć się na liście trzeba wrzucić do tematu screen na którym jest:

CPU-Z z zakładką CPU oraz z zakładka Mainboard i przynajmniej 15 min testu OCCT linpac.

 

Jak ktoś zna inne przypadki z sieci odblokowania (łącznie z serią) to pisać na PW/forum dając link.

Fajna lista, widzę znalazłem się na niej, fajnie.

 

Chciabym jednak wrócić do tematu "normalnych" temperatur na AII x4 620... Czy możecie podać mi swoje? Nie wiem czy rozwalać sprzet i zakładać wiatrak jeszcze raz.

Share this post


Link to post
Share on other sites

Fajna lista, widzę znalazłem się na niej, fajnie.

 

Chciabym jednak wrócić do tematu "normalnych" temperatur na AII x4 620... Czy możecie podać mi swoje? Nie wiem czy rozwalać sprzet i zakładać wiatrak jeszcze raz.

A stanie sie cos jak sie schylisz i sprawdzisz docisk radiatora do cpu? Przeciez masz problem z tempami a tego za ciebie ludzie z forum nie zrobia.

 

Przy okazji... mam akurat dostep do CACYC AC 0931EPMW... wiec wezme jednego na probę i zobaczymy co z tego wyjdzie.

Share this post


Link to post
Share on other sites

Bardzo fajnie Sobota,ze wziales sie za podsumowanie,wlasnie mialem to na uwadze ,a tu cyk juz zrobione:)

Share this post


Link to post
Share on other sites

Przeciez masz problem z tempami a tego za ciebie ludzie z forum nie zrobia.

To właśnie było moje pytanie: czy mam problem z tempami ;) Ale spoko, myśle, że muszę jeszcze raz założyć radiator.

Share this post


Link to post
Share on other sites

Ja po zmianie biosu(na najnowszym nie bylo mozliwosci przekroczyc htt 266) walcze dalej.Jedyne co do tej pory stabilnie udalo mi sie ustawic to 3,7 na 1,425V,wiecej sie boje dawac ze wzgledu na temperatury.Na czas OCCT nie patrzcie,juz 5x leci,teraz sprawdzam pamieci.

Edit:no i w ten o to sposob,padla mi jedna kosc ramu :damage_wall: a dostaly tylko 2,2V

post-12575-1258323147_thumb.png

Edited by grzeg255

Share this post


Link to post
Share on other sites

Ja mam dwa pytania co do athlonów x3..

Wiadomo już coś o odblokowywaniu w nich 4 rdzenia, albo L3? Wiem, że było parę udanych prób, i że podobno L3 da się odblokować na procesorach z serii, w których oznaczeniu nie ma D.

Drugie pytanie dotyczy różnicy między x3 425 i x 3 435. Jaka ona jest? To są te same procesory, tylko z ustawionym innym standardowym taktowaniem, czy są inne? Patrząc po danych są identyczne..

Share this post


Link to post
Share on other sites

Musisz szukac serii,ktora sie odblokowuje,googluj.A co do roznicy miedzy 425,a 435 procz ceny i troche wyzszymi taktami,to niczym sie nie roznia.

Share this post


Link to post
Share on other sites

Moj 425 po odblokowaniu wreszcie sie uruchomil, tyle ze na dobra sprawe dziala jako 425 z cache L3, ale zawsze to cos, pomogla zmiana w msconfig liczby procesorow z auto na 3, wiec Windows swoje namieszal. Mimo wszystko staruje jako czterordzeniowy B25, wedlug managera systemowego, ale wedlug SIW wykorzystywane sa tylko 3 rdzenie plus L3. Musze jeszcze sprawdzic stabilnosc, narazie przy prostych zastosowaniach zero problemow, ale takty sa obnizone na wszelki wypadek do 2100MHz, przypozadkowalem tez cala pamiec L3 do pierwszego rdzenia. Moj batch to co ciekawe wlasnie CACYC AC 0939, ogolnie wyglada to narazie jak na screenie

Dołączona grafika

 

Didymos234 wspomina o problemach z temperaturami, u mnie tez +/- 50 C w Idle{nie mam odczytu z poszczegolnych rdzeni bo Winda sie troche posypala po aktualizacji sterow i DX'a, wiec AOD'y itp niedzialaja}, nawet przy otwartej budzie, wiec problemem Athlon'ow na Denebie sa boxowe coolery, to zwyczajnie nie wyrabia, troche aluminium i wyjacy wentyaltorek 60 czy 70mm{nawet na soc A byly 80} nie nadaje sie do czesciowo wylaczonego Denba. Nawet zwyczjne na rdzeniu Rana maja ciezko zdaje sie

Edited by RazDwaTrzy

Share this post


Link to post
Share on other sites

No to,masz szczescie,u mnie wychodzi na to,ze wlasnie ten L3 mam uwalony,po odblokowaniu i zablokowaniu 4 rdzenia,tez wywala sie winda.

Share this post


Link to post
Share on other sites

W Evereście w zakładce przetaktowanie częstotliwość procesora nie jest stała. Zmienia się co chwilę, przykładowo jest 2808 MHz, po chwili 2811, 2802 a czasem nawet pokazuje 2611... Czy to oznacza problemy z zasilaczem? A może z wina płyty głównej? Czy też to normalna sprawa? C'n'Q mam wyłączone.

Screeny:

http://i46.tinypic.com/66ce3k.png

http://i47.tinypic.com/24xqlwi.png

http://i46.tinypic.com/2mher11.png

Edited by USB

Share this post


Link to post
Share on other sites

Dosc dziwne myslalem ze pamiec zazwyczaj jest nietknieta, moze cos innego bruzdzi, ponoc wylaczenie w BIOS obslugi napedu FDD, niektorym pomagalo, warto tez pokombinowac z zanizonymi taktami i przypisaniem L3 do pierwszego rdzenia, mozna by tez odpalic kompa na jakims Linux Live CD, zeby wykluczyc absolutnie Windowsa. Obecnie odpalilem swojego na normalnym taktowaniu 2,7 wstal przeszedl krotki 10 minutowy test na OCCT, ale zrobilo sie glosno wiec poczekam z powazniejszymi testami do zakupu troszke lepszego chlodzenia. Dodatkowo pamiec L3 ustawilem tym razem na All Cores, co zaowocowalo kompletnym oszolomieniem dla Siw'a ktory wykryl tylko jeden procesor, manager dalej widzi 4 choc na pierwszej stronie zakladki wskazuje taktowanie 780MHz, OCCT i CPUZ wykrywaja wszystkie 3 aktywne rdzenie i taktowanie 2700, natomaist pod BIOS pelne 4 rdzenie 512 L1/2MB L2/6MB L3

 

USB

Sprawdz czy aby jakis program producenta plyty, do oszczedzania energii {ktore dzialaja niezaleznie od C&Q zdaje sie} pokroju EnergySaver'a nie staruje automatycznie. Sprawdz tez czy pod BIOS tez sa takie wachania. ogolnie jak u mnie widac, diagnostyki niezle potrafia po OC czy odblokowaniu poswirowac

Edited by RazDwaTrzy

Share this post


Link to post
Share on other sites

Jeszcze powalcze,ale watpie,zebym cos zdzialal.Testowalem juz na dwóch plytach,rozne kombinacje,na xp,w7 i bez FDD,za kazdym razem konczylo sie na resecie.Jeszcze wyprobuje tego linuxa,przy czym co mi po nim,jak nawet wstanie?? :)

Edited by grzeg255

Share this post


Link to post
Share on other sites

USB

Sprawdz czy aby jakis program producenta plyty, do oszczedzania energii {ktore dzialaja niezaleznie od C&Q zdaje sie} pokroju EnergySaver'a nie staruje automatycznie. Sprawdz tez czy pod BIOS tez sa takie wachania. ogolnie jak u mnie widac, diagnostyki niezle potrafia po OC czy odblokowaniu poswirowac

EnergySaver nie mam zainstalowanego. W biosie jedynie miałem obniżone timingi dla pamięci. Z ciekawości ustawiłem je domyślnie i teraz już taktowanie aż tak nie skacze. Teraz waha się w zakresie 2805-2812 MHz. Nie wiedziałem, że timingi mogą mieć wpływ na FSB. Dla świętego spokoju nie będę ich już ruszał, bo wzrost wydajności i tak był znikomy.

Share this post


Link to post
Share on other sites

Jeszcze powalcze,ale watpie,zebym cos zdzialal.Testowalem juz na dwóch plytach,rozne kombinacje,na xp,w7 i bez FDD,za kazdym razem konczylo sie na resecie.Jeszcze wyprobuje tego linuxa,przy czym co mi po nim,jak nawet wstanie?? :)

Jeżeli wstanie, to znaczy że Winda leży i kwiczy? Tak podpowiada mi logika. Ja po zmianie sprzętu pierwsze co to Linuxa odpalam, bo ten nie jęczy, jak się hardware zmieni.

EDIT: Próbowałeś reinstalki windy? Jeżeli padła już gdzieś odpowiedź, nie doczytałem ;)

Edited by Fistach

Share this post


Link to post
Share on other sites

Przeciez napisalem,ze rozne kombinacje xp,jak i w7,zawsze po formacie. Linux moze i wstanie,ale co mi po nim,jak tego crapa nie uzywam.

Share this post


Link to post
Share on other sites

witam wlasnie oczekuje nowego procka x3 425

 

czy moja płyta główna Asus M3A76-CM posiada acc ?

 

btw mam mozliwosc wymiany tej płyty na gigabyte ma790x-ds4

 

czy ona obsłuzy mi acc ?

 

btw jestem troche zielony jesli chodzi o acc ;x

Share this post


Link to post
Share on other sites

Najtańsza mobo z ACC to chyba ASRock A770DE+, jest nawet lepsza niż ten Asus, którego masz (ale nie ma integry). Ten GB to już staroć na SB600, kumpel go ma, nie narzeka ale jakoś bardzo zadowolony też nie jest.

Share this post


Link to post
Share on other sites

narazie nie bede wymieniał płyty odczekam troche i zakupie cos na am3 :) btw ta co mam troche mnie denerwuje ;x 2.24 to max napięcie dla pamieci ;x

Share this post


Link to post
Share on other sites

Dobra,wstal 1Ghz z odblokowanym x4 L3.Pobawie sie troche i zobacze na jakich taktach skoncze :lol:

Mam najszybszego Phenoma teraz :lol2: powyzej tego 1Ghz nie wstaje,napiecie 1,4V

Wiec nadal mozna uwazac moja sztuka za nie odblokowalna,bo przy tym taktowaniu,zaden z niego pozytek.

post-12575-1258839573_thumb.png

Edited by grzeg255

Share this post


Link to post
Share on other sites

proponowałbym zeby obok seri pisac gdzie i kiedy proc był kupiony to napewno cenne info :)

grzeg no niby tak ale l3 i 4 rdzen ma :)

Edited by hub3rtus

Share this post


Link to post
Share on other sites

ale uszkodzone, wiec co z tego? Rownie dorbze moglo by sie wogole nie odpalic.

Share this post


Link to post
Share on other sites

Dokladnie,co po takim procku.Jeszcze musze ogarnac lepiej ten bios,bo cos wiecej bajerow jest tutaj niz w poprzednim Gigusiu.Wzialbym nastepnego na testy,ale nie mam zbytnio czasu i wszystko robie na biegu,poczekam na C3,bo 4Ghz musza peknac.

Edited by grzeg255

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

Aktualności

Artykuły



×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.