Jump to content
Sign in to follow this  
meeron

Msi P55 - GD80/GD65/CD53

Recommended Posts

może to Ci rozjaśni w ciemności - zrzuty z mojego biosa. nie jest to żaden highend oc raczej takie luźne :D ale działa

 

Dołączona grafika

Dołączona grafika

Dołączona grafika

Dołączona grafika

Dołączona grafika

Dołączona grafika

 

przy okazji chciałbym się zapytać która z opcji wymusza podbicie mnożnika tego z turbo jeżeli dobrze to rozumiem??

Edited by zaodrze244

Share this post


Link to post
Share on other sites

Witam

 

Dzięki temu forum dokonałem wyboru przy modernizacji komputera

 

płyta główna --MSI P55-GD65 bios 1.9

 

procesor -- i7 875k

 

pamięci -- G.Skill DDR3 4GB (2x2GB) 1600MHz Dual Eco CL7

 

W zasadzie jest ok pamięci ustawiają sie na 1333/1.5v ,po włączeniu XMP

na 1600/1,35 czyli prawidłowo.

Jak włączę testy to w trybie XMP po kilku min.zawiesza komputer, co zrobić

aby pamięci pracowały w trybie 1600

Jak odblokować w biosie zmiane napięć procesora i ramu

Przyznaję że w OC jestem niemowlęciem ale fanem podkręcania na 100%

 

 

Dzięki powoli ogarniam.

Mam procesor z odblokowanym mnożnikiem ,

czy bez podbijania FSB można spokojnie podnieść mnożnik ?, pierwsze podejście skończyło się pętlą restartów komputera

Czy bez włączonej opcji XMP mogę spokojnie podbijając pamięci do 2000 za zmianą napięcia oczywiście

Share this post


Link to post
Share on other sites

bez podbijania fsb można zwiększać mnożnik ale równocześnie należy zwiększać napięcie na cpu

 

ja kręcę (albo raczej ustawiam na nominalne) pamięci bez xmp, bo z xmp miałem jaja. w moich pamięciach są jakieś dwa profile xmp 1333 i 2000, i tego 2000 mi nie odczytuje i muszę ręcznie sobie wszystko ustawiać :) everestem odczytałem co on ma tam zapisane i to ustawiłem.

 

w twoim przypadku odczytałbym everestem (albo tym biosowym) ustawienia, ustawił je ręcznie i zaczął kręcić tak jak napisałeś ;D

Share this post


Link to post
Share on other sites

bez podbijania fsb można zwiększać mnożnik ale równocześnie należy zwiększać napięcie na cpu

 

ja kręcę (albo raczej ustawiam na nominalne) pamięci bez xmp, bo z xmp miałem jaja. w moich pamięciach są jakieś dwa profile xmp 1333 i 2000, i tego 2000 mi nie odczytuje i muszę ręcznie sobie wszystko ustawiać :) everestem odczytałem co on ma tam zapisane i to ustawiłem.

 

w twoim przypadku odczytałbym everestem (albo tym biosowym) ustawienia, ustawił je ręcznie i zaczął kręcić tak jak napisałeś ;D

 

Dzięki panowie za wsparcie

 

Dalej mam jeden problem wszystkie ustawienia od zmiany napięć są szare brak możliwości zmiany.

 

Zmieniałem w zasadzie wszystko :) a one dalej siwe HELP ME PLEASE a raczej POMOCY !!!

 

pozdrawiam i dzięki za dotychczasową pomoc

Edited by Krisu.

Share this post


Link to post
Share on other sites

Dzięki panowie za wsparcie

 

Dalej mam jeden problem wszystkie ustawienia od zmiany napięć są szare brak możliwości zmiany.

 

Zmieniałem w zasadzie wszystko :) a one dalej siwe HELP ME PLEASE a raczej POMOCY !!!

 

pozdrawiam i dzięki za dotychczasową pomoc

 

 

Page Up / Page Down na wartościach nie dają efektu ?

 

Z innej beczki, ten bios 1.9 coś u mnie nie teges jeśli chodzi o OC, najlepszy ciągle 1.7

Share this post


Link to post
Share on other sites

Page Up / Page Down na wartościach nie dają efektu ?

 

Z innej beczki, ten bios 1.9 coś u mnie nie teges jeśli chodzi o OC, najlepszy ciągle 1.7

 

 

Page Up / Page Down LOL :mur: :mur: :oops: pewnie że działa wielkie dzięki EVE .

Zasugerowałem się nieaktywnymi funkcjami które są szare i dalej nie sprawdzałem.

EVE dlaczego 1.7 a nie 1.9 ten ostatni dodaje obsługę pamięci o

niskim napięciu zasilania mam skill eco pod xmp 1.35v, napiszesz 2 słowa na ten temat proszę

Share this post


Link to post
Share on other sites

@Krisu.

 

W moim przypadku na 1.8 i 1.9 nie mogę uzyskać stabilnych 4 Ghz.

Na biosie 1.7 robię to bez problemu.

W twoim przypadku może być inaczej,zobacz jakie taktowanie osiągniesz na biosie 1.9

Share this post


Link to post
Share on other sites

A więc tak

 

procesor 3876 (2x core x29)

 

ram na razie :)1333 / 1.5v na 1.6v

 

QPI link 2406

 

Core Volt. 1.3 bios /1.32-1.35 CPU-Z

 

Temperatura 32 idle / 75 stres

 

LinxX 0.6.4 zawsze pierwszy start błąd druga linia następny start leci x100 ,bios bez OC to samo czemu ?

 

Jutro pobawię się z pamięciami.

 

W XMP MAM 800Mhz 7/8/7/24/27/2T/1.35v - czy ustawić tak normalnie bez włączenia XMP ?

 

pierwsze OC zaliczone :rolleyes:

Edited by Krisu.

Share this post


Link to post
Share on other sites

a gdzie reszta rdzeni??

 

 

Reszta śpi śpi,ostro grywam w l2 a tam 2 rdzenie spoko sobie radzą.

Przy 4 jeszcze nie sprawdzałem na maksa ale powoli...

Share this post


Link to post
Share on other sites

Witam

 

Po 1.

Zakupiłem MSI P55-GD65, i5-760, Noctua NH-D14, G.Skill cl7 ECO 1600mhz, ANTEC TruePower NEW 750W.

 

Zrobiłem update biosu z pendriva do versji 1.9.

W żadnej wersji bios nie trzyma napięć procesora, a znacznie je podbija, mianowicie:

Jeśli ustawie na sztywno Vcore na 1.2V w idle Vcore podniesie do 1.22v a podczas obciążenia potrafi podbić do 1.26v(Bez OC)

Co może być przyczyna takiego stanu rzeczy, po OC na 4ghz, wyłączeniu w biosie EIST, Bost Turbo itp ustawieniu na sztywno napięcia procesora na 1.3v podczas obciążenia vcore rośnie nawet do 1.45v, temperatury wtedy dochodzą do 85-90stopni. To wina mobo, procka czy zasilacza, ze są takie jaja?

 

Po 2.

 

Czy wiatraki podłączone do płyty maja startować na sekundę po czym stanąć by ponownie się uruchomić w momencie pojawiania się postu biosu na monitorze?

 

Po 3.

Przy instalacji win xp przy użyciu F6 które, z kontrolerów AHCI wybrać 5seria 6 portów Sata AHCI Controller, czy 5seria/3400 seria Sata AHCI controller.

Edited by Kai28

Share this post


Link to post
Share on other sites

a czym sprawdzasz że ci vcore skoczyło ?? jeżeli cpuz to on jest mało wiarygodny jak chcesz sprawdzić to dokładnie to tylko miernik

 

co do wiatraków to nie wiem nie mam żadnego podpiętego do płyty - wszystkie do panela :P

 

co do xp to na moje oko wybrałbym to pierwsze.

Share this post


Link to post
Share on other sites

a czym sprawdzasz że ci vcore skoczyło ?? jeżeli cpuz to on jest mało wiarygodny jak chcesz sprawdzić to dokładnie to tylko miernik

 

co do wiatraków to nie wiem nie mam żadnego podpiętego do płyty - wszystkie do panela :P

 

co do xp to na moje oko wybrałbym to pierwsze.

 

Miernikiem ( skalibrowanym na DVC20 ) z punktów pomiarowych na płycie. Faktycznie pomimo ustawienia w biosie dużo niższego Vcore zostaje on podbity strasznie w stresie. Zaczął mi również wariować monitor, zwęża się i rozszerza powodując drganie ekranu, przy okazji już 1HDD wykazał błąd w smarcie g-sense error rate ( byl BsoD z numerami wskazujacymi na K. Graficzna ) Wszystko to jest w jakiś sposób powiązane, podejrzewać zaczynam zasilacz......

Share this post


Link to post
Share on other sites

Wygląda na to , ze ma to coś wspólnego z niedopracowanym biosem pod i5-760. Nie tylko ja spotykam się z takimi objawami, reszta podzespołów sprawna, dysk wykończę i oddam na gwarę.

Share this post


Link to post
Share on other sites

Sprzedalem mobo asusa p6td i w sprzedazy jeszcze i7 920, a juz planuje kupic MSI H55M-ED55 + do tego i5-650. Komputer bedzie pelnil 3 role: do pracy (i7 byl za mocny jakies 10 razy), HTPC - glownie muzyka i filmy oraz jako serwer backupu / testowy. Calosc bedzie chodzic 24/24, supportujac przez caly dzien jesli nie laptopa / ampli - grajac muzyke i wyswietlajac filmy.

 

Wiem, ze i5 650 wystarczy az nadto, nie mniej mam kilka pytan dot. tej plyty:

1. o ile mozna zejsc z napieciem na CPU?

2. czy sluchajac z niej muzyki (juz bomba, gdyby ktos mial podpiete kino) slyszycie szumy / trzaski - czy jakies niepokojace przebicia?

3. czy da sie podpiac 2 monitory na raz? Tj. jeden via dvi, a np. drugi przez hdmi/vga?

4. jesli dual-head nie dziala, to czy plycie nie szkodzi dolozenie drugiej karty graficznej na pci-e (gdzies czytalem, ze asus nie chcial juz tak odpalic)

5. czy jest jakas realna roznica pomiedzy i3 a i5 w moim zastosowaniu?

 

Przepraszam za te infantylne pytania, ale mam nadzieje, ze ktos mimo wszystko pomoze.

Share this post


Link to post
Share on other sites

Witam szanownych forumowiczow. Chcialem podkrecic swojego procka. Posiadam plyte msi p55 gd65, procka core i5 750 i pamieci patriot viper 2 sector5 1600. Chce uzyskac 4ghz. Mecze sie juz dlugo z tym i mi nie wychodzi. Komputer nie jest stabilny i linx albo wywali bleda albo komputer zlapie zwisa. Biosa wgralem najnowszego 1.9 W cpu-z widze ze pod obciazeniem 1,34v spada do 1,24v. Czytalem na poczatku tematu o funkcji "load-line calibration" ale nie moge jej znalesc w biosie. Napiecie na procku vcore ustawilem od 1,345v i jechalem w gore nawet do 1,4v wiecej juz sie balem. VTT zaczalem od 1,314 i do 1,366 probowalem. PCH 1,81v i tam do 1,84 probowalem. DRAM na 1,65v probowalem tez wiecej dawac ale bez rezultatow. Moglby mi ktos podac swoja konfiguracje z biosa jak mu sie udalo osiagnac 4ghz? Srednio sie znam na podkrecaniu ale chcialem sprawdzic co sie da wycisnac z tego sprzetu :)

Share this post


Link to post
Share on other sites

Na początek wyłącz EIST ,C-STATE ,C1E SUPPORT, OVER SPEED PROTECTION , Load line calibration to teraz VDROOP CONTROL - ustaw low vdroop to ci będzie podbijać napięcie w stresie dla cepa, możesz też wyłączyć cpu phase control w zakładce Green Power, co do napięć to spróbuj coś takiego:

 

Cpu v-1,38

Cpu vtt-1,34

 

Cpu PLL-1,8-1,9 musisz posprawdzać, ja mam 1,88 wyższe u mnie powodowało niestabilność

Dram- 1,65 pamiętaj żeby zmniejszyć QPI ratio jak kręcisz pamięć

Pch - nie ma chyba znaczenia przy OC

 

Powinno być stabilnie, pamiętaj żeby monitorować tempy :wink:

Share this post


Link to post
Share on other sites

Co do tych funkcji to juz dawno je wylaczylem "EIST ,C-STATE ,C1E SUPPORT, OVER SPEED PROTECTION". Bez nich probowalem ale jestem poczatkujacym overclockerem. Zabieram sie teraz za twoje wskazowki i probuje. Jeszcze tylko male pytanko. napisales zeby zmniejszyc "QPI ratio" jak podkrecam pamiec. Standardowo moja pamiec powinna miec 1600mhz. Plyta nie wykryla jednak tej wartosci i dala mi 1066. Zmienilem mnoznik na 4 i po podkreceniu procka na 4ghz dopiero wtedy w biosie pisze ze mam 1600mhz. Czy juz w tym przypadku mam zmienic to qpi ratio czy dopiero gdy bede probowal krecic wyzej pamiec?

Share this post


Link to post
Share on other sites

No wiec tak. Na lov droop komputer mam przy napieciu na cpu 1,38v calkowicie nie stabilny. Przy 1,345v tez byl nie stabilny im jechalem nizej z napieciem tym bylo lepiej ale procek sie niebezpiecznie szybko grzeje wiec przerywalem testy. Mam chlodzenie dosc dobre scythe ninja. Jak bylo ustawione na high droop czy jak to sie nazywa tam to max temperatura po 30 minutach jest max 78 C a tu juz po 2 minutach jest 85 C i przerywam test bo boje sie spalic procka. Sa jeszcze jakies opcje gdzie by cos pozmieniac?

Share this post


Link to post
Share on other sites

Co do twojego chłodzenia to jest ono średnio wydajne <_< , powinieneś zmienić na coś lepszego jak chcesz mieć OC na poziomie 4ghz , a obudowa dobrze wentylowana? dobra pasta tęż by się przydała, linx wygrzewa najbardziej procki , jak cię przerażają temperatury to do testów możesz użyć programu OCCT będą mniejsze o jakieś 3-4 stopnie.a Powiedz mi jeszcze czy V dla cepa ustawiłeś 1,338 czy 1,380v ? bo jak to drugie + załączony lowdroop to pewnie podczas testu masz grubo ponad 1.4v i twoje chłodzenie nie wyrabia.

Share this post


Link to post
Share on other sites

Co do twojego chłodzenia to jest ono średnio wydajne <_< , powinieneś zmienić na coś lepszego jak chcesz mieć OC na poziomie 4ghz , a obudowa dobrze wentylowana? dobra pasta tęż by się przydała, linx wygrzewa najbardziej procki , jak cię przerażają temperatury to do testów możesz użyć programu OCCT będą mniejsze o jakieś 3-4 stopnie.a Powiedz mi jeszcze czy V dla cepa ustawiłeś 1,338 czy 1,380v ? bo jak to drugie + załączony lowdroop to pewnie podczas testu masz grubo ponad 1.4v i twoje chłodzenie nie wyrabia.

 

Wiec tak. Jak chodzi o o volty to ustawilem i 1.38v i wtedy w cpu-z wyskoczylo ponad 1.4v i po kilku sekundach testu komputer sie zresetowal. Na 1.338v juz bylo lepiej ale dalej komputer byl niestabilny i w cpu-z pokazywalo ze dochodzi do 1.384v. Po chwili sie zresetowal. Im szedem z voltarzem w dol bylo lepiej. na 1.32v juz bylo w miare dobrze ale balem sie temperatur. Jaka jest dopuszczalna dla tych prockow temperatura zeby im sie nic nie stalo? 100 C to juz za duzo to wiem. Ale przy np 90C cos im sie moze stac?

Share this post


Link to post
Share on other sites

Wiec tak. Jak chodzi o o volty to ustawilem i 1.38v i wtedy w cpu-z wyskoczylo ponad 1.4v i po kilku sekundach testu komputer sie zresetowal. Na 1.338v juz bylo lepiej ale dalej komputer byl niestabilny i w cpu-z pokazywalo ze dochodzi do 1.384v. Po chwili sie zresetowal. Im szedem z voltarzem w dol bylo lepiej. na 1.32v juz bylo w miare dobrze ale balem sie temperatur. Jaka jest dopuszczalna dla tych prockow temperatura zeby im sie nic nie stalo? 100 C to juz za duzo to wiem. Ale przy np 90C cos im sie moze stac?

 

 

Max to jest 100C , ale jak przekracza 90 C to lepiej sobie odpuść na razie OC i kup jakieś wydajne chłodzenie ,nie ma co ryzykować , te resety mnie zastanawiają , jaki masz zasilacz?

Share this post


Link to post
Share on other sites

Nie jestem na 100% pewien ale Premium to chyba Feel III , więc ja bym nie ryzykował bo ten zasilacz "może" (nie musi ) narobić Ci szkód przy mocnym obciążeniu,spytaj się kogoś kto zna się dobrze na zasiłkach , ja bym nie kręcił jak bym go miał w mojej budzie :D

Share this post


Link to post
Share on other sites

Moj zasilacz nie jest najlepszej jakosci. Modecom premium 500W. Myslisz ze to jego wina?

 

zależy też jaką masz grafikę, ale ja do i5 750 bez conajmniej 650W bym nie podchodził do @

Edited by zaodrze244

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

Aktualności

Artykuły



×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.