Jump to content
Sign in to follow this  
panzar

Core i5/i7 - Sandy Bridge (LGA 1155)

Recommended Posts

Totalna amatorka, nie mam pojecia jak ze stabilnoscia, testy na szybko.

 

Ogolnie pierwsze wrazenia - Samsungi F4 sa bezglosne ;)

 

Ale wracajac do tematu - plyta jest dosc grymasna, nie podoba mi sie w jaki sposob wychodzi z przekreconego systemu. Czuje, ze czeka mnie dluga droga zanim cos ustawie i przetestuje pod wzgledem stabilnosci. Wgralem BIOS beta 1053 i juz na poczatku bylo zdziwienie - proba flashu z poziomu BIOS i komunikat na dzien dobry - this bios is not EFI bios, WTF, musialem odpalic dosa i flashowac spod niego :/

 

Dołączona grafika

 

@ Lysyn - wgrany byl 0403 bios not found czy 0407 z pazdziernika, nie pamietam ;)

Edited by kucyk

Share this post


Link to post
Share on other sites

kucyk - jaki bios wgrałeś w Asusie i jaki był wcześniej wgrany bo jutro bede tez miał taką samą.

Share this post


Link to post
Share on other sites

Ale wracajac do tematu - plyta jest dosc grymasna, nie podoba mi sie w jaki sposob wychodzi z przekreconego systemu.

 

 

 

 

U mnie na Msi włącza się i wyłącza jak szalona nawet do 20razy zanim załapie ustawienia defaultowe - na Asusie też w ten sposób?

Share this post


Link to post
Share on other sites

U mnie na Msi włącza się i wyłącza jak szalona nawet do 20razy zanim załapie ustawienia defaultowe - na Asusie też w ten sposób?

 

Cos w ten desen. Przed chwila zaliczylem fail @5.0 1.35v i tak, wylaczam kompa, wlaczam - nic, czarny ekran.

Wylaczam raz jeszcze i wlaczam, komp sie wylacza, wlacza, wylacza, wlacza i wreszcie Overclocking failed. Beton jakis.

Share this post


Link to post
Share on other sites

Cos w ten desen. Przed chwila zaliczylem fail @5.0 1.35v i tak, wylaczam kompa, wlaczam - nic, czarny ekran.

Wylaczam raz jeszcze i wlaczam, komp sie wylacza, wlacza, wylacza, wlacza i wreszcie Overclocking failed. Beton jakis.

 

dziadowskie EFI na cholere to badziewie w ogóle wprowadzili - a wiem dla babć :lol2:

 

mam nadzieje że w ostateczności chociaż na 1.45V będzie śmigać na @5.0 :D - zresztą co to za różnica ma być 5.0 :D

Edited by zaodrze244

Share this post


Link to post
Share on other sites

Ustawienie @4.0Ghz jest tak zalosnie proste, ze nawet nie chce mi sie tego testowac :)

 

no i dobrze 4ghz w sandy to prawie stock :lol2:

 

 

mówię pkt 3 od razu- ciśniesz ;)

 

no i pospiesz się - do rana na wyniki nie będziemy czekać B-)

 

Tak na szybko warto pomyśleć nad tym Asrock P67 Extreme 6 Intel P67 (Socket 1155) DDR3 Motherboard - (Sandybridge) [] ? Czy lepiej tego Asusa lub UD4? :? pzdr

 

za tyle to jużbym asrocka nie brał- pro3 albo exxtreme4 max ;) Edited by 99tomcat

Share this post


Link to post
Share on other sites

Z 5.0GHz "na wariata" nic nie wyszlo, zabieram sie za solidna podstawe 4.5GHz i krecenie z glowa, bo z losowego zmieniania parametrow nic nie wychodzi ;) a to cale EFI juz zaczyna mi dzialac na nerwy!

Share this post


Link to post
Share on other sites

ehh rozczarowujące wieści przynosisz skoro nawet babcia ma to umieć kręcić B-) :P

Edited by zaodrze244

Share this post


Link to post
Share on other sites

ehh rozczarowujące wieści przynosisz skoro nawet babcia ma to umieć kręcić B-) :P

 

Kurcze to straszne , ze 4,0 Ghz juz nie beda zarezerwowoan wylacznie dla prawdziwych skillorow :)

Share this post


Link to post
Share on other sites

Totalna amatorka, nie mam pojecia jak ze stabilnoscia, testy na szybko.

 

Widzę że masz Asus P8P67 PRO. Czy możesz potwierdzić że jest regulacja manualna prędkości obrotowej wentylatorów (np. obudowy) z poziomu BIOS płyty? Chciałbym u siebie zrezygnować z ustawianych rezystorów mechanicznych bo to niewygodne, a paneli też chcę uniknąć. Czyli: czy da się w BIOS spowolnić każdy wentylator z osobna wpięty w płytę główną (standardową 3 pinową wtyczką)?

 

a to cale EFI juz zaczyna mi dzialac na nerwy!

 

Kolorowe, ładne, czasem wpieniające? ... jak Windows :P

Share this post


Link to post
Share on other sites

Regulacja wentyli w Asusach nigdy nie działała porządnie. Pewnie nic się w tej kwestii nie zmieniło. Ehh gdzie te stare Abity...

Share this post


Link to post
Share on other sites

Regulacja wentyli w Asusach nigdy nie działała porządnie. Pewnie nic się w tej kwestii nie zmieniło. Ehh gdzie te stare Abity...

 

... kurcze ... byleby dało się spowolnić mniej-więcej do okolic 65% z tolerancją nawet te +-10% a już będę szczęśliwy x-P

 

ps. co masz na myśli że w ASUS'ach regulacja nie działa porządnie?

Share this post


Link to post
Share on other sites

Widzę że masz Asus P8P67 PRO. Czy możesz potwierdzić że jest regulacja manualna prędkości obrotowej wentylatorów (np. obudowy) z poziomu BIOS płyty? Chciałbym u siebie zrezygnować z ustawianych rezystorów mechanicznych bo to niewygodne, a paneli też chcę uniknąć. Czyli: czy da się w BIOS spowolnić każdy wentylator z osobna wpięty w płytę główną (standardową 3 pinową wtyczką)?

 

 

Kolorowe, ładne, czasem wpieniające? ... jak Windows :P

 

Nie mam pojecia, nie mam obudowy :D :D :D

Share this post


Link to post
Share on other sites

... kurcze ... byleby dało się spowolnić mniej-więcej do okolic 65% z tolerancją nawet te +-10% a już będę szczęśliwy x-P

 

ps. co masz na myśli że w ASUS'ach regulacja nie działa porządnie?

 

Np brak płynnej regulacji poza CPU. Nie możesz dowolnie ustawić którą temp ma się regulować.

Jak chcesz na sztywno ustawić niższe obroty to będzie ok. Ja w końcu kupiłem panel.

Share this post


Link to post
Share on other sites

O razu przypomina mi sie ten filmik :wink:

 

POZDRO

 

Nie denerwuj kuca, bo się właśnie z mac'a przesiadł. ;p

 

Ja mam wszystkie wentyle na sztywno ustawione 5v i problem z głowy. :]

Share this post


Link to post
Share on other sites

Mac caly czas w domu jest :)

 

Co do krecenia

Dołączona grafika

 

"Stabilne" po 20 minutowym OCCT. Juz chyba dzisiaj sie poddam, bo mi sie nie chce :) Na dodatek dostaje kosmiczne temperatury okolo 75 stopni, a cooler zimny. Jak mialem Q6600, ktory podchodzil pod 80 stopni to byl cieply, nie wiem co jest grane, zakadalem go juz drugi raz i to samo. Albo jest cos nie tak ze mna, albo plyta podaje jakies kosmiczne wartosci.

 

Na dodatek po zdjeciu coolera laminat pod prockiem ledwo cieply, gdzie te 75 stopni, nie mam pojecia :unsure:

 

Mysle, ze 5GHz peknie spokojnie, tylko te temperatury :/

 

---------UPDATE-------------

 

Dołączona grafika

 

Boje sie wlaczac OCCTa :lol2:

Edited by kucyk

Share this post


Link to post
Share on other sites

Pasta termo-przewodząca jest dobrze rozłożona ? spróbuj może mocowanie chłodzenia do socketu ,jakoś poprawić ,ja też miałem problem Megahalemsem pod lga1155 ,na msi cały zestaw latał po przykręceniu na maxa musiałem backplate troche wyprostowywać :)

 

Pozdr. dziś na pokaże oc 2500k :D

Share this post


Link to post
Share on other sites

No ja niestety dzisaj poległem, układanie kabli zajeło masę czasu, rozbieranie WC, a tu jeszcze grafę trzeba przerobić i system walnąć

Dołączona grafika

a od coolerem siedzi ten kawałek krzemu

Dołączona grafika

Share this post


Link to post
Share on other sites

kucyk gratulacje :D mam nadzieje że będzie rockstable B-)

 

napisz parę słów jak po podkręceniu się zachowuje ten asus - ustabilizował się, jak długo bootuje no i oczywiście co tam ustawiłeś żeby 5.0 osiągnąć ;)

 

Asus P8P67 Review

Edited by zaodrze244

Share this post


Link to post
Share on other sites

Kucyk ja też bym prosił o kilka słów komentarza do tych wyników.

Mój zestaw chyba nie dotrze do weekendu, bo w pcp procków brak.

Choć jak w poniedziałek dzwoniłem to miały być, a jak w środę to powiedzieli, że w następny poniedziałek. :damage_wall:

 

@Maxforce to rezygnujesz z WC?

Edited by klami85

Share this post


Link to post
Share on other sites

Kucyk ja też bym prosił o kilka słów komentarza do tych wyników.

Mój zestaw chyba nie dotrze do weekendu, bo w pcp procków brak.

 

 

I chyba jeszcze długo nie będą mieli, w tym tygodniu nie ma już żadnych dostaw :|

Share this post


Link to post
Share on other sites

Powiem tak, gratulowac nie ma czego, bo kichniecie przy tych ustawieniach powoduje restart.

 

Patrzac na necie, procek jako tako trafil mi sie dobry, ale zeby ustawic stabilne +5GHz potrzeba dac 1.5v, a moje temperatury na to nie pozwalaja. Dopoki nie ogarne o co chodzi z chlodzeniem zotane przy 4.6 i 1.3v :)

 

Co do plyty to mam mieszane odczucia. Niby sprzet stabilny OCCT etc, a po wylaczeniu kompa i wlaczeniu potrafi sie wysypac i "overclocking failed". Mysle, ze to wina BIOSu i bolaczki wieku dzieciecego. Na dodatek wszystko oprocz vcore leci na default :) trzeba bedzie nad tym posiedziec. Dzisiaj w domu powalcze o kolejne 200MHz zachowujac rozsadna temperature i vcore.

Edited by kucyk

Share this post


Link to post
Share on other sites

Bios z poprawą do internal pll masz wgrany? Bo jak tak to trochę słabo Twój proc leci...

 

Tak wgrany, ale kto wie czy dziala, w koncu to BETA :)

 

A jak leci twoj proc? Jakie napiecia i temperatury?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

Aktualności

Artykuły



×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.