Jump to content
nnn2007

ASUS P8P67 (wszystkie modele)

Recommended Posts

no to nie dziw sie, że są duże spadki napięcia pod obciążeniem. Włącz Load-Line Calibration

 

Faktycznie pomogło, ale proc przy 47x100 nie zbotował windy nawet przy 1,45V :mur:

Chyba nie ma sensu ustawiać większego napięcia 24/7 dla dodatkowych 200MHz.

Zdaje mi się że lepszym rozwiązaniem będzie poszukanie niższego napięcia dla 45x100 i utrzymywanie niższych temp., choć nie ukrywam że kusi mnie stabilne 5 GHz 24/7 :lol2: ... ale to pewno nie na tej sztuce B-)

Share this post


Link to post
Share on other sites

masz bios z listopada 2010 roku, na ktorym nie da sie wlaczyc cpu pll overvoltage... nie wiesz jak wgrac nowy czy co? ;)

 

Wiem jak wgrać bios, ale owa funkcja daje się włączyć bez problemu, no chyba że nie działa poprawnie mimo włączenia to by było zasadne zmienić bios.

Share this post


Link to post
Share on other sites

Mnie juz doprowadza do szewskiej pasji, ze za kazdym wylaczeniem kompa (po resecie tego nie ma) musze wchodzic do biosu i ustawienia zapisywac.

 

Jaką masz rewizję płyty głównej (napis na PCB "Rev. 1.xx")?

Spróbuj wgrać najstarszy bios do Deluxe, ja tylko na nim siedziałem i ZERO problemów z czymkolwiek.

P.S. Jechałem na Kingstonach więc może to miało jakiś wpływ na stabilność/kompatybilność.

Share this post


Link to post
Share on other sites

Jaką masz rewizję płyty głównej (napis na PCB "Rev. 1.xx")?

Spróbuj wgrać najstarszy bios do Deluxe, ja tylko na nim siedziałem i ZERO problemów z czymkolwiek.

P.S. Jechałem na Kingstonach więc może to miało jakiś wpływ na stabilność/kompatybilność.

 

Samemu mam taki sam problem. A najdziwniejsze ze bez problemow wczesniej tak chodzilo na tym samym biosie :blink:

Share this post


Link to post
Share on other sites

Możesz przybliżyć temat, bo nie mam pojęcia o czym piszesz :rolleyes:

 

Zajrzyj do tematu o SB strona chyba coś koło 35-40 :wink: W skrócie chodzi o to, że te 1,275V czy jak tam ustawisz procek dostanie tylko praktycznie przy czterech jajkach obciążonych w 100% (LinX, Prime etc.), a podczas neta, filmów, muzy będzie 1,6GHz przy napięciu coś koło 1V. W grach będzie 4,5GHz ale przy napięciu od 1V do 1,275V. Przy czym przez większość czasu będzie coś koło 1,2V :wink: pzdr

Share this post


Link to post
Share on other sites

Zaobserwowaliscie ze jak masz pamieci na auto to czasem system sie zwiesza ale nie ma najmniejszych problemow z bootowaniem, natomiast uruchamiajac profil XMP jest problem z bootowaniem (trzeba wchodzic do biosu i zapisac ustawienia na nowo, nieraz potrzebny jest restart bo plyta sama nie wstaje), ale za to windows sie juz nie wiesza :blink: Tak jest przynajmniej u mnie...

Share this post


Link to post
Share on other sites

kucyk: a coś pozmieniał że masz takie problemy z windą?

 

no wlasnie nic, mam jazdy z botowaniem, wiesza sie podczas ladowania windowsa, ale jak sie juz za 3 razem windows zbotuje to jest stabilny jak skala :-| Edited by kucyk

Share this post


Link to post
Share on other sites

Zaobserwowaliscie ze jak masz pamieci na auto to czasem system sie zwiesza ale nie ma najmniejszych problemow z bootowaniem, natomiast uruchamiajac profil XMP jest problem z bootowaniem (trzeba wchodzic do biosu i zapisac ustawienia na nowo, nieraz potrzebny jest restart bo plyta sama nie wstaje), ale za to windows sie juz nie wiesza :blink: Tak jest przynajmniej u mnie...

 

 

sprawdziłem: u mnie ten problem nie występuje. Jadę na Kingstonach KHX1600C9D3K2/4GX @XMP1600@1.63V.

Share this post


Link to post
Share on other sites

Sa jakies nowe biosy? Moja plyta zaczyna szalec przy ladowaniu windowsa... <_<

 

Unread Yesterday, 09:51 PM

Gary Key ASUS Technical Support, 26 Days

 

Status: Gary Key is offline

Update-

Two new UEFI releases on first page for the LE and MIVE boards. Waiting on approval to post the 1302 as a beta for the P8P67 Pro, EVO, Standard, Sabertooth and WS boards. After lengthy discussions with HQ and Intel, they want the next official UEFI release to contain the new PCH firmware. We started the qualification process today on 1304 with this firmware plus changes in the 1302 release along with some additional memory performance and USB compatibility enhancements and slight tweaking to the new C3/C6 auto rules when overclocking. I will have an update Sunday night.

Share this post


Link to post
Share on other sites

Witam. U mnie procek calkiem ladnie sie podkrecił 4850Mhz (47x103,2)na 1.34V. Mam jednak drobny problem z pamięciami, na auto wszystko jest ok, pamięc i 1375Mhz na 1,5v, jesli wymusze taktowanie pamieci na "oczko" wyższe 1650Mhz 1,65v komp nie bootuje po wyłączeniu. po ustawieniu takich parametrow i restarcie wstaje i jest 100% stabilność, jednak brak bootowania po wylaczeniu jest upierdliwy. czy ktoś miał moze podobny problem i znalazł rozwiązanie?

 

Miałem to samo.

Odłącz zasilanie i zrób Clear CMOS. U mnie pomogło.

Na oficjalnym forum ASUSa o tym jest cały temat.

Share this post


Link to post
Share on other sites

Jest nawet taka zasada, że przed użyciem płyty głównej powinno się zrobić co najmniej CLEAR CMOS, a najlepiej wyjąć baterię na kilka sekund.

 

 

P.S. Jak wygląda najnowsze stanowisko Asusa w sprawie mobasów na P67? Bedą wymieniać ALBO zwrot kasy czy tylko wymiana?

Edited by nnn2007

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...


×
×
  • Create New...