Skocz do zawartości
Zaloguj się, aby obserwować  
Koohan

ACER ASPIRE 5253-BZ656. Nie potrafię sobie poradzić z tym problemem

Polecane posty

Witam forumowiczów,

 

Jesteście moją ostatnią deską ratunku dot. pomocy przy laptopie mojej dziewczyny z którym walczę około tygodnia po 1-3h dziennie ciągle próbując i się denerwując.

Co do sprawy..

 

Rok temu moja dziewczyna była w USA i dostała od wuja prezent w postaci LAPTOPA ACER ASPIRE 5253-BZ656. Dziwny model z dziwnymi parametrami technicznymi no ale darmo to i ocet słodki.

11 miesięcy chodził poprawnie aż do czasu gdy zaczął się wieszać i wolno chodzić. Pierwsza myśl to format... i tak się stało. Zrobiłem ogólnie 5 formatów i nadal to samo:

Przy włączeniu laptopa, logowaniu się do systemu Windows7 a dokładniej na pulpit okropnie go muli... nie jestem w stanie nic zrobić - myślałem zainstalować program do sprawdzania HDD i procesora ale bez skutku ponieważ zmulił jakby miał 100% użycia CPU. Nic nie można zrobić nawet na świeżym systemie..

Pewnego razu udało mi się wejść w manager zadań i zobaczyć wydajność, zanotowałem skoki do maximum użycia procesora podczas włączania ikony Mój Komputer czy Explorer. Skoki były chwilowe i potem spadały a na ekranie dogrywał się obraz "Mój komputer'' (całe okno tam gdzie dyski itp)

 

Jesteście mi w stanie w jakikolwiek sposób pomóc? Nakierować bądź doradzić?

To problem z RAMEM? HDD? Procesorem?

 

 

P.S.

Myślałem o gwarancji jednak paragon gdzieś się zapodział... ah kobiety.

Edytowano przez Koohan

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Może lapek się przegrzewa i celowo ogranicza wydajność żeby się nie uszkodzić? Można sprawdzić instalując CoreTemp i zdać raport jakie temperaturki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jak pisałem wcześniej, laptop nie jest w stanie się porządnie włączyć. Wchodzi w ekran powitalny i następuje ogromna zmuła tj. przygotowanie pulpitu po około 15 minutach...

 

 

 

######

 

Zapomniałem dodać, iż jak jestem na pulpicie cały czas świeci mi się dioda na obudowie aktywności procesora.. tak jednostajnie, nie miga.

Edytowano przez Koohan

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

W trybie awaryjnym podobnie to wygląda? A o diodzie aktywności procesora jeszcze nigdy nie słyszałem - chodziło może o aktywność HDD, jeśli tak to możliwe że dysk w jakiś sposób uległ uszkodzeniu.

 

Tak czy owak do jakiejkolwiek diagnostyki tak zamulonego kompa możesz użyć bootowalnej płytki CD pokroju HirensBoot. Tam znajdziesz odpowiednie narzędzia do sprawdzenia i temperatury i dysku

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

Aktualności

Artykuły



×

Ważne informacje

Umieściliśmy pliki cookie na Twoim urządzeniu, aby pomóc Ci ulepszyć tę witrynę. Możesz dostosować ustawienia plików cookie, w przeciwnym razie zakładamy, że możesz kontynuować.