Jump to content
Sign in to follow this  
d4r3kdmf

Skacząca szybkość szyny

Recommended Posts

Witam

Panowie gdzie co wyłączyć w biosie bo strasznie mnie to drażni czyli ta skacząca szybkość szyny, próbowałem już chyba wszytsko wyłączać ale dalej to samo. Płyta MSI X79A-GD45 8D.

 

Dołączona grafika

Share this post


Link to post
Share on other sites

Czym cię to denerwuje ?

 

Drobne skoki BCLK to normalka , z FSB było tak samo - takty FSB "pływały" .

 

W biosie chyba nie da się nic z tym zrobić .

Share this post


Link to post
Share on other sites

Zauważ że mam ustawiony mnożnik na x36 a szynę na 100hz zegar powinien być równiutko o wartości 3600 MHz a jest jak widać. W biose ustawiłem wszytsko na sztywno i wyłączyłem oszczedzanie energi ale cały czas tak jest.

Share this post


Link to post
Share on other sites

Czy wyłączyłeś spread spectrum w UEFI (mogłem przekręcić nazwę) - kiedyś jak dobrze pamiętam robiłem test i ta opcja miała na to u mnie wpływ.

Share this post


Link to post
Share on other sites

U mnie na core i3 zdarza się, że zegar procka skoczy na momencik na 4 GHz :] Generalnie taktowanie "pływa" sobie w zależności od obciążenia procka i jest to zupełnie normalne.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

Aktualności

Artykuły



×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.