Jump to content
Sign in to follow this  
alco81

Zmieniający się VEN/DEV oraz konieczność obniżenia prędkości do minimum

Recommended Posts

Witam,

 

od kilku dni mamy w firmie POWAŻNY problem z siecią, zastanawiam się od tygodnia czy to jest wina złośliwego oprogramowania czy jakiejś wady natury elektrycznej ale na 300 pracujących w sieci komputerów codziennie 2-3 nowe kolejno odmawiają posłuszeństwa!

 

Objawy są dwojakiego rodzaju:

 

a) całkowicie "wyparowuje" połączenie sieciowe - okazuje się, że karta jest niezainstalowana i niemożliwa do instalacji, bo co każdy reset zmienia się jej VEN oraz DEV (przyjmując najbardziej absurdalne wartości, często 1111, 1010, 1001)

 

b) "kabel sieciowy jest odłączony" - pomaga jedynie DRASTYCZNE obniżenie parametrów do 10/half-duplex

 

jakie są Wasze sugestie, to jakiś nowy złośliwy robak czy może problemy elektryczne i karty są "fizycznie" psute ??

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

Aktualności

Artykuły



×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.