Skocz do zawartości
Zaloguj się, aby obserwować  
kurczakt

Internet radiowy 5 ghz - zmienne prędkości

Polecane posty

Co prawda na wsi nie mieszkam, ale i tak jestem skazany na radiowy internet bo na moim osiedlu domków jednorodzinnych w Krotoszynie nie ma za dużego wyboru. Więc tak, mam internet radiowy w technologii 5 ghz od lokalnego dostawcy - Jumbonet. Od samego początku jest tak że prędkości pobierania jak i wysyłania są bardzo zmienne, zarówno z http jak i p2p wykres prędkości w menedżerze zadań jest pofalowany zawsze, mniej lub bardziej ale zawsze. Wygląda to właściwie tak jak internet  z sieci komórkowej LTE/3G. Dodatkowo czasami ping podskakuje do bardzo wysokiej wartości mimo, że przeważnie jest bardzo niski, np. potrafi być nawet 5 ms do najbliższego serwera na speedtest.net tylko co z tego skoro czasem (szczególnie wieczorami) potrafi skoczyć powyżej 100 ms. Te skoki pingu przekładają się na lagi w grach online. Do nadajnika dostawcy mam chyba około 300m, ponoć zasięg jest idealny według niego. Zgłaszałem już wielokrotnie te problemy u niego ale on zawsze mnie odsyła z kwitkiem twierdząc że wszystko jest OK, ewentualnie mówi że zobaczy co tam u mnie się dzieje po czym kończymy rozmowę, jednak niestety cały czas właściwie prędkości są bardzo niestabilne, zmienne. Co mógłbym jeszcze z tym zrobić ? Przecież radiówka w 5 ghz powinna odbierać raczej stabilnie. Dodam jeszcze że strony wczytują mi się zawsze szybko. Problemem nie jest na pewno router bo to już sprawdzałem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Teraz są takie technologie radiowe, że na 5GHz da się upakować setki Mbit, więc kryśka wcale głupot nie opowiada.

Ja miałem ten internet (airmax prepaid) i byłem zadowolony, aż żałuję że musiałem wyjechać z kraju za pracą, bo w Niemczech takiego nie ma, a ceny dużo większe.

  • Downvote 2

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Co z tego że nie pisze głupot skoro nie umie się stosować do zasad Netykiety ( o ile wie co to jest , to równie dobrze może być głupi bot ) .

Odpowedziała na post napisany ponad 2 lata temu !!! .

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nie ma sensu też dyskutować na ten temat  tylko zgłaszać po prostu modernizacji to odstrzeli chwasta. Są te pewnie jakieś boty, ale niby jak zakładają konta. Wychodzi na to, że to zabezpieczenia antybot na forum nie działają jak należy. Nie wspomnę o możności pisana przez dłuższy czas przez gości w paru działach. Wszyscy pamiętamy jak forum zostało zasypane spamem...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

Aktualności

Artykuły



×

Ważne informacje

Umieściliśmy pliki cookie na Twoim urządzeniu, aby pomóc Ci ulepszyć tę witrynę. Możesz dostosować ustawienia plików cookie, w przeciwnym razie zakładamy, że możesz kontynuować.