Skocz do zawartości
headstyle255

Wentalator fabryczny Intela

Rekomendowane odpowiedzi

Siema wszystkim mam taki mały problem dotyczy w/w wentylatora. Przy odpalaniu komputera odpala się na maksymalnych obrotach a potem stabilizuje się. Dodam ze zakupiłem dwa takie same komputery jeden sam złożyłem i w moim występuje taka sytuacja w drugim nie. Drugi komputer został złożony przez serwis morele.net. Może coś ustawiali przy tym komputerze nie mam pojęcia. Dlatego proszę o rade. Nie chce zęby komputer odpalał się jak "odkurzacz" :D

 

Moje komponenty:

z2YpQkE.png

(w elementach jest jeszcze karta wi-fi )

Edytowane przez headstyle255

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

a nie musisz wcisnąc f7 aby miec wiecej opcji 

 

 

masz takie coś "smart fan mode" ? i pokombinuj z nim może

Edytowane przez tesel

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

mam płytę msi i mam tak samo, podejrzewam, że po prostu bios sprawdza prędkość wentyli aby ją potem określić do temperatury

najlepiej zmienić wentyl (który pod i3 jest kiepski, chyba że masz wersję z miedzianym rdzeniem) lub podpiąć pod zasilacz (ew. z jakimś regulatorem)

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Z tym smart fan mode sprawdzałem to samo. Co do ssa z drugiego kompa na razie nie mam jak go zrobić w najbliższych dniach.

 

Tak wygląda zakładka advanced:

R6Myc7l.png

 

 

@down nie ma tam nic menu główne się wysuwa

Edytowane przez headstyle255

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się


Aktualności

Artykuły



×