Jump to content

Recommended Posts

Hej,

 

czy ktoś z tu zgromadzonych zdobył już wiedzę w zakresie konfiguracji funkcji Aquaero 6 i byłby skłonny podzielić się nią ze mną odpowiadając na kilka pytań?

 

Na początek funkcja "power measurement". Oczywiście obliczenia są tak dokładne jak pomiary czujników podających dane, więc należy to traktować jako ciekawostkę, niemniej jednak chciałem tą funkcję uruchomić uruchomić, ot tak, żeby działało, po co ma straszyć zerem. Wiadomo, żeby policzyć ile watów ciepła jest wypromieniowywane przez chłodnicę trzeba podstawić do wzoru dane - różnicę temperatury cieczy na wyjściu i wejściu do chłodnicy oraz przepływ cieczy. Czujniki są podłączone, podają realnie wyglądające odczyty. I tu lipa, bo w menu konfiguracji funkcji nie mogę zaznaczyć odpowiednich czujników temperatury (odpowiednio na wyjściu na chłodnicę oraz na powrotnym) - zaznaczam i się same "odznaczają". Dla odmiany czujnik przepływu daje się zaznaczyć bez problemu, ale na ekranie pomiaru mocy cieplnej podaje wartości nijak nie przystające do tych, które przepływomierz podaje w swojej własnej zakładce menu (w miejsce realnych ~125 l/h wartość spada do 0 lub wzrasta do 1000 l/h ). O co tu chodzi? 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...




×
×
  • Create New...