Skocz do zawartości
Zaloguj się, aby obserwować  
boro1999hx

Dekoder tv zrywa łączność z Funbox 3.0

Polecane posty

Witam serdecznie,

Mój problem wygląda tak. Dekoder TV model Samsung ICU100 zrywa połączenie z modemem Orange FunBox 3.0. Zauważyłem że połączenie miedzy nimi występuje tylko poprzez sieć 5Ghz. Problem w tym że w modemie wyłącza sie 5Ghz(dioda gaśnie). Wyczytałem że modem może wyłączać 5Ghz gdy mamy połacząne do sieci urządzenie obsługujące tylko 2.4Ghz. Ja takie posiadam, jest nim laptop. Zalogowałem się więc do strony konfiguracyjnej modemu i kilkoma kliknięciami wydawało mi się że ogarnąłem sprawę bo tv przez kilka minut działało. Myliłem się bo do tej pory działa kiedy chce.

Proszę o pomoc i pozdrawiam.

Ps. Jestem słaby w te klocki :P

 

large.png.6f3a09f7cff9c7beabd12de0b115a1fa.png

Dodam że w tej chwili używam laptopa 2.4Ghz i na modemie działa 5Ghz (więc i tv dziala). Więc już sam nie wiem od czego to zależy. Chyba od humoru :D

Edytowano przez boro1999hx

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

Aktualności

Artykuły



×

Ważne informacje

Umieściliśmy pliki cookie na Twoim urządzeniu, aby pomóc Ci ulepszyć tę witrynę. Możesz dostosować ustawienia plików cookie, w przeciwnym razie zakładamy, że możesz kontynuować.