Skocz do zawartości
patrickhpr

Spadek predkości w sieci lokalnej 100->10MB/S

Rekomendowane odpowiedzi

Witam

Mam spory problem z ustawieniem prędkości zgrywania dużych plików z Windowsa 10 na dysk sieciowy.

Na początku jak nie działało zmieniłem ustawienie karty sieciowej w komputerze z Automatycznego na wymuszony 1Gb i pomogło (transfery w okolicy 100MB/S) do wyłączenia komputera. 

Teraz przestało działać co bym nie zmieniał.

Mój konfig

Komputer podłączony kablem do Vectry Cisco ETC3925. 

Dysk sieciowy (serwer z komputera na Open Media Vault) podłączony również do tego modemu/routera 

Karty w obu komputerach sa 1GB. Czyżby modem Vectry coś zauważył i zaczął ograniczać (brak do niego dostepu). 

 

Moje pytanie co sprawdzić ?

1. Resetowałem oba urządzenia

2. Przestawiałem parametry portu

 

image.thumb.png.458ab6f22c8702c22b2104aac1f57be8.png

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Przywróć formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

Ładowanie

Aktualności

Artykuły



×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.