Jump to content
Sign in to follow this  
Macho

Jakim wozem jeździsz? - motoryzacja

Recommended Posts

No i na kursie sie ciekawei jeździło zwłaszcza jak sie bokiem w zkręt wchodziło:P

Share this post


Link to post
Share on other sites

Lancer odpalil dzis rano bez szemrania:> astra II 1.7dti wczoraj tez jak dzisiaj nie wiem jeszcze nie odpalana

Share this post


Link to post
Share on other sites

Ostatni Seat cordoba 1.4 przy -22 stopnioewym mrozie i stanieu na dworzu 12h w nocy zaprostestowła i dopiero za 3 razem zapalił:P A peugocie 206 wujka akumulator pod prostownikiem.

Share this post


Link to post
Share on other sites

Po paru godzinach walki uruchomilem Yamahe. Meczylem sie spory kawalek czasu z tym lodem. Po wlozeniu kluczyka odpaliła za 2 razem. Teraz tylko smigac :)

Share this post


Link to post
Share on other sites

Po paru godzinach walki uruchomilem Yamahe. Meczylem sie spory kawalek czasu z tym lodem. Po wlozeniu kluczyka odpaliła za 2 razem. Teraz tylko smigac :)

Ubrany w tytanowy skafander :D

Share this post


Link to post
Share on other sites

Ubrany w tytanowy skafander :D

juz lepiej armaflex 19mm

mój kolega ma na kursie dzis jazde na motorku :blink:

ciekawe jak to wymyślą.... :blink:

Share this post


Link to post
Share on other sites

moj stoi biedny na parkingu. nie dosc ze pewnie ropa w przewodach zatory zrobila to jeszcze mi rozrusznik przepuszcza i nawet zakrecic dobrze nie moglem. aku mam juz w domu bo szkoda baterii na taki mroz.

Share this post


Link to post
Share on other sites

doradźcie coś, starego nie ma i zonk...

jak było cie0pło było ok, teraz ostatnimi dniami, w audi podczas skręcania słychać jakby tarcie koła o błotnik, a tam śniegu nie ma, i nie trze nic a nic, takie chrobotanie. coś ze wspomaganiem? :/ ktoś tak miał?

Share this post


Link to post
Share on other sites

A mi w Ibizie amortyzator wylał ;( No i nie ma 500zł ;( Ale za to jak się fajnie jeździło :D

OCzywiscie wymieniasz oba? Nie tylko ten zepsuty?

 

 

doradźcie coś, starego nie ma i zonk...

jak było cie0pło było ok, teraz ostatnimi dniami, w audi podczas skręcania słychać jakby tarcie koła o błotnik, a tam śniegu nie ma, i nie trze nic a nic, takie chrobotanie. coś ze wspomaganiem? :/ ktoś tak miał?

Moze poprostu śnieg skrzypi i trzeszczy? Wiesz, taki mróz..

Share this post


Link to post
Share on other sites

A mnie w NEXII .....niestety akumlator odmówił posłuszeństwa, a najlepsze jest to, że jest całkiem nowy (( 2 miechy temu zakupiony)) męczy, męczy i niestetyine może..... więc wóz stoi przed domem, :angry: .... /uroki zimy/

Share this post


Link to post
Share on other sites

Moze poprostu śnieg skrzypi i trzeszczy? Wiesz, taki mróz..

tiaa, nawet jak podniesie sie przód samochodu i zapuści bieg to śnieg skrzypi :lol: ...., nie ma tylko warunków na dokłądne oględziny a na warsztat czasu ni ma :/

 

/jakie akumulatorki polecacie ? :P

Edited by hinco

Share this post


Link to post
Share on other sites

OCzywiscie wymieniasz oba? Nie tylko ten zepsuty?

Moze poprostu śnieg skrzypi i trzeszczy? Wiesz, taki mróz..

Oczywiście że oba, od razu trzeba było jakieś mocowania wymienić i przy okazji łożyska no i 500zł nie ma ;(

 

HINCO ---> A na ręcznym go nie zostawiłeś przypadkiem ?

Edited by Kwiecień

Share this post


Link to post
Share on other sites

tiaa, nawet jak podniesie sie przód samochodu i zapuści bieg to śnieg skrzypi :lol:

Luz, nie wiedzialem, ze az tak powanie do tego zaglądaliscie ..

HINCO ---> A na ręcznym go nie zostawiłeś przypadkiem ?

Trafna uwaga ;)

 

Dzis z ojcem wymienialiśmy przewód gumowy od wody. Popękał ze starości i od mrozu. Kiedy go wyjęlismy nie zginał sie nawet o kilka cm od normalnego położenia. Łamał się..gumowy!

 

 

Wymienialismy równiez parownik od instalacji gazowej, stary był dość nietypowy, więc ciezko chocby o uszczelki, membrany itd. Zreszta, mial juz 9 lat, wiec teraz bedzie praktycznie nówka (wyjęta z rozbitka, stan = jakby dopiero wsadzony i autem ktos robił jazde próbną).

Share this post


Link to post
Share on other sites

HINCO ---> A na ręcznym go nie zostawiłeś przypadkiem ?

ręczny, na przednich kołach? :unsure:

 

czyje że to cos od napędu :/

Edited by hinco

Share this post


Link to post
Share on other sites

raport na 23.01

Dzis ledwo otworzylem drzwi. Wycieraczki nadal mam przymarzniete ;) Odmrazaczw spreju "firmy" orlen wymiekl przy -25 (lol). Akumulator sie nie poddaje :D Co Bosch to Bosch ;)

 

Co do akumulatorow to ja polecam Boscha, nigdy sie na nich nie przejechalem

 

PS. widzialem jednego malucha na chodzie

Edited by Errorx

Share this post


Link to post
Share on other sites

ja widizałem maluchó sporo u siebie (-27*C) skode 105 i takie podobne ; ]

btw, znajomemu chodnik mróz podniósł, nie dosć ze auto uwiezione (drzwi przycisło) to drzwi sie ciut pogięły i taras który ma na garażu mu ruszyło :lol:

Share this post


Link to post
Share on other sites

Zrobił sie lekki Ot moze by ktos tak załozył nowy topic "Czy twoje auto zapala za 1 razem w 20-30 C mrozie" :lol:

Edited by Misiu15go

Share this post


Link to post
Share on other sites

A ja dzisiaj odpalałem za pomocą mojego 1.9D kumpla Oriona 1.8 DOHC :] Jechaliśmy po moją jebizę a nagle zdechł :D 10m od celu :D

Edited by Kwiecień

Share this post


Link to post
Share on other sites

Uno odpaliło bez problemu, rozrusznik przez 2s. i chodził, gorzej było z szybami, jak zeskrbałem od zewnątrz to lud już był w środku :) nawet ogrzewanie sobie dawało radę, po 5Km mogłem już zdjąć czapkę :D

Share this post


Link to post
Share on other sites

dzisiaj był czas na przeprowadzke mustanga do drugiego garażu mimo że samochód stał chyba 2 miesiące bez odpalania w garażu w którym dzisiaj było -8 zapalił bez problemu

tak mówił mój ojciec

a akumulator jest bosha

wybrał sie przy okazji na wycieczke do sklepu w mieście i zonk zażuciło go i poszła przednia lampa i zdeżak do lakieru

nie wie ktoś gdzie jest na tyle dobry sklep żeby dostać lampe prawą przednia do mustanga taką jak na fotkach wozu. bo szkoda wydać kolejne 1000zł na lampy

Share this post


Link to post
Share on other sites

Co do akumulatorow to ja polecam Boscha, nigdy sie na nich nie przejechalem

Akurat tutaj fajnie to zabrzmialo ;)

 

@KAMILcom

Przy -8 to nawet rower odpali i to po roku stania. Po drugie tatko chyba chcial przyszalec ale zapomnial, ze 550KM i lód to nie najlepsze polaczenie.

Zrob mu teraz zdjecie, zobaczymy jak skasowal reflektor.

Share this post


Link to post
Share on other sites

oj nie wiem :D Ojciec miał Łade Samare 1.3 i chodzila tak sobie :D Najfajniej bylo latem 2003, zatarł jej silnik, bo nie widział że wskazówka od temperatury jest na czerwonym polu :P Było trochę dymu, a samochód zmarł.....:lol:

Share this post


Link to post
Share on other sites

A mi dzisiaj obie bestie zdechły :D Zapomniałem garażu zamknąć i do 23:00 był otwarty. Rano TRUPY. w Ibizie zamarzło paliwo, Meganka ma akumulator do wymiany (nawet ładowanie nie pomogło). O 12:20 odpaliłem Ibizę :D Do teraz chodzi jak nówka bo się w uszlachetniacz zaopatrzyłem (normalnie kultura pracy 3x lepsza).

Share this post


Link to post
Share on other sites

A mi dzisiaj obie bestie zdechły :D Zapomniałem garażu zamknąć i do 23:00 był otwarty. Rano TRUPY. w Ibizie zamarzło paliwo, Meganka ma akumulator do wymiany (nawet ładowanie nie pomogło). O 12:20 odpaliłem Ibizę :D Do teraz chodzi jak nówka bo się w uszlachetniacz zaopatrzyłem (normalnie kultura pracy 3x lepsza).

To pod chmurka zmarlyby do wiosny.

Edited by Kaeres

Share this post


Link to post
Share on other sites

A mi dzisiaj obie bestie zdechły :D Zapomniałem garażu zamknąć i do 23:00 był otwarty. Rano TRUPY. w Ibizie zamarzło paliwo, Meganka ma akumulator do wymiany (nawet ładowanie nie pomogło). O 12:20 odpaliłem Ibizę :D Do teraz chodzi jak nówka bo się w uszlachetniacz zaopatrzyłem (normalnie kultura pracy 3x lepsza).

Cos ci nie lata ten silniczek w ibizie moj ojciec kiedys miał seata cordobr silnik 1.9 TDI koło 90km(tak wiem ze twoj ma 60 kilka ;]) i załozył sie z kolega z pracy ze zapali samochod na pierwsze zakrecenie. Wtedy było bardzo zimno wszyscy krecili nikt nie mogł zapalic a seacik zapalił jak zwykle w poł obrotu :D

Share this post


Link to post
Share on other sites

Cos ci nie lata ten silniczek w ibizie moj ojciec kiedys miał seata cordobr silnik 1.9 TDI koło 90km(tak wiem ze twoj ma 60 kilka ;]) i załozył sie z kolega z pracy ze zapali samochod na pierwsze zakrecenie. Wtedy było bardzo zimno wszyscy krecili nikt nie mogł zapalic a seacik zapalił jak zwykle w poł obrotu :D

No -32C było :D 14 godzin stał w takim mrozie :) Na dodatek rezerwa już głęboka była :D Do -25C nie mam problemów z zapalaniem.

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

Aktualności

Artykuły



×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.