Jump to content
Sign in to follow this  
POWER BY AMD

ABIT AN7 złote rady max o/c

Recommended Posts

Witam mam ta płyte główną AN7 rev 1.0 i mam pytanko czy czerwona dioda na płycie zawsze świeci(bo niemam do płyty instrukcji)???A jesli nie zawsze to co może być powodem że świeci?I pozatym na LCD wyświetlaczu na płycie mam 2.0 czy to znaczy ze jest ok czy to jakiś błąd?

Tak, ta dioda swieci zawsze a na wyswietlaczu masz prawidlowa wartosc.

Share this post


Link to post
Share on other sites

Że pozwolę się dołączyć :) Co oznacza kod 25 na wyświetlaczu? Dzisiaj przychodzę do pokoju, załączam monitor a tam nic, czarny ekran, komp zwieszony i 25 na wyświetlaczu. Jaki prawidłowy kod powinien być wyświetlany bo u mnie jest różnie, 20 albo 21.

Share this post


Link to post
Share on other sites

Że pozwolę się dołączyć :) Co oznacza kod 25 na wyświetlaczu? Dzisiaj przychodzę do pokoju, załączam monitor a tam nic, czarny ekran, komp zwieszony i 25 na wyświetlaczu. Jaki prawidłowy kod powinien być wyświetlany bo u mnie jest różnie, 20 albo 21.

Te wartosci tez mi czesto skacza raz 20 innym razem 21(czasem nawet jeszcze cos innego)innym slowy nie przejnowac sie tym :wink: . A co do 25 to zobacz w instrukcji tam masz wszystko objasnione z tego co przegladalem to masz cos walniete z grafa lub biosem zobacz dokladnie w manualu.

Share this post


Link to post
Share on other sites

Czemu ten Abit taki cienki ?

Do nf2-s v2 -to nawet nie ma co prównywać

Komus z forumowiczów udalo sie ustabilizowac fsb 250 ?

Edited by Lord..M

Share this post


Link to post
Share on other sites
witam. mam problem ze swoją an7. przy fsb 218 wszystko jest ok, kawałek dalej w windowsie wyrzuca błędy. nie pomaga zmiana napięcia na procku (mam sempa 2200) czy pamięciach, zmiana timingów także :sad: . będę wdzięczny za pomoc. pzdr

 

Bios producenta?

Sprawdź na jakimś modowanym ..

pobrać możesz z 1864083[/snapback]

Czemu ten Abit taki cienki ?

Do nf2-s v2 -to nawet nie ma co prównywać

Komus z forumowiczów udalo sie ustabilizowac fsb 250 ?

 

To samo pytanie.

Share this post


Link to post
Share on other sites

re: XsAnThE

Pare stron wcześniej wyczytałem, że kod 20 i 21 oznacza, że wszystko jest OK, ale sprawdź to jeszcze.

 

re: qura16

Pare stron :lol2: wcześniej był link do wynikoow useroow francuskiego forum:

http://forum.hardware.fr

Negueu: bios 18DE81T / 2*256mo BH5 => 233 FSB (2-2-2-11)

VydoLL: bios AN7DE8 / 2*512mo Corsair PC3200 XL => 220 FSB

Slim971: bios ?? / 2*512 Mo Samsung PC3200 => 230 FSB

Lightness1024: bios 13 / TwinMos => 230 FSB

dad001: bios AN7DE8 CPC2T / 2*256mo Mushkin bh5 => 250 FSB

BIERMAN: bios AN7DE8 / 2*256 Mo Dane-Elec => 235 FSB

ticceuf: bios AN7DE8 / 2*512 Corsair 3200XL => 230 FSB

warlife: bios 18DE81T / 2*512 Corsair 3200XL => 250 FSB (2-3-3-11)

golgot 42: bios 18DE82T / ram ??? => 235 FSB

myth: bios 18DE81T / 2*256 Winbond BH5 => 246 FSB (2-2-2-11)

golgot 42: bios 18DE82T / ram ??? => 235 FSB

Chyba nie tak tragicznie. Widać, że płyta lubi dobre pamięci.

Jeśli komuś nie odpowiada AN7 to nie ma przecież żadnych przymusoow - można wybrać NF7-S jakieś DFI albo EPoXa B)

 

A teraz chciałbym się zwroocić do posiadaczy AN7 B)

Właśnie czekam na moją płyte - kupiłem na allegro. Jutro powinna być. Na poołce czeka Thorton 2000+ AQYHA i 2x512 GeILa cl2.5 Przeglądałem ten temat od kilku dni, ale po przeczytaniu mam spory mętlik w głowie :unsure: Pozatym od wakacji pojawia się coraz mniej postoow. Pytanie brzmi: Jaki jest obecnie najlepszy BIOS do AN7? Dodam, że raczej nie będę się bawił w odblokowywanie mnożnika więc FSB powyżej 200 mnie nie interesuje. Za to chciałbym uzyskać jak najniższe timingi pamięci i maxymalną stabilność :rolleyes:

 

Po wynikach z tego forum, ktoore zacytowałem wyżej wnioskuje, że 18 DE8 1T ze stronki http://http://wchilla.wc.funpic.de/downloads/bios.htm więc chce się upewnić. Jeszcze jedna sprawa mnie gryzie - przeczytałem, że powyżej 512MB i do duala lepszy będzie bios ...2T - true ?? Słyszałem jeszcze coś o tictacu, merlinie i już serio nie wiem :rolleyes: Może mi ktoś skrootowo wyjaśnić?

 

Najlepiej będzie sprawdzić na własnej skoorze - wiem, ale wole najpierw zasięgnąć języka u specjalistoow.

Pozdr.

Edited by soultaker

Share this post


Link to post
Share on other sites

Ja uzywam biosu TicTaca 18 DE8 2T, wczesniej uzywalem 1T, Mam giga ramu, u mnie nie ma roznicy w szybkosci ramu 1T czy 2T. Mam narazie 2T bo wydaje mi sie ze pamiatki dzialaja lepiej(stabilniej przy mniejszym napieciu) mam FSB 220.

Share this post


Link to post
Share on other sites

U mnie TicTac 18 DE8 2T rozwiązał problemy - mam 2x512 Patriot KH, w porównaniu z 1T nie widać żadnej różnicy a za to dużo większa stabilność

Share this post


Link to post
Share on other sites

Płyta wymiata :mrgreen:

Ciesze sie, że zostałem z ABITem.

 

Thorton 2000+ bez zmiany napięcia poszedł z fsb 133 na 166. Na szynie 185 ruszył po podniesieniu napięcia o 0.05V :mrgreen: więc musze go zaopatrzyć w jakieś konkretne chłodzenie (narazie jakiś cichy CoolerMaster z miedzianą wkładką) i sproobować dociągnąć do fsb 200. Mnożnik 12.5 (chyba nie będę odblokowywał)

Narazie zostałem na fsb 166 bo pamiątki mi ładnie smigają na 2.0 2-2-5

 

Jeszcze jedną rzecz wykopałem:

Sory za pytanie bo pewnie już było ale nie chce mi się czytać 53 stron topicu :rolleyes: Czy na mostek południowy na AN7 można dać zalmana tego złotego, nie będzie on za duży? Co proponujecie na niego założyć? :unsure:

Tu akurat mogę się wypowiedzieć i może jeszcze komuś przyda się odpowiedź

U mnie ZM-NB32K sie zmieścił :mrgreen:

Dołączona grafika Dołączona grafika

 

Pozdr.

Share this post


Link to post
Share on other sites

Witam, czy ktos moze testowal jakis biosik pod wzgledem max fsb na hynixach D43 (BT) przy 1T bo ni hu hu nie moge dopasc nic ciekawego. Max jaki wyciagne to moze 210mhz na def timingach gdzie przy 2T robia 240 z 2,5-2-2-11.

Ps. testowalem juz TicTac 18DE81T.

Share this post


Link to post
Share on other sites

Witam.

Jestem posiadaczem plyty abit an7 mam mały problem na liczniku z post codami wyskakuja mi nastepujace cody

 

gdy kompa wlaczam i chodzi chwile pisze cod 20 (chyba wszystko gites ? )

I

po jakims czasie wyskakuje cod 26 w ksiazce znalazlem taki opis tego bledu jednak z anglika zadobry nie jestem i dokonca nie wiem o co biega:

1.If Early_Init_Onboard_Generator is not defined Onboard clock generator initialization Disable respective clock resource to empty PCI & DIMM slots.

2. Init onboard PWM

3. Init onboard H/W monitor devices

Jesli ktos by wytlumaczyl o co w tym biega to byl bym wdzieczny

II

a jak juz komp chwile chodzi pisze cod 48 jednak nie ma jego tlumaczenia w ksiazce noi nie wiem o co biega

jesli ktos wie co ten cod oznacza niech napisze

 

czasem te bledy wzajemnie sie zmieniaja tzn 26 i 48

 

procek athlon mobile 2500 (te same bledy sa przed jak i po podkrecaniu :>)

plyta glowna Abit an7

grafika gainward 5900xt

ram 2kosci256 Kingston HyperX

dysk wd caviar 160 sata

zasilacz jakis tam feel 350 (zamierzam go niebawem zmienic na cos markowego )

 

 

 

 

dalem screena z temperaturami i jesli mogl by mi ktos powiedziec co oznacza np PWM itd

http://forum.purepc.pl/index.php?act=Attac...pe=post&id=4031

Prosze moderatorow forum o niezamykanie tego teamtu poniewaz w innych tematch o abicie an7 nie znalazlem odpowiedzi

 

Z gory za pomoc dziekuje

Edited by avogadro

Share this post


Link to post
Share on other sites

Nie znam za dobrze hynixów ale może to nie wina biosa ani mobo ale pamiątki na 1T nie wyrabiają już wyższej szyny, Musisz popytać w topicu na temat tych pamięci :). Może rozlużnienie timingow, zwiększenie napięcia czyli standard zabiegi pomogą podskoczyć z szyną. :blink:

 

No wlasnie takie sie podsuwa rozwiazanie, ale to niemozliwe, ze roznica pomiedzy 1T a 2T wynosi 30MHz. Te pamieci to swoiste selekty powinny chodzic wysoko, wiem, bo sprawdzalem ich mozliwosci na swojej drugiej platformie. na A64 bujaly 240 przy 1T na def timingach i bez zmiany napiec. Zatem upatruje wady w mobo.

 

Witam.

Jestem posiadaczem plyty abit an7 mam mały problem na liczniku z post codami wyskakuja mi nastepujace cody

 

gdy kompa wlaczam i chodzi chwile pisze cod 20 (chyba wszystko gites ? )

I

po jakims czasie wyskakuje cod 26 w ksiazce znalazlem taki opis tego bledu jednak z anglika zadobry nie jestem i dokonca nie wiem o co biega:

1.If Early_Init_Onboard_Generator is not defined Onboard clock generator initialization Disable respective clock resource to empty PCI & DIMM slots.

2. Init onboard PWM

3. Init onboard H/W monitor devices

Jesli ktos by wytlumaczyl o co w tym biega to byl bym wdzieczny

II

a jak juz komp chwile chodzi pisze cod 48 jednak nie ma jego tlumaczenia w ksiazce noi nie wiem o co biega

jesli ktos wie co ten cod oznacza niech napisze

 

czasem te bledy wzajemnie sie zmieniaja tzn 26 i 48

 

procek athlon mobile 2500 (te same bledy sa przed jak i po podkrecaniu :>)

plyta glowna Abit an7

grafika gainward 5900xt

ram 2kosci256 Kingston HyperX

dysk wd caviar 160 sata

zasilacz jakis tam feel 350 (zamierzam go niebawem zmienic na cos markowego )

dalem screena z temperaturami i jesli mogl by mi ktos powiedziec co oznacza np PWM itd

http://forum.purepc.pl/index.php?act=Attac...pe=post&id=4031

Prosze moderatorow forum o niezamykanie tego teamtu poniewaz w innych tematch o abicie an7 nie znalazlem odpowiedzi

 

Z gory za pomoc dziekuje

Nie napisales, czy te bledy przeszkadzaja w normalnym funkcjonowaniu kompa, domyslam sie, ze nie. Na twoim miejscu nie przejmowalbym sie tym zanadto, ja np mam w czasie pracy systemu 21 i 26 na zmiane a nic sie niezwyklego nie dzieje. A co do PWM to czujnik temperatur zasilania plyty, umieszczony gdzies w okolicy mosfetow (po lewej stronie socketu) a temperaturke masz calkiem normalna.

Share this post


Link to post
Share on other sites

Witam pytanko do posiadaczy AN7, mam bios TicTac 18DE82T, Wyciskam z niej jak narazie 236Mhz na FSB/RAM,

przy tej czestotliwosci dzila na timingach 2.5,2,2,8 i tu pytanie czy lepiej zwiekszyc timingi np. na 2.5,3,3,11, czy schodzic do jak najnizszych? Moj RAM to TwinMos 1x512(400Mhz), 1x256(TwinMos400Mhz), 1x256(kingston400Mhz) i jak wysokie napiecie moge dac na te pamieci narazie jest 2.95. Daje cos zwiekszenie Vcore na mostku polnocnym?

Share this post


Link to post
Share on other sites

Witam pytanko do posiadaczy AN7, mam bios TicTac 18DE82T, Wyciskam z niej jak narazie 236Mhz na FSB/RAM,

przy tej czestotliwosci dzila na timingach 2.5,2,2,8 i tu pytanie czy lepiej zwiekszyc timingi np. na 2.5,3,3,11, czy schodzic do jak najnizszych? Moj RAM to TwinMos 1x512(400Mhz), 1x256(TwinMos400Mhz), 1x256(kingston400Mhz) i jak wysokie napiecie moge dac na te pamieci narazie jest 2.95. Daje cos zwiekszenie Vcore na mostku polnocnym?

Tak zwiększenie opóźnień umozliwi Ci osiagnięcie wyższych FSB. Więc daj ram na SPD albo optimal i kręć fsb. Dopiero jak osiągniesz maximum to szukaj niskich stabilnych timingów. Zwiększenie Vmem i Vnb poprawia możliwości osiągnięcia wysokiego fsb na mobo. NB odpowiada za współpracę Memków z MoBo. Podkręcając FSB podkręcasz także częstotliwość pracy NB.

 

Powymieniaj pamięci na większe układy, zaraz pewnie taka radę otrzymasz. Już wyjaśniam dlaczego. im mniej slotów obsadzonych pamięciami tym one lepiej się podkręcą. Analogicznie jest z rodzajami kości ram. Jeśli masz ram jednostronny i dwustronny to lepiej sie powinien kręcić ten jednostronny.

Share this post


Link to post
Share on other sites

Dzieki za pomoc. Sprobuje dac wiecej V na NB i zobacze co sie bedzie dzialo, ale jeszcze potrzebuje jednej waznej informacji ile MAX napiecia moge dac na Ramy?

Share this post


Link to post
Share on other sites

Jeśli masz gołe ramy to ok.2,8V ale jak masz radiatory to możesz spróbować ok 2,9V. Powyłączaj niużywane wyjścia w biosie (sata, lan, itp.) sread spectrumy na diseabled, Cacheable też. Jeśli kręcisz na orginalnym biosie to na mnozniku 11 najlepiej to wychodzi. Natomiast Modowane biosy to lepsza jest x10. Jak masz orginalny wichajster na NB to dużo nie podkręcisz, trzeba go wymienić na coś lepszego.

 

Dał Ci coś wymiernego mod L12 :?: Robi się go na procku:?: Czy to chodzi o to aby on się logował na szynie 200:?:

Edited by Cywa

Share this post


Link to post
Share on other sites

Witam mozecie mi powiedziec jak to jest z tym mostkiem MCP-T. Gdzies czytalem ze one sie strasznie grzeja i moze pojawiac sie problem z dzwiekiem. Niedawno sprawdzalem palcem (nieznam innego sposobu) i jest on dos cieply. Poruszylem ten temat poniewaz umnie pojawil sie dziwny problem. Posiadam zestaw 5.1 creative t5400 i od pewnego czasu glosniki same sie sciszaja lub poglasniaja. Bardzo prosze was o pomoc!!!Dziekuje :) :) :)

Share this post


Link to post
Share on other sites

no faktycznie dzwięk coś po ciulu jest czasem mi na moi Radku 9800 PRO AIW, jak oglądam TV to głoś czasem chaczy reset pomaga ale denerwuje to ze jest beee czasem.

Zasada jest jedna zaden uklad na plycie nie zastapi porządnej karty dzwiękowej nawer jeśli jest to Sound Storm.

Share this post


Link to post
Share on other sites

Moze i nie zastapi ale od czasu kiedy mam AN7, moj SB Live! lezy sobie w kartoniku. Wg mnie uklad jest naprawde kozacki bo pamietam jeszcze jak testowalem dzwiekowke z moich trzech 8rda3+(wszystkie padly-epox te plyty to szrot) to sie mozna bylo tylko za glowe chwycic. W zadna gre nie mozna bylo komfortowo grac bo dzwiekowka poprostu gubila odglosy i np. raz nie bylo slychac wystrzalu innym razem krokow itd.

 

Edit>> co do mostka mcp-t to zalozcie na niego zoltego zalmana i po problemie z grzejacym sie mostkiem.

Edited by luki2

Share this post


Link to post
Share on other sites

Jeśli masz gołe ramy to ok.2,8V ale jak masz radiatory to możesz spróbować ok 2,9V. Powyłączaj niużywane wyjścia w biosie (sata, lan, itp.) sread spectrumy na diseabled, Cacheable też. Jeśli kręcisz na orginalnym biosie to na mnozniku 11 najlepiej to wychodzi. Natomiast Modowane biosy to lepsza jest x10. Jak masz orginalny wichajster na NB to dużo nie podkręcisz, trzeba go wymienić na coś lepszego.

 

Dał Ci coś wymiernego mod L12 :?: Robi się go na procku:?: Czy to chodzi o to aby on się logował na szynie 200:?:

Chyba nie wydusze wiecej niz 233x11, co prawda komp dziala na 10x240, ale za male taktowanie procesora i strasznie musze dovoltowac ramy i NB(wiec chyba zostane przy FSB 233. Mod L12 dal mi okolo 200-300Mhz wiecej. przed modem proc krecil sie na 2200-2300Mhz po modzie z miejsca poszedl na 2500 i teraz troszke jest wiecej(jak masz moda plyta mysli ze procesor pracuje domyslnie na 200Mhz, np. na kv7-v bez moda L12 maxymalna czestotliwosc FSB jaka moglem ustawic dla XP-M to bylo 133Mhz, po modzie 200-250Mhz). Chlodzenie na NB mam standardowe, ale z tylu plyty glownej w miejscu gdzie jest NB mam wentylator, temperatory na NB to 24-28 stopni, bez dodatkowego wentylatora jest to 29-35.

Edited by lukadev

Share this post


Link to post
Share on other sites

Jeszcze jedna sprawa mnie gryzie - przeczytałem, że powyżej 512MB i do duala lepszy będzie bios ...2T - true ?? Słyszałem jeszcze coś o tictacu, merlinie i już serio nie wiem :rolleyes: Może mi ktoś skrootowo wyjaśnić?

 

Najlepiej będzie sprawdzić na własnej skoorze - wiem, ale wole najpierw zasięgnąć języka u specjalistoow.

Pozdr.

to nieprawda, bo mam 2 GB i bios 1T :-P

 

A propos: komp się zatrzymuje na kodzie AF i wyje. Może ktoś wie, co to za postcode, bo nie mogę znaleźć :mur:

Share this post


Link to post
Share on other sites

Witam. Mam problem z pamięciami na Abic'ie AN7. Skopiuję tekst który już napisałem wcześniej: Mam taki problem.Po zakupie BF2 i zainstalowaniu wszystko było ładnie pięknie aż do momentu gdy po ok. 2. godz grania mnie wywaliło do windowsa. Po podkręceniu mojego Leadtek'a 6600 czas wywalenia spadł do ok 10. min grania. Pomyślałem, ze to może być wina małej ilości pamięci i do posiadanych już 512 3200 CL3 400MHz Kingston'a i 256 3200 CL3 400MHz Elixir'a dokupiłem drugą identyczną kość 512 3200 CL3 400MHz Kingston'a. Na płycie głównej mam 3 sloty DIMM. DIMM 1 i DIMM2 są fioletowe, a DIMM3 niebieski. Na chłopski rozum to oba filoetowe DIMM'y powinny tworzyć DUAL więc wpiąłem tam oba Kingstony, a Elixir, co by się nie marnował do DIMM3 (niebieski). Windows, nawet się nie odpalił. Więc wyciągnąłem kość 256 Elixir'a i uruchomiłem powonie. Tym razem system się uruchomił. Po dłuższym jednak graniu znowu mnie wywaliło (nie mam już zielonego pojęcia co z tym BF2). Pytanie więc jest takie. Czy można odpalić wszytskie te 3 koście razem posiadając DUAL, czy DUAL wyklucza automatycznie możwlość podpięcia 3-ciej kości i mogę sobie DUAL darować, a każdą kość podłączyć inaczej, czy nie ma wogóle możliwości aby te kości działały razem we 3 i tego 256 Elixir'a mogę sobie darować. Jeśli nie da się mieć jednocześnie DUAL'a i podpiętych 3 pamiątek to jak go wyłączyć na tej płycie? Płyta ma taki sam bios jak NF-7 czy NF-7 S , albo brzynajmniej bardzo podobny tak więc używkowników proszę o radę.

Share this post


Link to post
Share on other sites

po 1 nie wiem skąd wyciągnełeś wniosek, że to wina pamięci, dla ,mnie to ewidentna wina k. graficznej, anie pamiątek, może się przegrzewa, lub brak jej napięcia. PO 2 wszystkie 3 kości mogą współpracować razem, 2x512 w Dualu, a 256 obok nich. Radzę zrobić dużo testów z układami kostek pamieci na płycie, ew. wywalić 256 i dać sobie spokój.

Share this post


Link to post
Share on other sites

po 1 nie wiem skąd wyciągnełeś wniosek, że to wina pamięci, dla ,mnie to ewidentna wina k. graficznej, anie pamiątek, może się przegrzewa, lub brak jej napięcia. PO 2 wszystkie 3 kości mogą współpracować razem, 2x512 w Dualu, a 256 obok nich. Radzę zrobić dużo testów z układami kostek pamieci na płycie, ew. wywalić 256 i dać sobie spokój.

Nie wiem czemu ale myślałem, że to właśnie wina pamięci to, że mnie wywala do windowsa podczas grania. Karta ma zmieniony bios z 1.3 na 1.4v i nawet na stock'owych ustawieniach zegarów mnie wywala. Temperaturę (ta podawana w sterownikach) to 48 podczas siedzienia w Windowsie, a podczas grania nigdy nie przekracza 50 C.

Share this post


Link to post
Share on other sites

Powinno wszystko smigac i zrob tak jak pisze artk. Pewnie przegrzewa sie grafa, albo zasilacz masz zajechany.

I trzecia sprawa sprawdz temperatury proca i karty graficznej, podczas grania karta graficzna i procesor wydzielaja bardzo duzo ciepla, jesli masz slabe chlodzenie na procku i w budzie to podczas grania w wymagajace gry w srodku musi byc pieklo.

 

Jesli temperatura w windzie jest 48 to niemozliwe ze podczas grania jest 50. Dla przykladu u mnie w windzie jest 35stopni a podczas grania nawet 65(Po kilku godzinach). Nie znam sie zbytnio na Gf6600 aczkolwiek jak dla mnie 48 stopni w Windzie to za duzoooo.

Edited by lukadev

Share this post


Link to post
Share on other sites

OK. Problem" 2x512 + 256 " zniknął. Przypomniało mi się, że w komie matki którego używa tylko do netu i Word'a jest jedan nowa kość Kingstona 256 3200 CL3 400MHz, czyli taka sama jak te dwie 512-tik tyle, że 256. Wyciagnąłem zamieniłem z Elixirem i wsadziłem do mojej mobo. System odpalił... więc się bardzo cieszę. Teraz tylko problem wywalania....

Share this post


Link to post
Share on other sites

Otworz bude zeby bylo lepsze chlodzenie, sprawdz na innych grach (3dmarkach,prime95, superPi), czy system jest stabilny, ja zauwazylem ze dla mojego kompa dobrym testem stabilnosci jest far cry , Inne gry potrafily smigac(jak F.E.A.R) a Far Cry wywalalo po godzinie. Ale przedtem odkrec grafe i proca i wtedy sprawdz czy system jest stabilny, moze masz za niskie napiecie na procku i system jest przes to niestabilny.

Edited by lukadev

Share this post


Link to post
Share on other sites

Otworz bude zeby bylo lepsze chlodzenie, sprawdz na innych grach (3dmarkach,prime95, superPi), czy system jest stabilny, ja zauwazylem ze dla mojego kompa dobrym testem stabilnosci jest far cry , Inne gry potrafily smigac(jak F.E.A.R) a Far Cry wywalalo po godzinie. Ale przedtem odkrec grafe i proca i wtedy sprawdz czy system jest stabilny, moze masz za niskie napiecie na procku i system jest przes to niestabilny.

Buda jest cały czas otwarta bo dokupieniu lepszego/większego chłodzenia zasilacz się nie mieścił (stara obudowa). Proc ma dość prądu bo przy wyższym wywala mnie po 10 min. siedzenia w windzie. Wszystko inne mi śmiga bez problemw. Wszytskie gry testy, 3dmarki , superPI, memtesty... wszystko. Dziś walnę chyba reinstalke i wtedy spróbuję. Zawsze pozostaje jeszce kwetsia kiepskiego zasilacza Deer 400W za 80 zł...

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

Aktualności

Artykuły



×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.