Jump to content
j.h.hudy

modem neostrada thomspon nie włącza sie :|

Recommended Posts

sprawdzałem ale ciężko wykryć bo nie włącza sie czasami raz na 2 dni a czasami raz na 6 dni ....

może pobór mocy modemu czyli 500mA jest za duży i płyta czasami wyłącza ?????

usb raczej sprawne , usb hub i myszka zawsze sie włącza ....

Share this post


Link to post
Share on other sites

ehhh

dziś znowu to samo , włączam pc , myszka sie wlącza ale modem nie :|

reset pc i dalej lipa , wyjołem wtyczke i włożyłem przy włączonym pc i zaskoczyło :|

myszka i inne rzeczy na usb działają :|

już nie rozumiem tego :twisted:

Share this post


Link to post
Share on other sites

u mnie jest czasami tez taki problem :(

chce podlaczyc sie z neo a tu pisze ze port uzadzenia zostal wylaczony. pomaga dopiero wypiecie i wpiecie wtyczki na nowo albo wylaczenie i wlaczenie urzadzenia w menadzerze ...

probowalem juz duzo rzeczy zeby naprawic ten problem ale niestety wyczerpale my sie wszelkie pomysly i dalem sobie z tym spokoj, z uwagi na mala czestotliwosc wystepowania tego problemu.

Jedynym logicznym rozwiazaniem jakie przychodzi mi na mysl to ze te modemy od tepsy sa gowniane

Share this post


Link to post
Share on other sites

modem sie wlacza diody sie swieca ale gdy proboje sie polaczyc to czasem modem tak jakby wylacza sie z systemu:)

nawet niewiem jak to nazwac bo takie to glupie:D

diody swieca sie wszystko jest ok ale programik od modemu pisze USB disconnected :( i tak jak pisalem pomaga dopiero wyjecie i wlozenie kabelka usb ...

Share this post


Link to post
Share on other sites

Guest artur.c

panel sterowania -> system -> sprzet -> menedzer urzadzen -> znajdz modemik, wybierz wlasciwosci -> zarzadzenie energia i odznacz "zezwalaj komputerowi..... "

 

nie wiem czy pomoze ;)

 

PS. jestem prawie pewny, ze dzieje sie to wam po hibernacji, lub uspieniu systemu!

Share this post


Link to post
Share on other sites

ok , wypas , dostałem w Telepunkcie nowy modem:

 

opisze jak to było :

 

dzwonie na informacje neostrady , zgłaszam że modem nie włącza sie itp , dostałem numerek zgłoszenia , poszedłem do telepunktu , oczywiscie czekałem 40 min w kolejce ...... , baba wzieła pudło , nie sprawdziła co jest w środku , wzieła numer zgłoszenia , sprawdziala , zaniosła modem do magazynu (przy mnie napisała na nim ''uszkodzony'' , i przyniosła nowiutki modemik , nieodpakowany itp !!!!!!!!!!!

 

mam 16 lat a nic nie chciała odemnie , tylko numer telefonu , numer zgłoszenia i nic więcej !!!!!!!!

 

TPSA SIE POPRAWIA !!!!!!!!!!!!!!!!!!!!!!!!!

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...


Aktualności

Artykuły



×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.