Skocz do zawartości

Aktualności

Artykuły

Może Cię zainteresować

pomocy !

Rozpoczęty przez CytrynaCytrynowy, mar 20 2017 23:30

2 odpowiedzi w tym temacie

#1

CytrynaCytrynowy

Witam. Dzisiejszego dnia przyszły mi części do komputera. Po złożeniu wystapil blad skutkujacy brakiem sygnalu na monitorze. Wszystkie wentylatory sie obracały - na karcie grficznej , procesorze , zasilaczu i w obudowie. Na plycie glownej przez sekunde świeciła się dioda CPU by po chwili już na dłużej zapaliła się dioda DRAM. W internecie jak mam w zwyczaju szukałem pomocy. Napotkałem się na pytanie o podobnym charakterze i wyczytałem reset BIOSu . Wyciągnąłem beterje podtrzymującą BIOS , odłaczyłem komputer od zasilania . Po ok 40sek spowrotem włożyłem baterje. Jednak ku mojemu zdziwieniu pogorszyło to całą sprawe . po wciśnięciu przycisku power na froncie obudowy zabłysnęła dioda +- nad portami SATA i od tamtej pory komputer nie daje znaku życia wentylatory się nie kręcą na żadnym komponencie a przycisk power wydaje się być bezużyteczny . Proszę o pilną pomoc .


  • -1

#2

Klaus
  • Klaus
  • Prezes Giełdy Rolnej
  • Moderator
  • 16163 postów
  • Płeć:Mężczyzna

Nie zesraj się!

 

Proszę prawidłowo i precyzyjnie nazwać temat.

Podać pełną konfigurację komputera.

Jasno i precyzyjnie opisać problem.


  • 3

Acer Veriton M4610G > @i5 2320 > 16GB DDR3 1333MHz > WD5000AAKS & WD20EARS & M5S & W10 > SH-S223C > ATX-350-60THN

MSI Wind U100, Dell E6400 @ SSD TS128GSSD370S

Brother HL-5240

jAPko

Spoiler

 


#3

Nissan.Qashqai
  • Nissan.Qashqai
  • Banned
  • Banned
  • 5 postów

Witam. Dzisiejszego dnia przyszły mi części do komputera. Po złożeniu wystapil blad skutkujacy brakiem sygnalu na monitorze. Wszystkie wentylatory sie obracały - na karcie grficznej , procesorze , zasilaczu i w obudowie. Na plycie glownej przez sekunde świeciła się dioda CPU by po chwili już na dłużej zapaliła się dioda DRAM. W internecie jak mam w zwyczaju szukałem pomocy. Napotkałem się na pytanie o podobnym charakterze i wyczytałem reset BIOSu . Wyciągnąłem beterje podtrzymującą BIOS , odłaczyłem komputer od zasilania . Po ok 40sek spowrotem włożyłem baterje. Jednak ku mojemu zdziwieniu pogorszyło to całą sprawe . po wciśnięciu przycisku power na froncie obudowy zabłysnęła dioda +- nad portami SATA i od tamtej pory komputer nie daje znaku życia wentylatory się nie kręcą na żadnym komponencie a przycisk power wydaje się być bezużyteczny . Proszę o pilną pomoc .

 

A masz oba bolce we wtyczce od kabla od zasilacza?


Użytkownik Nissan.Qashqai edytował ten post 21 marzec 2017 - 21:42

  • -1



Dodaj odpowiedź