Jump to content

QauczuQ

Stały użytkownik
  • Content Count

    167
  • Joined

  • Last visited

Community Reputation

0 Neutralna

About QauczuQ

  • Rank
    Uczestnik

Contact Methods

  • Tlen
    0
  • Strona WWW
    http://www.online.internetdsl.pl
  • GG
    3680065
  1. ile dałeś za proca? jakie masz chłodzenie ze przy 1.4v Ci się nie gotuje?
  2. Panowie sory za post pod postem ale mam ważne pytanie: czy w biosie m630a dla Abit ip35 możecie ustawić mniej niż 1.2 dla Vtt bo u mnie kur...a nie można ;D . Ma ktoś wgrany taki pod którym jest mniej V do ustawienia i działa mu 8x00? PROSZE O ODPOWIEDZ.
  3. udalo mi sie dojść do 4 ghz: Ustawiłem: fsb: 440 mnoznik 9 1:1.00 9ddr2-880) cpu core: 1.1450V ddr2: 2.2 cpu vtt: 1.2V MCH : 1.39 ICH - nie ruszalem 1.5 CPU GTLREF - nie ruszałem - 63.0% Teraz chciałbym próbować iść do 4.3 ale nie wiem od czego zacząć. Wcześniej kiedy próbowałem podnoscić napięcie na procku (przy fsb 500 x9) do 1.26 (tak pracował u poprzedniego wlascieila) i zwiekszalem na mch do 1.55 nie wstawał. Ile moge dac na MCH bo wydaje mi sie ze to to jest problemem lub napiecie na porcku w polaczeniu z vtt, pamieci sprawdzalem i dzialaja na 1000mhz przy 2.2v i zadanych opóźnieniach. Co moge jeszcez zrobić, jak Wy myście terz postąpili? PS. Drix jakiem masz chłodzenie i napiecie na porcku?
  4. doszedłem do stabilnego 3.96ghz. Ustawiłem: fsb: 440 mnoznik 9 1:1.00 9ddr2-880) cpu core: 1.1450V ddr2: 2.2 cpu vtt: 1.2V MCH : 1.45 ICH - nie ruszalem 1.5 CPU GTLREF - nie ruszałem - 63.0% Idąc dalej próbowałem szynę 500 jak pisałeś. Żeby wykluczyć problem po stronie procka zmniejszyłem mnożnik chyba do 6 lub 7. Podniosłem MCH na 1.55, iCH na 1.55. Wcześniej także sprawdziłem pamięci czy idą na 1ghz przy 2.2v i poszły. Więc napięcie 2.2 na pamieciach zostawiłem i opóźnienia także zostały. NIE WSTAŁ. Kurde dlaczego?
  5. czesc, pomylka powino być 1.165. EDIT: niestetey nie wstaje. Ale niepokoją mnie pamięci ponieważ opóżnienia mam ustawione na auto i bios sam sobie przydizela odpowiednie i np. dla 840 ustawił (sprawdzone pod windą) - 6 5 5 15 a dla 1000ghz było 6 6 6 18. Boję sie ze to moze byc niedoskonale i powodowac zaiwechy. Ustawie na stałe jakieś luźne i zobacze jak wtedy bedzie szlo. Jak okaze sie ze dalej to samo to moze to wskazywac na kontroler odpowiedzialny za wysokie fsb czyli nb że jest za malo napiecia albo sie za mocno grzeje.... nie wiem. Próbuje tak jak napisałęś ustawić. nie mam opcji load line enabled. EDIT2: Devilek wysokie to napecie na cepie proponujesz, faktycznie tak ma byc bo teraz mialem 1.165 i orthosa i 3dmarki przechodził.
  6. wczoraj troche sie pobawilem i udalo mi sie dojs do 4ghz ale nie bardzo stabilinych (blu screeny, po kilku lub klikunastu minutach w windowsie). Tak jak napisalem nie wiem czemu tak sie dzeije czy to pamieci czy procek lub płyta. Ustawienia w biosie sa nastepujace: fsb: 450 mnoznik 9 1:1.00 9ddr2-900) cpu core: 1.650V ddr2: 2.2 (na 2.2 1000 było stabilne) cpu vtt: 1.2V MCH : 1.49 (i moze to jest zbyt małe dla takiej magistrali) ICH - nie ruszalem 1.5 CPU GTLREF - nie ruszałem - 63.0% Ogólnie komp sie wlancza i windows ale po jakiims czasie max 30 minut wyskakuje bluscrren i zaczyna sie zdrzucanie pamieci na dysk... Macie pomysl co jeszcze zrobic. Dodam ze opcje oszcedzania energi sa na off oprócz thermal control. opóznienia pamieci: itd na auto. doradzcie co moge jeszce zmienić.
  7. sory nie napisałem procek to e8400 od devilka. Ustawilem 1.205 i vtt na 1.2 (bo takie najmniejsze moge ustawic). Działa na 3.6 ghz ale to nie sztuka. czy tem dochodząca do 75-80 st bedzie do zaakceptowania czy to juz raczej bedzie za dużo dla procka?
  8. to jak to jest z Vtt. Przed chwilą próbowąłme podkręcać E8400 ale zatrzymałem sie kiedy Vtt defaultowo płyta ustawiła na 1.2 i nizęj nie mogę stawić a procek ma normalnie 1.125. Na początek chcaiłem dojść do 3.6ghz i mysle ze napiecie wystarczyło by na procku dać poniżej 1.2 ale boje sie bo vtt nizej nie ustawię. Co polecacie zrobić? (płyta to abit ip35).
  9. Uplodowalem nowy bios na E2160 działa. Jako postę kupiłem diamond 7 carat, dotychczas używałem jaka miałem pod reką, zobaczę czy warto było ja kupować. Ale do sedna: mianowicie ciekawi mnie jaka max duże ustawialiście (do pracy na codzień, napięcia na (mchh) NB i VTT) przy podkręcaniu powyżęj 4ghz. Wiem ze co porcek to inaczej ale takie widełki jakies mozemy określic. Na vtt mam obecnie 1.2375 lub o klik więcej. Ale jak np. ten nowy procek będzie pracował na napięciu 1.3 to takiego nie mogę ustawić, prawda? A jeżeli chodzi o NB to mam 1.41 ale wydaje mi się ze do 500 fsb może być potrzebne więcej, nie będzie szkodziło dać tak do 1.5? Jak polecacie?
  10. Panowie, kupiłem E8400 i chcaiłbym spytać czy po wgraniu biosu od Hexusa m630a nie bede miał problemów z kompatybilnością płyty i proca? czy bios od Hexusa daje możliwość kontroli prędkości pamieci niezależnie od mnożnika i szyny tak zeby ustawić np. 500x9 i pamieci na 800?
  11. czy brakuje w tych sterach obsługi EAX, chodzi mi o efekty w grach?
  12. a w tych sterach można sterować żródłem dzwięku : tzn. decydować z któego słośnika ma grać mocniej - po prostu pozycjonować dzwięk 5.1?
  13. NIESTETY , jest tam opisane jak zainstalować sterowniki i podstawowe oporgramwanie ale słowem o eax console jedynie tyle jest ale pod win xp. Kurde musi być jakiś alternatywny soft do tego, tylko nie wiem gdzie go szukać bo wszystkie pomysły już mi się skończyły....
  14. PONAWIAM PYTANIE: ... nie ma tam EAX COnsole (w sterach pod seven 64 dla audigy 2 )gdize mOżna było sterować źródłęm dzwięku. Czasem po porstu potrzebuje da wszystko lub wiekszość dzwięku na któryś głośnik niekoniecznie przedni i tego mi bardzo brakuje. Macie jakiś sposób aby doinstalować ten EAX Console lub inne oprogramowanie z taką funkcjonalnością?
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.