Jump to content

loo

Stały użytkownik
  • Posts

    174
  • Joined

  • Last visited

Everything posted by loo

  1. c.d. Podane sposoby nie zadziałały. Komputer wiesza się ok. 1 minuty po wybudzeniu z deep sleep.
  2. Dzięki, u mnie jest bardziej corowo niż tu opisano bo odłączenie i podłączenie nic nie pomaga. SP1 także ;-( ale dałeś mi trop, pozmieniam w rejestrze
  3. Problem dotyczy uśpienia windows. Zarówno windows 7 jak i 8. Po wybudzeniu nie działają żadne urządzenia USB. Mieszałem w biosie i ustawiałem różnie - wciąż to samo. Dodatkowo po resecie dalej nie działa usb, trzeba wyłączyć kompa z prądu i dopiero włączyć żeby usb zaczeło znowu działać. Wszystko jest pięknie dopóki komputer ponownie nie zacznie próbować oszczędzać energii kiedy to bezpowrotnie odłączy wszystkie urządzenia usb. Jak się tego pozbyć??
  4. np. mój ;-) http://valid.canardpc.com/show_oc.php?id=1025408
  5. Wielkie dzięki za ustawienia, niestety same w sobie mi nie pomogły. Chwała bogu okazało się, że najwolniejsze z moich ramów zestaw - OCZ reaper 2*2gb okazał się być wymienionym na stronie DFI jako "certyfikowany". Suma sumarum on działa tyle o ile jak powinien. Co prawda performance level przy auto ustawia się mu niemal losowo ale zakres z 7-9 zmienił się na 5-7 i uzyskałem na cl5 1150 co w porównaniu do wcześniejszych wyników jest sporym postępem. co do sugerowanych ustawień skew: z 3-3-1 działa mi ram niestabilnie. Lepiej już wyszło z 3-3-0 w necie widziałem też pozytywne info o 2-2-0. Dopóki to są strzały na ślepo to trochę słabo. Nie ma gdzieś opisanego o co w tym biega, tak abym mógł poexperymentować ze zrozumieniem??
  6. dzieki, dopiero wróciłem do domu, zaraz popróbuję. w nocy komp mi się sam wyłączył i od rana PRZY TYCH SAMYCH ustawieniach p.level auto robi 7 zamiast 9. różnica taka, że komp wytrzymuje do 20min i reset, a ustawienie na sztywno performance level 9 powoduje, że w ogóle się nie bootuje. W ogóle cokolwiek innego niż auto i się nie bootuje. win 32 bity i działą hpewt 64. win 7 x64 i nie działa. Bosko. Dzisiaj Spi 1m liczy mi już 19 sekund, jest coraz lepiej.
  7. serdecznie dzięki za odpowiedź, wszelkie informacje są dla mnie bardzo cenne bo chciałem zareklamować tą płytę. Jeżeli na starszej wersji tej samej płyty mam szybciej, stabilniej i w ogóle okazała się znacznie lepsza. ad 1. Rozumiem, że płyta jest wybredna ale w sytuacji gdy mam 3 rożne komplety porządnych ramów i każdy z nich ledwo zipie to z mojego punktu nie jest to akceptowalne. SPI 1m spadło mi z 11s. do 14 ;-( Nie można tego zareklamować? ad 2. ładnie, u mnie na default nie da rady ale nie stanowi to problemu - WC mam wyjątkowo wydajne (jak na WC). ad 4. Od zmiany biosu zacząłem ale się spytałem bo miałem nadzieję, że to bios jest felerny i z innym będzie lepiej. Zdaje się że na tym co dostałem z płytą ramy szły na p. level 7, a więc lepiej, tylko, że ze stabilnością było jeszcze gorzej. I teraz komp mi potrafi się bez powodu zresetować (wciąż nie znalazłem super stabilnego ustawienia) ps. Macie jakieś doświadczenia z opcją HPET? mam win 7 x64 ale po ustawieniu hpet 64 winda w ogóle się nie ładuje.
  8. Chciałbym odświeżyć trochę temat. Kupiłem z ciekawości P45 DK Plus i wsadziłem do niej procka z siga (Q66) Problemy pojawiły się natychmiast: 1. Pamięci które na tożsamym DK P35 pracują bez problemu na performance level 5, tutaj startują na: PERFORMANCE LEVEL 9 !!! Ki diabła nie umiem ich zmusić do pracy z lepszymi timinfami w dodatku przy takim samym cl robią średnio 50 (100) mhz gorszy wynik. Ocb? Czy jakieś magiczne ustawienia DRAM SKEW bądź inne są w stanie poprawić sytuację?? 2. Druga sprawa to problemy zgłaszane tu wcześniej w temacie, niestety bez odpowiedzi: dlaczego komputer nie bootuje się na wyższych napięciach i mniejszym FSB?? czyli dajmy na to na moim ustawieniu do FSB 470, zmieniam w biosie na FSB 300 i już nie wystartuje. 3. Bardzo często przy bootowqaniu w ogóle nie widzi dysków (mam 6 szt. podłączonych), czasem widzi ale sypie błędy przy bootowaniu. 4. Czy najnowszy bios z lutego jest najlepszy do OC?
  9. 1. mogę z biosu bootować i z ~4300 (9*478). winda pięknie wstaje 2. komp kuca pomiędzy 480, a 486, bez względu na ustawienia mnożnika Możliwe że procek ma dziwnego walla? Wszystko wskazuje jednak na płytę na obrazku są wielkie napięcia ale zbliżone wyniki uzyskałem na znacznie mniejszych.
  10. dobra, tylko ramów trochę wydłubię i zaraz sprawdzam
  11. http://valid.canardpc.com/show_oc.php?id=1025408 vtt 1.48 i boję się więcej ;-) nb - 1.65 dzielniki 67/67/61 bo ponieważ ;-) praktyka pokazała, że wtedy hula u mnie najlepiej reszta default, chociaż robiłem próby wcześniej z większymi napięciami ramy, mają zapas. akurat screenów nie porobiłem wczoraj, ale sporo robiłem 2 tygodnie temu kiedy uzyskałem całe 20mhz mniej ;-) mogę powrzucać jak może to pomóc. aa... podkręcam przez setfsb, z biosu startuję niżej, na jakimś grzecznym 3800 jeżeli to może mieć znaczenie
  12. ja się będę mógł pozbyć jak już ustanowię rekord Polski na swoim procku (niestety płyta mnie ogranicza). ...ale tylko w dobre ręce bo żal żeby się marnowała bestyjka ;-)
  13. Mrozy odpuściły, a ja wciąż nie dałem rady się przebić ze swoim Q6600. Żal tym bardziej, że zrobiłem już 4374mhz i... wygląda na to że skończyła mi się płyta - wysłużona DFI z podpisu. I w tym momencie chciałbym was prosić o potwierdzenie czy poza zmianą płyty w ogóle mogę coś z tym zrobić: 4374 = 9 *487FSB. To i tak cud bo chwilę później zmieniłem mnożnik na minimalny i okazało się, że zwiecha nastąpiła już przy FSB=485. Czy oznacza, że procek złapał muła, czy mój procek mógłby więcej ale na lepsiejszej płycie? Czy w jakiś sposób można czasowo wycisnąć ciut więcej z tej samej płyty? Sam wynik OC jak się okazało, nie miało znaczenia czy przy wielkim mrozie, czy przy lekko uchylonym oknie. brakuje mi dokładnie 3 FSB do wyniku na HWbocie. nigdy nie bawiłem się w extremalne OC ale byłoby miło się pojawić bo w tej kategorii nie ma na liście ani jednego Polaka.
  14. W moim wysłużonym DFI nie widzę takiej opcji. Jak to się wyłącza? Czy przypakiem jak wyłączę jakieś rdzenie to mmój wynik nie zostanie odrzucony? W screenach na liście widzę, że mają wszystkie rdzenie włączone.
  15. ale co za radocha zrobić z quada single core?
  16. Odwagi starczyło do 1.48V ;-) , zato trochę napięcie procka podniosłem co niestety nie dało wielkich efektów. Potrzeba mi jeszcze ze 100hz, żeby zaistnieć na liście ;-( http://valid.canardpc.com/show_oc.php?id=974958 a co do temp. to po 5 minutach temperatura procka spada mi do 0 więc chyba jednak woda chłodzi się szybciej niż mówicie. Ja tylko uchylam okno na moment testów ;-) jakbym jeszcze budę na parapecie walnął to by i reszte kompa zmroziło. Teraz NB przy 1.7 miał 30C. Tylko komp stoi już "w ciepłym pokoju" ;-)
  17. Profilaktycznie dzisiaj odwagi mi wystarczy na to vtt 1.45. Dzięki za rady. Co do wody w -15 nie bardzo qmam jakim cudem miałby mój feser nie zamarznąć w ujemnej temperaturze. Po uchyleniu okna niemal natychmiast mróz ściska mi wentyla, który jest wystawiony na mróz. Rzęzi po całej zabawie jeszcze przez co najmniej pół godzinki.
  18. Hehe, w moim przypadku pomysł z "zima cooling" przyszadł sam. chłodnica od pewnego czasu stoi na parapecie, a nieszczelne okno na nowo zacheciło do zabawy już niemal zapomnianym tematem OC. Wczoraj ze swoim Q6600 doszedłem do @4280. Do rekordów pewnie jeszcze daleko (chociaż widzę na HWBOT, że 4400 to już pierwsza setka). A to wszystko po lekkim uchyleniu okna - temp ~5C i staram się szybko konczyć co by mi woda nie zamarzła w tygonach. W sumie i bez otwierania okna jest nieźle - przy 3900 mam poniżej 40C w stresie ale do rzeczy: Boję się o VTT. Generalnie procek sprawiał wrazenie jakby jego Oc nie było zalezne w dużej mierze od napięcia cpu, na tym etapie chcę więcej OC, muszę dać więcej na VTT. To @4.2 zrobiłem przy 1.38. Please poradźcie mi ile mogę jeszcze podnieść VTT, żeby nie ryzykować spalenia procka.
  19. Az tak dziadowskie te zasilanie? Jakoś moje DFI też z tych biedniejszych (p35 DK - 4fazy) i kompletnie to nie przeszkadza w OC. Doszedłem już do 4.25 i walczę dalej. Parę uwag, może któraś się przyda. 1. różnica temperatur to niekoniecznie krzywa czapa, błędy w odczytach są częstą przypadłością tych procków. 2. katujecie nie te napięcia co trzeba. Mogę wam pokazać stabilne 4ghz przy 1.42, oczywiście okupione podniesionym vtt 3. zwróćcie większą uwagę na NB 4. sprawdźcie opcję 67/67/61 5. jak się nie ma odpowiedniego chłodzenia to się nie zabierać za OC! chociaż pół godzinki 2*orthos na maxa (10) i ma być poniżej -< 80C 6. bart0ssy - jak masz w spoczynku takie temperatury to nawet nie próbuj OC. Zdejmij chłodzenie przesmaruj dobrą pastą i porządnie załóź. Pentagram to troszkę badziew, więc i tak rewelacji nie będzie.
  20. nie istnieje oficjalna specyfikacja 1200 dla DDR2, poza tym z różnych względów byłoby to bez sensu.
  21. już??? Parę lat temu miałem na niej pamiątki na 1290mhz ;-) Teraz już inne czasy i nie ma takich pamiątek DDR2
  22. ...chyba, żeby zmienił kartę. Do 8800GTS (g92) kupiłem kiedyś FC nówkę zalmana za jakieś śmieszne pieniądze rzędu 70 zeta i sprawuje się lepiej niż przyzwoicie.
  23. Jeżeli chodzi o NB to i tak już jest 1,6 bo bez tego procek nie chce się kręcić (pamięci również - goodramom to bardzo pomaga) No ale objawy mam dość dziwne stąd zastanawiam się czy przypadkiem o czymś nie zapomniałem. Mianowicie normalnie jak przeholowałem z oc ramu to po prostu wieszał się komp, teraz się najnormalniej w świecie wyłącza i to tak bah,bah w ułamku sekundy w tracie odpalania jakiegoś programu. Udało mi się policzyć Pi przy 1050 ale co z tego jak odpalenie jakiegoś większego programu skończyło się wyłączeniem kompa. Teraz przy 4 kościach w kompie max, który działa stabilnie to 400*9 i ramy na 900mhz. Nie tak to miało wyglądać ;-( Odrobinę pomogło obniżenie performance level z 6 do 8 ale co z tego że dzięki temu mogę wycisnąć 20 mhz więcej jak dla benchmarków to jest - a nie +. Który mądry coś poradzi?
  24. Fakt, że DFI ostatnio daje ciała ale płyta chyba aż tak nie zamula? na niektórych dzielnikach nie wstaje komp nawet przy cl5 i 800mhz ;-(
  25. Może ktoś mnie oświeci, czy muszę zmieniać pamiątki, czy coś z przeze mnie posiadanych da rade wycisnąć. mam 2 szt. ballistic d9gmh od Masella, które robią ledwo 1200 (przy 2.15) 2 szt goodramy micron d9gmh, które robią 1300 (przy 2.35) ale na takich ustawieniach szybko padają 4 szt. razem robią ledwo 900mhz (5,5,5,15), a i to działają poprawnie wyłącznie na niektórych dzielnikach, na innych w ogóle komp nie wstaje. Czy to wina różnych pcb? Czy można je jakoś zmusić do lepszej współpracy, czy muszę mieć 4 dokładnie takie same moduły?
×
×
  • Create New...