Jump to content

Junior.git

Stały użytkownik
  • Content Count

    54
  • Joined

  • Last visited

Community Reputation

0 Neutralna

About Junior.git

  • Rank
    Uczestnik

Contact Methods

  • Strona WWW
    http://junior.friko.pl
  • GG
    2937114

Profile Information

  • Skąd
    Czechowice from poland ;-)
  • Zainteresowania
    Komputery,motocykle-motoryzacja,muzyka,internet
  1. Witam. Ostatnio zakupiłem nowy serwer. W związku ze zmianą adresu serwera, musiałęm także zmienić delegację DNS mojej domeny. Po zmianie delegacji, u moich znajomych wszystko smigalo a u mnie niestety nie. Stwierdzilem :" no tak, trza wyczyscic cache dns" , no to wchodze Start>uruchom>cmd> wklepuje ipconfig /flushdns ... i ... KLAPA :mur: mianowicie tak zostaje oto obinformowany : C:\Documents and Settings\junior>ipconfig /flushdnsKonfiguracja IP systemu WindowsNie można opróżnić pamięci podręcznej programu rozpoznawania nazw DNS: Niepowodzenie funkcji podczas jej wykonywania. próbowałem i innych komend, np. : ipconfig /displaydns (błąd : C:\Documents and Settings\junior>ipconfig /displaydnsKonfiguracja IP systemu WindowsNie można wyświetlić zawartości pamięci podręcznej programu rozpoznawania nazw DNS.) i wszystko co z DNS w ipconfig jest powiązane, poprostu ładnie mówiąc nie działa :( czy ktoś potrafi mi pomóc ? z góry dziekuję za rady typu format C: (dlatego że system ma pare tygodni, a nie lubie co chwile wszystkiego konfigurować)
  2. tak od 0 do ilości ram. przydatne ? tylko zajmuje to 'sporo' czasu, bo jakieś 15-30sekund :mur:
  3. witam. od pewnego (bliżej nieokreślonego) czasu, przy starcie komputera ( po włączeniu ) przed wykrywaniem napędów IDE, bios 'zlicza' ram, ale nie robi tego w sposób normalny, czyli tak jak robił to zawsze (odrazu wskakiwała liczba), tylko liczy jak "w starych komputerach" nie bardzo umiem ten problem opisać, tak samo jak z nim sobie poradzić. Przegrzebałem wszystkie opcje w biosie i nic... proszę o pomoc...
  4. SERDECZNIE dziękuję za pomoc!!! Pomogło!
  5. na to też wpadłem. Dodam że komputer jest czysty od wszelakiego "świństwa" itd. Przeskanowałem wszelkimi możliwymi programami :(
  6. witam, od pewnego czasu zauważyłem dziwny problem. Zawsze wychodząc z domu, aby zabezpieczyć komputer "przełączałem użytkownika" tak, że programy działały w tle. Niestety stało się to niemożliwe... :shock: Dlaczego, nie wiem sam. Wiem tylko że w panelu sterowania>konta użytkowników (oto screen : ) Następną rzeczą, która zapewne jest związana z pierwszym problemem, jest "błąd" usług systemowych/programów. Są one uruchomione bez nazwy użytkownika... (oto screen : ) proszę o pomoc bo staje się to kłopotliwe btw. prosze nie pisać : " Format i po sprawie" i tym podobnych, to nie rozwiązanie problemu a jego pominięcie!
  7. chodzilo mi o bardziej , trafny program. camtasia byłaby dobra gdyby nie to obciazenie...fraps - za krótkie jesli tylko 30sekund :-(
  8. witam! prowadze ze znajomym servis z grami, i chcemy nasza strone rozszerzyc o filmy z gier, ktore sami mamy krecic :) problem w tym ze nie znam programu ktiry moglby wykonac , to czego wymagam :( mam cos o nazwie camtasia studio, ale zaraz po wlaczeniu, w grze FPS spada do 2~5 (porywami do 8) i nie da sie pozniej tego ogladnąć :( prosze o pomoc, za co z gory all dziekuje
  9. niestety , albo cos zle robie, albo mam zly bios, albo poprostu nie widze opcji ktore mialy sie odkryc :( moj bios to F10 (f11 sie nie wgrywal... :| ) prosze o pomoc :cry:
  10. witam.. odrazu mowie ze nie doszukalem sie odpowiedzi na moje pytanie... a wiec... mam taki problem z ta plytka...w biosie nie moge znalezc (moze nie ma ??? 8O ) ustawien takich jak : -apg aperture size -clocków pamieci. (ustawien zadnych takze :( ) mam pytanie. czy to normalne w tej plycie ? czy moze jest jakies "ukryte" a moze modyfikowany bios (unofficial) ? prosze o rady za co z gory dziekuje...
  11. co do plikow ukrytych wiem.... TO COŚ to byl plik log z utraconymi lancuchami :) CHKDSK naprawil problem dziekuje za pomoc, pozdrawiam :wink:
  12. witam!! dzisiaj dosc dziwna sprawa....cos spowodowalo pojawienie sie bluescreena (zapewne "przekręcon"y procek ;) ) , nio i niby wszystko w pożąsiu... pozatym że profil sie "wysypał" i musialem stworzyc New.... ale to inna bajka... do rzeczy: stworzylem nowy profil poprzenosilem ustawienia (nie wszystkie, tylko do applications setings w sumie przeniosłem), i stary profil usunąłem... (do kosza), nastepnie (denerwował mnie pełny kosz) dałem opróżnij.... i patrze a tam nadal "siedzi" cos w koszu... w tym problem ze w srodku nic nie ma... a ikonka wyswietla... dla przykladu wrzucam cos do kosza... jeden plik (dajmy na to), daje oproznij i co widze ? zamiast usuń (nazwa pliku) , widze napis : napewno usunąć 2elementy z kosza ? :x SIC juz nie wiem co zrobić... totalcmd cos wykrywa w koszu ale po usunienciu "tego czegos" odrazu jest na nowo :mad: co robić ???? 8O
  13. witam! posiada ktos takowe ?? jesli tak to prosze na emaila peser@op.pl, ewentualnie jak ktos zna link do jakiejs strony ( z darmowymi ver. TESTOWYMI ;) ) pozdrawiam :oops:
  14. w jakims starym niezbedniku (dawno) ktos zapytal ich czym to tworza.... padła odpowiedź ... niestety wtedy nie byłem tym zainteresowany :( :oops: :cry:
  15. może źle się wyraziłem :oops: to miało być coś na wzór Twojego Instalatora ( z komputer świata -niezbędnik :) ) [wiem ze to smieszne [; ] zamieszczam screen (poprostu chodzi mi zeby zbudowac jakby skrypt ktory bedzie odpalałinstalki pokolei :) luk this
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.