Jump to content

permament error

Stały użytkownik
  • Content Count

    19
  • Joined

  • Last visited

Community Reputation

0 Neutralna

About permament error

  • Rank
    Newbie
  1. I Jak obecnie z temperaturą procka, po odkurzeniu? Mam na myśli pracę w stresie, bo mówiąc szczerze przy T7250 800C to sporo....
  2. jakie są parametry procesora? Pytam, bo mam możliwość wciągnięcia jakiejś dziwnej Toshiby za 500 zł, z przegrzewającym się procesorem uwaga: 3,2 GH i nie jest to bynajmniej dual :blink:
  3. to bardzo dobra temperatura jak na 8600, moja Nvidia GeForce 8600M GS w lapku grzeje się do piećdziesięciu kilku stopni na dzień dobry.......
  4. To Aspire 5320, sterowniki mam, mam nadzieję że wszystkie, nic nie zpowiadało takiej walki- dzięki mozliwości przełączenia trybu Sata w biosie, wydawało się że tylko winxp, stery i odhaczenie w biosie trybu IDE. Trzeba było się tylko pozbyć tego linuxa... Jeśli chodzi o nero, to mam instalkę, alkohol to trial... Dzieki za linki, pozdrawiam
  5. hm, wydawałol mi się zę ten parted magic jest juz obrazem iso, ale chyba trzeba go, podobnie jak w gparted dopiero zrobić? Pytam, bo jeszcze nie zrobiłem płyty z gparted. Ponoć da się to zronbić w nero, ale w moim nero start smart da się jedynie wypalić już zrobiony obraz ISO. Ściągnąłem alkohol120%,by przeskoczyć problem, tak więc gparted? Potem instalacja windy z bootowalnej CD, potem dopiero piep... stery do windy nie wiadomo z jakim efektem :? . Lap dla żony- a ja się pocę drugi wieczór :blink: dzieki, dam znac jak poszło.
  6. dzięki, zasysam, choc mam gparted live cd, możesz mi jednak wyjaśnić co dalej? zapewne jest jakiej polecenie czyszceznia partycji, następnie format, partycje ustawiam na NTFS, ale co z pierwszym sektorem- program sam go kreuje? Sorry za te głupie pytania, ale nigdy tego nie robiłem
  7. gparted odpali się z biosu, gdy nie ma systemu? (nie licząc rozwalonego linpusa :sad: ) Bios jest skromniutki nie ma ścieżki komend.
  8. cześć, może ktoś będzie miał dla mnie dobre słowo: wziąłem się za reinstalacje systemu operacyjnego na acerze, pierwotnie był na nim zainstalowany linpus, chciałem jednak postawić xp-eka. Zmieniłem ustawienia w biosie trybu sata na IDE Mode, zmieniłem kolejność bootowania z pierwszeństwem napędu optycznego. Odpaliłem płytke instalacyjną Winows XP, i zamiast dac się jej zainstalować, oczywiście zacząlem grzebać przy linuksie - odpaliłem konsolę odzyskiwania systemu (F10), potem komendę fixmbr. zatwierdziłem zmianę i otrzymałem komunikat, że mbr został nadpisany z sukcesem. I tu drugi bład, bo
  9. Witam, jak w temacie. Dla wersji pro, vista jest wymieniana jako jedna z opcji, w wersji dla ludu jest podany tylko windows xp i 2000. Czy ktomuś udało się to zainstalować pod vistą?
  10. mada faka, niedawno kupiłem składaka na bazie Asusa Z96S, który w wersji podstawowej (takiej jak ten Asus z oferty) kosztował 3,5 tys złotych...., , przy czym karta graficzna jest zintegrowana :/ Jedyna róznica jest taka, ze w moim kadłubku zainstalowali mi na życzenie (i dodatkową opłatę) szybszy twardy dysk 7200 obr/min, mocniejsze baterie i nieco nowocześniejszą kartę WLan (b/g/n). Jeśli chodzi o uzytkowanie, to wszystko jest ok, jeśli nie liczyć wyłamania klawisza shiftu ptrzez moją 10-miesięczna córę (klawisz jest cały, ale jedna z plastikowych podkładek pod niego pękła- sa bardzo delik
  11. IMHO bierz tego MSI... ja tez się nad nim zastanawiam- dla żony (choć w zasadzie szukam czegoś tańszego dla niej)
  12. dzięki, hm... podrzucisz link pod konkretny topic? Wspomniany problem ze sterownikiem od asusa
  13. źle się wyraziłem, sterowniki DZIAŁAJĄCE (te od asusa nie działały wg. jednego z forumowiczów), ale to opinia z drugiej ręki, dlatego szukam jakiegoś uzytkownika na naszym forum :rolleyes:
  14. Cześć, Znalazłem ofertę Asmobile Z96S na kadłubku Asusa, z itel corem T7500, taktowany 2,2 GHz, procesorem 2 Gb Ramu z szyną 667 MHz. Bez oprogramowania 3550 zeta., mozna dokupić Xp Home (270PLN), oraz szybszy dysk 160 Gb Sata II 7200 prm (150 zeta). Razem daje całkiem miły komputerek za 4k zł. Karta graficzna to GeForce Go 8600 M GS i tu jest big problem- chodzi ponoć tylko z vistą, nie ma driverów pod XP. Ktoś miał ten problem i go rozwiązał? EDIT: gadałem przed chwilą z gościem z bluemobility- twierdzi, że sterownik da się odpalić pod XP. ja nie znalazłem tych sterowników w sieci- za to s
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.