Jump to content

dayus

Stały użytkownik
  • Posts

    1313
  • Joined

  • Last visited

Everything posted by dayus

  1. Co to znaczy share-a? Bez slangu proszę,bo jest tu tyle możliwosci połaćzenia tego,że nie wiem o co chodzi. Edit: FW jest już najnowszy.
  2. Aktualnie laduje przez FTP pliki na niego i wysyla filmy 5,2MB/s - porazka troche... Musze chyba znalezc dla niego jakis odpowiedni protokol przesylania,co bedzie najszybszy. To mój pierwszy NAS, dlatego jeszcze nie mialem z tym stycznosci,ale 5MB/s przy bezposrednim polaczeniu NASa z komputerem 1m kablem kat 5e i polaczeniu 1Gb to troche mało. Co polecacie,by sprobowac?
  3. Dzień dobry Panowie, jak przyspieszyć ten dysk sieciowy? Powiem Wam,że kopiowanie na niego dużej ilości plików z prędkością 10MB/s to bardzo męcząca sprawa. Nowsze IX200 maja w testach transfery nawet do 60MB/s. Podłączony 1m kablem UTP Cat 5e, komputer widzi z nim łączność 1Gb. Podłączony jest wprost do komputera bez żadnych urządzeń pośredniczących. Może jakieś ustawienia trzeba zmienić? Może źle go obsługuje? Prędkość 10MB/s jest przy kopiowaniu zamontowanego dysku sieciowego w "Moim komputerze" w Windows. W FTP prędkość to ok. 15-20MB/s - czasami skacze do 30. Czy zamontowanie go i obsługa jako dysku sieciowego w "Moim komputerze" to jest właśnie poprzez protokół CIFS? Jak jeszcze można go zmusić do lepszej pracy?
  4. Ale czy to jest normalne,ze przewijam strone scrollem,slysze,ze dysk zaczyna chrobotac i przewijanie sie stopuje? Może to coś z systemem?
  5. Panowie a jakim programem sprawdze, jakie programy za[isuja coś na dysku w tle? Menadżer zadań pokaze mi co jest uruchomione,ale nie co akurat zapisuje i ciężko "szarpie"
  6. Witam! Poprzednio miałem w laptopie dysk Hitachi 160GB, 5400, 8MB Cache. Dysk już wtedy wydawał mi sie wolny podczas zwykłych operacji na windowsie (używam komputera do firefoxa, thunderbirda, tlena i mp3/dvd),ale był cichy i nie było go prawie w ogóle słychać. Ale powoli zaczął się robić coraz mniejszy... kupiłem Momentusa na Allegro - 500GB. mam na niego gwarancję. 500GB Seagate chrobocze, podczas chrobotania komputer zwalnia, dłużej ładuje się system. Sprzedający twierdzi,że to wina komputera i mowi,ze ogólnie dyski nieSSD są bardzo wolne(to to ja wiem),ale nie chciałem mieć wolniejszego niżeli miałem. 500GB którą kupiłem jest ponoć nieużywana i ma jeszcze 2 lata gwarancji. Czy to jest normalne? (dodam,że na 500GB windows jest czysty ze sterownikami do chipsetu i zdefragmentowany) A poprzednia 160GB była już na starym systemie. Podczas ładowania systemu (w7) wpisuje hasło do użytkownika i jest screen: "Zapraszamy" - kółeczko kręci sie na nim dużo,dużo dłużej niżeli na starym dysku. Programy czytające SMART - pokazują,ze wszystko OK. Od czego zacząć? Może to rzeczywiście komputer coś robi w trakcie "mielenia" i tak zwalnia?
  7. Witam! Ostatnio byliśmy z kumplami w Ostrawie na ulicy Stodolni. W 2 klubach leciała bardzo skoczna piosenka czeska ludzie od razu szli na parkiet - wiem tylko,ze slowa jej były la la la, to musi być cos bardzo znanego w Czechach. Tyle co umiałem przeszukałem w googlu i na chomiku,ale nie znalazlem:/ Moze ktoś zna?
  8. @Havoc - mzoesz pdoac tego swojego kolesia co sprzedal Ci podrobki? ja kupilem te: http://www.allegro.pl/item664524960_gillet...ocja_14dni.html
  9. Tak mnei zainteresował ten temat,czy to co sprzedją ludki na allegro jednak działa? Link do aukcji: http://www.allegro.pl/item656864513_hit_os...do_golenia.html
  10. I niestety musze zanegowac, teraz juz sprawdzilem w praktyce tego P4 2.0GHz na 512MB DDR-RAM i musze przyznac,ze jest duża róźnica pomiedzy P3 993Mhz, a tym P4. Firefox zdecydowanie lepiej chodzi na flashu. Nawet te 512MB wystarcza. Teraz pozostalo mi tylko sprobowac podkrecic tego p4, bo to chyba jest Northwood,ale nie wiem,jak wyglada bis tego mojego COMPAQu, czy ma blokade PCI/AGP
  11. Nie widziało mi SEk750i i Samsung D900i na poprzednim Windowsie, teraz po instalacji nowego systemu nie ma już problemu z K750i,ale problem jest z D900i, ponieważ w jego ustawieniach (telefonu) trzeba było przestawić opcje pracy jako pamięć masowa, a nie jak jest standardowo - modem. A wiec z D900i problem leżał po mojej stronie,a właściwie konfiguracji telefonu Ale k750i zaczął normalnie pracować po reinstalu OS.
  12. A taki Intel Atom 1.6GHz z 512kB Chache poradzi sobie z firefoxem tak jak Centrino 1.6GHz z 2Mb cachem,bo on jest dla mnie wyznacznikiem wydajnosci;) To moj najmocniejszy procesor jaki posiadalem, wczesniej mialem Bartona 2500+@3200 i Semprona 1600MHz,ale Centrino wymiatal,a mzoe kupie sobie takie netbooka jesli ten P4 bedzie chodzil ok. teraz nie ma mnie w domu i nie mamj ak sprawdzic
  13. Wina nie leży po stronie urządzenia,które podłączam,jestem w 100% pewny. Wina jest w samym Windowsie, miałem już kilka takich przypadków z tymi nieszczęsnymi kartami/pendrive'ami itp... Po prostu zrobię format i w MK wyskoczy ikonka z dyskiem;) Cos jest nie tak z Windowsem. A moje urządzenie,które sprawdzam,to karta pamięci w telefonie Samsung, karta pamięci działa w czytniku na innym komputerze,działa tez na tym samym kablu w innym komputerze, również da się odsłuchiwać pliki mp3 z karty na telefonie.
  14. Witam! Problem jest następujący: komputer z WINXP+SP3. Sterowniki do USB zainstalowane (chipset MoBo) + sterowniki urządzenia, z którego chce odczytać dane. Urządzenia są widzialne w moim komputerze,ale nie jest wykrywana ikona dysku w moim komputerze, oczywiście funkcje niedotyczące wymiany danych z tego urządzenia poprzez mój komputer działają. Na innym Kiedyś działało,teraz nagle przestało działać.... Wina leży po stronie systemu WINDOWS. Wiem,ze urządzenia jak i komputer są sprawne. W naprawie tego problemu pomaga tylko reinstal Windowsa,ale chcą to naprawić bez reinstalacji. Sterowniki urządzenia jak i chipsetu instalowane ponownie, odświeżanie,kasowanie w Menadżerze Urządzeń, robione, resety komputera i te sprawy tez. Problem nie wystąpił u mnie po raz pierwszy, już kilka krotnie instalowałem Windowsa i problem się naprawiał. Nie występuje to tylko na 1 komputerze, na innych komputerach również miałem takie przypadki. Podkreślam: urządzenia są sprawne, wina leży w oprogramowaniu - a dokładnie w Windowsie! I nie jest to problem typowego urządzenia z dyskiem wymiennym, a wiec nawet pytanie co to za pamięć nie ma tutaj sensu, raz problem miałem z K750i, czasem z czytnikiem kart,a teraz z kolejnym telefonem. Już kilka stron Google przeszperałem w poszukiwaniu rozwiązania tego problemu, bezskutecznie niestety. W magazynie komputera, zarządzaniu dyskami nie pokazuje się dysk wymienny, który chce uaktywnić
  15. To jest dopiero mój drugi COMPAQ,ale ich rozwiazania konfiguracyjne biosu/komputera mnie przerazaja, poprzedni HP byl spoko,ale w COMPAQach sa takie biosy durne,ze to jest szok...:/
  16. No w sumie tak, na tej plycie by mi ruszył taki Tulipan,ale chyba nie bedzie wydajniejszy od Pentium 4.
  17. Na tej nowej plycie na VIA 694 zapis do pamieci na poziomie 260, a odczyt 1100,,wiec nie ma najgorzej;) Ale kupilem jednak tego pentium 4, 2.0GHz, 512MB, 40GB, chipset 845G - ogolnie COMPAQ D310 desktop, wydaje mi sie,ze za 150zł z klawiatura,nowa myszka i kablami to nie jest tak duzo.... Zapis do pamieci 560, odczyt 1600. I to juz chyba u mnie zostanie na wakacje, tylko wsadze mu mojego GeForce, nagrywarke i dysk. A co do przejsciowki,to na mojej przejsciowce pod Mendocino nie dalo sie uruchomic Coppermine, usunalem AM2 i zrobilem zwore na tych 2 nozkach i nic:/ Na szczescie robilem to na 733MHz i w nim usunalem jedna nozke, bo z izolacja z przewodu nie dalo sie go wcisnac w podstawke,ale procesor bez tej nogi chodzi:)
  18. Ten komp ma być tani i tylko przejściowo, bo później wracam do swojego sprawdzonego komputera,jakim był Centrino 1,6GHz z 2MB Cachem,tam przy moim użytkowaniu, był aż za mocny;p Ale powiem,Wam,ze ten Chipset od VIA 694 wymiata;) komputerek dostał buta ;) Już w sumie by mi to prawie starczyło. PS: a da się te laptopowe procesory Centrino wsadzić do PC?
  19. Ma ktos gotową recepte na NoScript? Zeby nie blokowala za duzo,a tylko troszeczkę?;p Zdobylem plyte na 694, ECS ;) Ma juz kontroler ata 100, od razu wykres dysku podskoczyl;) Odczyt z pamieci jest na poziomie 1100, ale zapis dalej na dziwnie niskim poziomie,ale mzoe to dlatego,ze na zasyfionym windowsie sprawdzalem. No i plyta ta ma juz 3 banki na pamiec,siedzi u mnie 1GB juz;) Ale zastanawiam sie nad kupnem P4 2.0/512 na 845G - czy ma sens ?
  20. No i odczyt z pamieci jest na takim samym poziomie - 890. Ale za to zapis do pamieci jest wolniejszy,bo 120:/ Liczenie PI tez zajmuje wiecej czasu,jeyny plus,to taki,ze sie da krecic w biosie,a na tamtej plycie HP nic sie ne ida jzu wiecej podkrecic,maks 133. Tutaj pokazuje temperatury no i szybciej zlicza ram przy starcie systemu. Czyli teraz bede na nowo stawial system,to powiedzcie, które uslugi z instalki XP wywalic i sprobuje z XP :)
  21. Z NoScriptem nie da sie pracowac,strony sa nieczytelne:/ Ale Adblocka mialem i tez to nie dawalo rady:/
  22. kupilem za 10zł płytę na chipsecie Apollo Pro 133, która obsluguje 512MB kosci, sprawdze komputer na tej plycie,ktora mam teraz, tylko podajcie mi najwazniejsze benchmarki i pozniej zapne plyte na chipsecie VIA i posprawdzam i wroce do tej konfiguracji,ktora bedzie najlepsza. pzdr dayus
  23. W everescie tez ma mpodobnie - 229 zapis i moj komp jest na liscie przy takich samych,nie jest gdzies tam obok P2 200mhz;p Odczyt 890 w everescie.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.