Jump to content

hub3rtus

Stały użytkownik
  • Posts

    46
  • Joined

  • Last visited

Posts posted by hub3rtus

  1. z ht nawet na mnozniku x9 (ok 2200) byly problemy z botowaniem :)

    trzeba włączyć kompa poczekac z 10 sec wcisnąc reset i juz działało wszystko normalnie

     

    ustawiłem nb na x 10 (2520) ht na x8 (2016)

    jako ze wczesniej mialem problemy z takim ustawieniem podbilem napięcie do 1.2

    a i dodam ze te zwisy nie działy się kiedy np grałem w wymagające gry tylko jak np oglądałem film lub chodziłem po necie

     

    zobaczymy jak się system będzie sprawował :)

     

    dzieki za szybką pomoc :lol2:

  2. mam taki maly problem

    napięcie vcore w biosie jest sztywno ustawione na 1.250 v

    a cpu-z pokazuje mi od 1.272 do 1.29

    i teraz pytanie czy cpu-z klamie czy moze powinienem ustawić coś jeszcze w biosie

     

    a i jeszcze jedno przy okzaji

    mam oc procka na 3.4 ghz

    bus speed 252

    wszystko stabilnie ale tylko wtedy kiedy ustawiam nb i ht na mnoznik x8

    jak jest ht x10 czasem płyta nie chce zabotować

    natomiast jak zmiejsze ht na x8 a nb zostawie na x10 czasem system lapie zwis

    napięcie nb jest na domyslnym czyli 1.175

    o ile dowoltować ?

    i czy po odpowiednim dowoltowaniu nb nie będzie probemów z botowaniem na x10 ht ?

     

    czy tez moze zysk z posiadania troche szybszego ht i nb jest tak niewielki ze lepiej zostawić x8 ?

  3. ok dzieki chłopaki :)

    interesowalo mnie czy zrobi 900/1300 na stock (nie lubie się bawić napięciami) :P

    :D tyle i dla proca i dla mnie będzie wystarczająco :)

    poczekam tylko jeszcze troche az ceny opadną :)

     

    p.s. wiem ze to zalezy od "sztuki" ale orientacyjnie chcialem wiedziec :)

  4. czyli np po wyprodukowaniu phenoma amd mialoby sie trudzic by np niesprawny rdzen 1 zamienic na rdzen 3

    czy łatwiej im programowo go wyłączyc razem z l3 i sprzedac jako athlona

     

    luk jesli to prawda to teraz tylko czekac az asrock da mozliwosc wyłączenia l3 przy acc i sprawdzic czy odblokuje się 4 rdzen

    btw wtedy będzie mnie boleć dopoiero głowa co wybrac xD

     

    a i mam takie pytanie który zje wiecej prądu athlonx3 czy phenomx2 ?

  5. NeoMagNeT

    mi sie wydaje ze uwalony mam rdzen 0 lub 1

    mysle ze to wygląda mniej wiecej tak :

    athlon x3-----phenom x4

    0--------------0

    x--------------1

    1--------------2

    2--------------3

     

    x-uwalony wyłączony na athlonie rdzen

     

     

    czy jesli ustawiam w biosie na athlonie x3

    rdzen 0,1 to faktycznie z phenoma mi bierze 0,2

    mam tylko nadzieje ze dodadzą mi opcje wyłączenia 0 i 1 rdzenia bo takowej moja płyta nie posiada :damage_wall:

     

    a co do oc to sprawdzałem i athlon x3 i phenom x2 kręcą się tak samo

     

    a po włączeniu acc co daje na przykład value +12 albo - 12 :)

  6. no dobra to teraz opowiem o swojej dzisiejszej walce ze swoim

    otoz mam athlona x3 ustawiam acc i daje rdzenie 0,1

    i startuje mi na x2 +l3 sprawny

     

     

    druga próba athlon x3 odpalam acc i rdzen 0

    i startuje mi na x1 +l3 sprawny

    ale jesli nie zrestartuje biosu tzn spróbuje ustawic 2 rdzene 0,1 kiedy wczesniej odpaliłem x1+l3

    niestety nie botuje ;o

  7. nic to nie daje dalej nie odpala się na x3 + l3 :(

    heh oc tez wyraznie spadlo nawet 3.2 ghz na tym voltarzu nie moge uzyskac ;X

    ;o po zmianie na athlona x3 tez nie moge ustawic oc malo tego nie moge nawet zmienic timingow pamięci

    co bym nie zmieniał i tak po chwil startuje od nowa z ustawieniami na default ;o

     

    :o pamieci zamiast na ungaged byly na gaged czy jakos tak

    czy to moglo miec znaczenie przy tym ze x3+l3 nie chcial sie odpalic ?

     

    jednak to nie to ;x po 5 godzinach walki chyba pozostane przy athlonie x3

    mysle ze ten bios moze byc jeszcze niedopracowany poczekam na nowsze wersje .

  8. obecnie zastanawiam się nad zakupem własnie hd5770 tylko poki co jest jak dla mnie za drogo wiem ze taniej moge miec hd4870 ale obawiam się za zasiłka powoli by zaczynała sie dusic czego chce uniknąc

    mysle ze poczekam az cena hd5770 wyrowna się z ceną hd 4870

  9. niewiem moze moja sztuka jakas zrąbana jest czy cos bo kurcze czasem nie chce mi botowac ale jak juz zabotuje to wszystko działa jak najbardziej prawidłowo moze jednak trzeba podłączyc drugą wtyczke 4 pinową ?

    nie spali mi to płyty ?

     

    moje niedopatrzenie przeczytałem ze płyta obsługuje ht2600 ale procek ma szyne 2000 i pewnie na botowaniu nie wyrabial tzn musiał sie rozgrzac - płyta botowała dopiero jak komp był odpalony jakąs minute ;x

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.