Skocz do zawartości

azraell84

Użytkownik
  • Zawartość

    4
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutralna

O azraell84

  • Ranga
    Początkujący uczestnik
  1. dzięki, w środę przetestuję;]
  2. Witam serdecznie, chciałbym sobie kupić dwa dyski 2TB i skonfigurować je by działały jako RAID 1 tzw. mirror, posiadam płytę Asrock Z370 pro4 i w sumie przeczytałem tutorial na stronie asrocka jak to zrobić ,jednak gdy zrobiłem sobie próbny test tzn. zmieniłem tryb sata z AHCI na RAID, nie startuje mi już system.Teraz moje pytanie - jak kupię dyski pod RAID to czy muszę zainstalować Windowsa 10 ponownie który jest na dysku SSD?? czy mogę skonfigurować dyski pod RAID bez reinstalacji.Pozdrawiam.
  3. azraell84

    Problem z nowo zakupioną Pamięcią GEIL

    Po całym dniu i prawie nocy udało mi się uruchomić je obie, gdy są ustawione na 1333 i wszystkie ustawienia w biosie są na "auto" to działają bez problemów gdy odpalam XMP albo zmienie na 1600 to się sypie system:/ nie wiem co z tym zrobić teraz nie po to kupiłem kości 1600 żeby działały na 1333:/ Sprawdziłem w sisoftsandra dokładnie jakie timingi te pamięci mają w różnych prędkościach i okazało się że przy 1600 cl 9 9 9 28 optimal które niby obie kości obsługują różne są dalsze timingi w tej starszej kości pisze 9-9-9-28 6-36-12-6 2T 1.5 V a w tej nowszej pisze 9-9-9-28 5-37-12-6 2T 1.5 V nieznacznie się różnią:/ nie wiem ktorą wartość ustawić na obu kościach
  4. Witam mam wielki problem i sam już nie wiem co myśleć:/ Na początek moja konfiguracja Procesor Intel Core i5-4570 Płyta Główna: MSI B85-G43 GAMING Pamięć RAM: Geil DDR3 VALUE PLUS 9-9-9-28 1600 4GB Zasilacz: XFX Core TS 550 W Karta Graficzna : Radeon R9 280X Miesiąc temu kupiłem sobie taki oto zestaw spisywał się wzorowo czy to w winodwsie czy w grach.Pare dni temu dokupiłem drugie 4gb ramu kość bliźniacza tylko rok produkcji inny płytka drukowa pamięci się różni ta stara ma kolor zielony ta nowa niebieski poza tym wszystko niby to samo.Nie wiem czy to zbieg okoliczności ale od dołożenia tej nowej kości pamięci mam około raz dziennie samoistny reset komputera:/ w grach jeszcze mi się to nie zdarzyło więc uznałem że to nie wina zasilacza bo jakby nie wyrabiał to raczej by się wysypał pod obciążeniem. narazie miałem trzy resety 2 podczas przeglądania internetu wszystko "freezuje" łącznie z kursorem i po sekundzie reset bez żadnego blue screena itp:/ oraz jeden reset podczas oglądania video dzwięk zaczyna zacinać w kółko i po sekundzie reset.Próbowałem ustawić sam timingi, wyłączyłem XMP, zmieniłem sloty i puściłem te ramy w singlu nic nie pomaga CR ustawione na 2T napięcie domyślnie 1.5 V.Memtest puszczony 1 pass przeszedł bez errorów.Nie wiem czy to wina sprzętu czy windowsa:/ dzisiaj piszę narazie bez tej pamięci może tak zdiagnozuję co się zepsuło: :( jeśli ktoś ma jakieś pomysły prosiłbym o radę strasznie mnie ta sytuacja frustruje:( z góry dziękuję za pomoc.
×

Ważne informacje

Umieściliśmy pliki cookie na Twoim urządzeniu, aby pomóc Ci ulepszyć tę witrynę. Możesz dostosować ustawienia plików cookie, w przeciwnym razie zakładamy, że możesz kontynuować.