Jump to content

misieek

Stały użytkownik
  • Posts

    1151
  • Joined

  • Last visited

About misieek

  • Birthday 07/18/1989

Contact Methods

  • Strona WWW
    http://misieek.net
  • GG
    538295

Profile Information

  • Skąd
    Bydgoszcz

misieek's Achievements

Newbie

Newbie (1/14)

0

Reputation

  1. misieek

    Gta 4

    Panowie, mam pytanie. Mam Y550 a w nim: P7450 oraz GT240M @ 675/1444/2000 W podstawce miałem ~35 fps - czyli spoko W dodatkach mam ~25fps - może być, Ale czy Wy również macie problemy przy tej małej wyspie na której jest statua wolności? W pierwszej misji od "Y" w TBOGT gdzie trzeba jechać na jach to tragedia jest - mam 5-8fps niezależnie od ustawień rozdzielczości, wody, oświetlenia, textur. Cienie off Machanie kamera nie pomaga - czyli jak patrze na niebo, na miasto czy na wode jest tak samo :(
  2. Portrety ludzie, nic więcej nie fotografuje raczej...
  3. Nie dokonca obojetnie bo system 64bit pozwoli jednej aplikacji uzywac wiecej niz 2187mb ramu zdaje się... a jak ktos bawi sie w psd i podobne ma to olbrzymie znaczenie.
  4. Z mocowaniem do Olympusa musisz kupić :)
  5. Każdy który ma mocowanie do Olympusa, oraz każdy który nie ma z odpowiednim adapterem :P
  6. A ja tak myślę co kupić do Canona 40D... 70-200/4 Canon 70-200/2.8 Sigma 50-150/2.8 Sigma 150/2,8 Sigma ...odnosnie 70-200/2,8 Sigmy to i tak 2,8 bez użyteczne bo nawet przy 4 jest trochę ostrzejszy Canon 70-200/4 ...chociaż czasem lepsze 2,8 niż jego brak... ale ta winieta na Sigmie...
  7. Da rady na tym systemie zrobić jakoś by karta sieciowa WiFi na USB działała jako AP? W XP nie miałem z tym problemu, a w Win7 ustawiam wszystko jak trzeba myślę a karta nie nadaje sygnału i sama ze sobą się nie łączy jakgdyby...
  8. Ja od siebie polecam: Symantec Antivirus Corporate McAfee :)
  9. W morde, przeciez dwa posty wyżej napisałem że też tak mam, ale bez żadnych zmian... AA nie mam.. UWAGA UWAGA UWAGA! Znalazłem rozwiązanie chyba tego że gra do pulpitu wyskakiwała przy starcie wyścigu. Wyłączyłem lusterka i bez problemu gra śmiga!! Pojawił się kolejny problem, po godzinie grania wyścig nie chciał się załadować, ładował się łądował i tak 10 minut aż wkońcu wyłączyłem i teraz już tez nic nie pomaga... any ideas?
  10. A co ja mam powiedzieć? Kupując grę oryginalną mam problem że po starcie wyścigu wywala mnie do Windowsa? Z początku tak nie było, dopiero od szóstego wyścigu, później dla prób reinstall, usunięcie profilu, rejestru etc. i to samo :(
  11. Ja jak wyłączyłem (chyba) swapa - plik wymiany tak? ...to GTA4 się wykracza przy ładowaniu :(
  12. Sprzęt stabilny bo wcześniej grałem i było ok, Intel BurnTest przechodzi, Furmark równieź. Stery? To tylko na myśl przychodzą od grafiki. Ale to było tak że wczoraj o 15 grałem normalnie (wcześniej też) a o 19 już nie mogłem...
  13. Ja mam taki problem. Gra włącza się normalnie, wybieram kariere (już troche wyścigów przeszedłem) pojawia się samochód, drużyna, jedno z czerwonych światełek na start i gra się wyłącza i pokazuje błąd. Nie ma kodu błędu ani nic, czasem się pojawi przy "światłach" czasem jak ruszę. Wcześniej nie miałem tego problemu. Od czego to może być? Gra ofc. oryginalna.
  14. misieek

    Gta 4

    U mnie to trwało 18 minut to primo a RAID0 nie mam już. Kto powiedział że podczas instalacji nie można robić czegoś innego. Obiad też jesz w samochodzie żeby czasu nie marnować na światłach?... Bez przesady. Tak jak ktosik napisał, gre instalujemy raz na jakiś czas... Vice City jak 4 lata temu instalowałem to do dzisiaj mam i działa :D Nie no koniec żartów już :) To jakieś rozwiązanie na te tekstury znikające po patchu 1.0.2?
  15. misieek

    Gta 4

    Dlatego gry będą wydawać na dyskach twardych, albo będą się instalować z dwóch napędów :D Czy to takie wazne?
×
×
  • Create New...