Skocz do zawartości

adam22k

Użytkownik
  • Zawartość

    5
  • Rejestracja

  • Ostatnia wizyta

Reputacja

0 Neutralna

O adam22k

  • Tytuł
    Początkujący uczestnik
  1. Witam Ostatnio chciałem sobie przesłać prywatną kolekcję zdjęć używając protokołu torrent, postanowiłem do tego użyć programu qbittorrent. Przekierowałem więc port wbudowanego trackera oraz port programu i pomimo tego nic nie działa. sprawdziłem na stronie http://canyouseeme.org/ czy port rzeczywiście jest otwarty i zarówno port trackera jak i programu jest otwarty, ale pomimo tego program nic nie seeduje. Sprawdziłem również czy wszystko robię dobrze przy tworzeniu własnego pliku torrent zrobiłem to samo na serwerze VPS i tam wszystko działa od ręki, także wina na pewno jest po stronie sieci. Wyłączyłem też dla testów wszystkie zapory i antywirusy i dalej nic nie działa już nie wiem co może być nie tak, proszę o jakąś wskazówkę. Internet to VDSL Neostrada 80
  2. 7600k + Grandis 2 wysokie temperatury

    Spróbuje znaleźć serwis w Krakowie i niech zobaczą co z nim jest nie tak.
  3. 7600k + Grandis 2 wysokie temperatury

    Właśnie chodzi o to, że nie ma dostępu w ogóle ani od góry ani od dołu, nawet karty graficznej nie odepnę, żeby zrobić miejsce bo nie mogę nacisnąć tej dźwigni od PCI, jak włączę wszystkie wentylatory na pełne obroty to też temperatura dochodzi do 97 stopni po dłuższym czasie, msi command center pokazuje 1500 obrotów na sysfan i 1400 na cpu fan. Mam też drugi komputer biurowy z chłodzeniem boxowym intela i tam temperatury przy max obciążeniu to max 55 stopni, więc mimo że wentylatory kręcą się mocno procesor jest bardzo gorący. Wiem jak złożyć komputer ale nie mam praktyki i nie chcę tego robić na siłę w sprzęcie za ponad 6k.
  4. 7600k + Grandis 2 wysokie temperatury

    Po prostu nie umiem tego zdemontować, uprzedzając rady typu wyczyść komputer to takie oczywistości już sprawdziłem. Ustawienie drugiego wentylatora na maxa coś poprawia http://s10.ifotos.pl/img/Beztytulu_qpaensq.png ale wydaje mi się że jest to wentylator obudowy a nie cpu
  5. Witam Bardzo proszę o pomoc ponieważ nie wiem co może być nie tak otóż posiadam procesor 7600k niepodkręcony z chłodzeniem Grandis 2 od SP i niezależnie od tego jak głośno ustawię wentylatory mam bardzo wysokie temperatury nie wiem co może być nie tak, komputer składał fachowiec z morele.net a mnie nie bardzo uśmiecha się ściągać to chłodzenie po wyłączeniu kodowania od razu mam spadek o kilkanaście stopni. http://s5.ifotos.pl/img/tempapng_qpanxww.png
×