Jump to content

Sonexx

Stały użytkownik
  • Content Count

    42
  • Joined

  • Last visited

Community Reputation

1 Neutralna

About Sonexx

  • Rank
    Uczestnik

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Jest nowsza wersja, od tego będę musiał zacząć. Musze upgradeowac bios.
  2. Sprawdziłem, firmware dysku ssd aktualny, a jeśli chodzi o bios to zatrzymał się na f2. Problem występuje nie cyklicznie tzn, raz działa dosyć długo, a następnego dnia po wybudzeniu trzeba resetować.
  3. Hej, Ostatnio zauważyłem, że czasami gdy komputer wychodzi ze stanu uśpienia na monitorze pojawia się brak sygnału i dioda odpowiedzialna za dysk nie mruga (oznacza to, że dysk jest wyłączony). Co skutkuje tym, że muszę zresetować kompa, aby komputer zaczął normalnie działać (żeby na monitorze obraz się wyświetlał). Posiadam dysk SSD Crucial MX500 i płytę główną MSI B450 DS3H. Co może powodować tą sytuację? Jakieś ustawienie w Windowsie 10 czy może w biosie? W ustawieniach zasilanie mam ustawione "Wyłącz dysk na nigdy". Z góry dzięki za pomoc.
  4. Wygląda na to, że to monitora wina, ponieważ podłączony pod tv nie było braku sygnału. Jeszcze sprawdzę tak jak mówisz używając Teamviewera.
  5. Monitor podpięty kablem HDMI. Podpiąłem TV pod kompa, sprawdzę czy coś to zmieni.
  6. Sprawdzałem, ale nic niepokojącego nie widziałem. Gigabyte B450M DS3H Ryzen 1200 Windows 10 Dysk Crucial mx500
  7. Up, ktoś coś? Czy jest możliwe, że powoduje to jakieś ustawienie w biosie?
  8. Witam, otóż ostatnio zauważyłem, że jeśli odejdę na dłużej niż 0,5 h i komputer przełączy się w tryb uśpienia, następnie jak wrócę i chcę go wybudzić to on wychodzi ze stanu uśpienia tzn: słychać jak włączają się wentylatory, diody zaczynają świecić, a na monitorze wyświetla się brak sygnału. Pomaga tylko zresetowanie. Gdzie mogę szukać problemu, ponieważ robi się to dosyć irytujące na dłuższą metę? Dodam, że ustawiłem na "nigdy" wyłącznie dysku ale to nie pomogło. Z góry dzięki za pomoc.
  9. Przywróciłem do ustawień fabrycznych i działa, gdy się wylogowałem z konta to na ekranie logowania normalnie działała funkcja uśpij. Wygląda na to, że któraś z aplikacji zakłócała spokój:) Dzięki za pomoc.
  10. Komputer zawsze staram się wyłączać na dłuższy okres, jeśli jest nie używany przez x minut to powinien się przejść w tryb uśpienia. Procesor AMD Ryzen 1200 Gigabyte B450M DS3H
  11. Mam tylko jedną partycje i 400 GB wolnego miejsca :)
  12. Witam, mam mały problem, komputer mimo ustawienia nie usypia się, tak samo jeśli nacisnę funkcje uśpienia to komputer dalej chodzi (tzn: wentylatory, wszystko słychać), jedynie monitor gaśnie. Kilka dni temu, jeszcze normalniej działał, jeśli wyloguje się z konta to normalnie można go uspać. W czym może być problem?
  13. Podłączyłem głośniki inne to nie ma tego "stukania". Czy jest jakaś opcja, żeby to zneutralizować?
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.