Jump to content

arczikox

Użytkownik
  • Content Count

    5
  • Joined

  • Last visited

Community Reputation

0 Neutralna

About arczikox

  • Rank
    Newbie
  1. Firmware wgrany wczoraj i bios tak samo. Sprawdzę na inne wejście SATA teraz :)
  2. Witam, robiłem test SSD w HD Tune i wyszło mi coś takiego. Komputer czasem łapie jakieś zawiechy, najczęściej zaraz po wczytaniu pulpitu i trzeba czekać z 2 min zanim się odmuli a czasem po prostu się zatnie i trzeba zrobić reset. Sprzęt to i7 6700k, gtx 1070 gamerock, asus maximus viii ranger ramy 8 gb cl15 hyperx, zasilacz rmx550i ssd crucial mx200
  3. Coś takiego mi wyszło w HD Tune, raczej to nie jest pozytywna wiadomość. Czytałem coś o tych live cd tylko nie mam pojęcia jak to zrobić, bo jestem w tym zielony.
  4. W autostarcie mam tylko 2 pozycje zaznaczone i nie wiem czemu się tak dzieję. Nie wiem jak sprawdzić czy inne aplikacje prowadzą jakieś działania w tle czy nie. Czy też może coś jest z dyskiem ssd.
  5. Witam, mam problem ponieważ komputer od dłuższego czasu dłużej się uruchamia. Wgrałem system na nowo i było w miarę ok, po instalacji aktualizacji i paru programów widać było że zaczyna coraz dłużej się uruchamiać. Sprzęt to i7 6700k, gtx 1070 gamerock, asus maximus viii ranger ramy 8 gb cl15 hyperx, zasilacz rmx550i ssd crucial mx200 Nie wiem czy to wina dysku, czy wydaje mi się, że komputer zwolnił. Czy też może mi się to wydaje. Myślałem też że komputer się uruchamia normalnie a monitor jakoś może zamulać, bo przekaźnik na płycie głównej strzeli a nadal widnieje czarny ekran na monitorze, bo mam podłączony przez kabel dvi. Problem też jest jak komputer przejdzie w stan uśpienia i potem za cholerę ekran nie chce się wybudzić i muszę resetować. Czasem też złapie jakąś zawiechę i jedynie reset pomaga. Możecie coś doradzić?
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.