Jump to content

Mlody_tm

Stały użytkownik
  • Posts

    46
  • Joined

  • Last visited

About Mlody_tm

  • Birthday 02/09/1983

Contact Methods

  • Strona WWW
    http://
  • GG
    1336

Profile Information

  • Skąd
    Wrocław

Mlody_tm's Achievements

Newbie

Newbie (1/14)

0

Reputation

  1. Dziekuje Panowie za pomoc, niestety bios jest tak ubogi ze nic tam nie ma jesli chodzi o porty. probowalem go poruszac myszka na wszystkie strony, caly czas laser swiecil ale nie dzialala i system pokazuje nieznane urzadzenie i blad. a gdy nic nie jest podlaczone wszystko w menadzerze ok, wiec chyba padl :( zal mi nie tyle portu bo w koncu mam jeszcze 2 :) no ale notebook nowy a gwarancji nie mam :( Ten przycisk znalazlem w instrukcji ze strony .pdf ze odpowiedzialny jest za PowerDVD. Sciagnalem kilka wersji, nawet oryginalna z plytki ktora dostalem przy karcie graficznej kiedys do PC i niestety przycisk nie dziala. Sam juz nie wiem. Moze faktycznie media center...
  2. Gdyby bylo na stronie Fujitsu to bym nikomu glowy nie zawracal !!!! USB pewnie zepsute, odkrywczy jestes !!!! pomysl przez chwile zanim cos napiszesz bo tym postem moge sobie wiesz co zrobic...... Bardzo prosze uzytkownikow Amilo o rade, bede bardzo wdzieczny.
  3. Witam, mam problem. Notebook jest nowy, nieuzywany. kupiony w niemczech ale nie mam gwarancji. dokupilem do niego xp pro i zainstalowalem, potem chipset intela i sterowniki, jedno z 3 wejsc USB nie dziala. gdy podlacze cokolwiek, np dysk 2,5 na usb do tego gniazda, dysk startuje czyli jest zasilanie, ale wyskakuje problem ze nieznane gniazdo usb i nic nie pomaga zadne inst czy odinst. podlaczam do innego i smiga. to samo z myszka, bluetooth na usb itp. Co mozw byc przyczyna ?? Kolejne pytanie odnosnie przyciskow multimedialnych w Amilo. Na swiezym systemie wszystkie dzialaja oprocz jednego (taki z nutką chyba odpowiedzialny za media player czy dvd player) nie dziala i nigdzie nie moge do tego sterow znalezc a na oryginalnej plycie ktora dostalem z lapkiem nie ma takiego programu. Bardzo prosze o pomoc.
  4. Witam, mam pytanie. mam viste business na laptopie asus i na hp. na obu gdy bateria sie rozladuje do konca, wlaczam zasilacz i normalnie ladowanie baterii. ale gdy bateria jest pelna, wlaczam zasilacz przed uruchomieniem kompa. wlaczam komp i jest albo 92% albo 98% i napis "podlaczony, nie laduje" czemu nie laduje ? albo chociazby napis "100% ,w pelni naladowana" co moze byc przyczyna ?
  5. Witam, Kupilem tydzien temu 2 laptopy w USA HP Pavilion dv9030us z wbudowana kamerka webcam pavilion kazdy. przywiozlem do polski, jeden dla brata. smiga wysmienicie do dzis - kamerka, skype no po prostu dziala. a moj jak na poczatku dzialala kamerka, tak wczoraj wlaczam komputer, skype i patrze kamera sie nie wlacza. probuje recznie i nic - znikla i system jej nie widzi. reinstalacja sterownika nie pomogla. przeinstalowanie systemu z recovery (xp media center 2005) tez nic. system jej nie widzi. nie wiem co robic... chcialbym jakos recznie ja wlaczyc zeby chociaz system cokolwiek widzial, niestety nie wiem jak. wiem ze jest na usb 2.0 ale wbudowana w laptopa wiec przyciskow zadnych nie ma... Czy od tak mogla nawalic ??? bardzo prosze o pomoc.
  6. normalnie nie wiem jak Ci dziekowac :) programik extra !!! sam zaproponowal usuniecie tego erroru :) zatwierdzilem i dalem w biosie wireless enabled i smiga :) :) jeszcze raz dziekuje bardzo !!! pozdrawiam
  7. Witam, z biosem starym to samo wiec juz z powrotem wgralem najnowszy, mysle ze ten programik o ktorym mowisz moze pomoc, ale nie wiem jak to sciagnac... na stronce ibm duzo roznych jakby wersji, czy moglbys mi pomoc ? sciagnalem jakis ale winda nie rozpoznaje bo to jakis plik .pak z gory dziekuje za odpowiedz.
  8. No wlasnie ja biosu nie ruszalem a byl najnowszy i wszystko dzialalo. po prostu dalem w biosie system default i juz karty nie przyjmuje... sprobuje do jakiegos starego biosu wrocic.
  9. Witam, Posiadam Thinkpada T42 model 2373-Y3X zakupiony w Niemczech. Ma on karte Wireless. Jest ona dosc dziwna, gdyz firma dostarczajaca sterowniki to Ekahau a karta 802.11abg Mini PCI. po przeinstalowaniu systemu z niemieckiego na polski (win xp professional + SP2) i zainstalowaniu sterownikow tej dziwnej firmy karta pracowala idealnie, wczoraj wszedlem do biosu sprawdzic jaka mam wersje. jest najnowsza, ale zobaczywszy tak mnostwo ustawien dalem System Default i zapisalem zmiany, po zniknieciu ekranu powitalnego IBM ThinkPad wyskoczyl nastepujacy blad: Error 1802: Unauthorized network card is plugged in - Power off and remove the mini PCI network card. A przeciez wczesniej bez problemu dzialalo, probowalem w biosie na rozne sposoby zmieniac ustawienia, niestety bez rezultatu. windows sie odpala i komputer dziala jedynie gdy w biosie zaznacze Wireless card - disabled. ale wtedy wifi nie dziala, a przeciez wczesniej dzialalo, no wszystko w biosie probowalem... czary ?? Bardzo prosze o pomoc
  10. Taka historia z Wroclawia... Umowilem sie z kumplem swego czasu na Matrixowa Rewolucje do kina w Koronie. Spotkalismy sie przed wejsciem do centrum handlowego na fajeczke... a tam takie slupki sie ciagna na calej dlugosci polaczone lancuchem... patrzymy z oddali idzie sobie pięciu Pasiaków ortalionowych i od razu widac ze na zakupy to oni sie niei wybrali :) Jeden z tej piatki inteligentow w kazdy słupek uderzal kuflem czyli z gory piąchą... a na drodze jednego z tych slupkow stal moj kumpel, wysoki, dobrze zbudowany. Dresow bylo 5 wiec niski ziom byl pewny siebie, slupek przed kumplem zaliczony, do kumpla podchodzi... i go tak samo pacnął w pierś (do glowy mial za wysoko) Moj kumpel dlugo nie myslal.... jak mu nie wywinal z piąchy prosto w ryło no z calej sily... to dresik w locie z wrazenia pasiaki pogubił... :) :) :) Wykorzystujac ogromne zdziwienie pozostalej Czworki, dlugo sie nie zastanawialismy i w nogi :) gonili nas jakies 5 minut ale nie dali rady... A ziomek w tym czasie lezal sobie na parkingu :) heh odpoczywal ? Niestety do kina nie zaszlismy tego dnia... trudno. Ale zabawa przednia.... :)
  11. No wlasnie ze sledziem tym dolaczonym do plyty dziala... a z tym od obudowy nie... a na 100% tez jest to usb 2.0 bo sprawdzalem na innym kompie... dobrze podlaczam wszystko, tak jak opisane w instrukcji. Tam tez pisza wyraznie ze wyjscia z plyty to usb 2.0 naprawde no dziwna sprawa....
  12. Zrobilem tak napisales... posmarowalem bardzo starannie i kilka warst kazda cewke (wypatrzylem na mojej plycie 4) lakierem do paznokci... wyschlo wszystko dokladnie... wlaczylem kompa... nadal ten sam pisk, wzialem palcami przytrzymalem te cewki, cos tam troszke ucichlo ale nadal sluchac... wszystko posmarowane lakier zachniety a to nadal tak samo piszczy... bez sensu....
  13. Witam, Mam plyte glowna Abit IS7 (obsluga usb 2.0) i obudowe Chiftec, w ktorej z przodu jest wbudowany śledz z 2ma wejsciami USB 2.0 ktore sa dla mnie bardzo przydatne. Zawsze podlaczalem w tym miejscu palmtopa, bluetooth i irde... wszystkie mialy wejscie USB 1.1 no i wszystko dzialalo. Teraz probuje podlaczyc USB 2.0 a mianowicie odtwarzacz iRiver T10, sprzet wykryty ale wyskakuje blad zebym zmienil urzadzenie gdyz nie moze dokonczyc instalacji. To samo z drukarka laserowa. Na zdrowy rozum, no ten sledz to usb 1.1 a nie jak obiecuje Chieftec 2.0 bo po podlaczeniu odtwarzacza czy drukarki z tylu obudowy wykrywa i instaluje winda stery bez problemu i wszystko smiga na USB 2.0 Ale po wymontowaniu tego sledzia z Chiefteca z przodu, podlaczylem do mobo w innym kompie. odtwarzacz mp3 czy drukarka... normalnie wykrywa 2.0 i wszystko dziala. Pomyslalem ze moze moja plyta ma zepsute wejscie (mam dwa) ale na drugim tez ten sam blad... no to wygrzebalem z pudla po mobo sledz z dwoma usb 2.0 i podlaczylem do plyty glownej, potem odtwarzacz i wszystko dziala. Drukarka tez. Wiec co... niekompatybilna plyta glowna z moim sledziem od Chiefteca ? Niby błachy problem ale naprawde nic z tego nie rozumiem czemu mi nie dziala te USB 2.0 z obudowy... Moge kupic huba 2.0 i zapomniec o tym wszystkim... ale skoro mam w obudowie z przodu wolne dwa porty usb i oba sa 2.0 i na innym kompie dzialaja... a u mnie nie... no nie rozumiem! prosze o pomoc...
  14. Dziekuje za zainteresowanie i szybka odpowiedz! Doczytalem gdzies ze najlepszy do tego silikon... czyli kupie silikon, mocze kazda cewke i czekam az wyschnie ? i to pomoze ?
  15. Niestety nie znam sie na tym... a czy to mozna jakos naprawic ?
×
×
  • Create New...