Jump to content

Mejden15

Użytkownik
  • Posts

    7
  • Joined

  • Last visited

Mejden15's Achievements

Newbie

Newbie (1/14)

0

Reputation

  1. Wymienili mi tylko pamięć RAM. W ich teście programem BurnInTest procek ma Max. 75 stopni. Jutro powinienem otrzymac komputer ponownie i będę mógł powiedzieć coś więcej.
  2. Nic nie odpalalem mialem ustawione na 3200, plyte i ramy. Nie chcialbym obnizac predkosci nowego sprzetu :) Przegrzewanie sie procesora - raczej wina zlej pasty, albo zle nalozonej pasty? Czy dokupywac oddzielne chlodzenie? W poniedzialek kurier zabiera komputer na gwarancje.
  3. Przegrzewa sie procesor, w pulpicie ma ok 40 stopni
  4. Kupilem nowe podzespoly z usluga montazu komputera i wydluzonymi testami obciazeniowymi. Po tym Power Tescie mysle zeby oddac caly komputer na gwarancje, tylko zastanawiam sie czy oni tak naprawde cos z tym zrobia. Stwierdza ze u nich nie wykrywa bledow i mi go odesla i tylko strace 30 dni?
  5. W OCCT Power Test po 2 minutach procesor osiąga temp ponad 90 stopni C i rośnie. Wyłączyłem test.
  6. Cześć, Z góry przepraszam, jeśli stworzyłem nowy temat w nieodpowiednim dziale, bardzo proszę o przekierowanie w odpowiednie miejsce. Kupiłem nowe podzespoły, delikatnie zmodyfikowany polecany zestaw na maj. Mam problem z blue screenami oraz samoistnym zamykaniem się aplikacji, bez wyświetlania żadnego błędu. Wykonałem memtest86. Na jednej kości pamięci pokazał ponad 20 błędów. Wyjąłem tę kość, problemy ustąpiły, aż do wczoraj. Kolejne blue screeny, za każdym razem inny, samoistne zamykanie się aplikacji, resety komputera. W diagnostyce pamięci systemu windows wykryto problemy ze sprzętem - proszę skonsultować się z producentem. Test wykonany ponownie dwa razy, nie wykazał żadnych problemów. W programie CrystalDiskInfo wyświetla stan dysku na dobry, w programie HD Tune nie widzę nic w zakładce HEALTH. Wykonywałem test OCCT, po ok. poł godziny wyświetlił ponad 800 błędów, których nie zapisałem. Wywaliło te błędy po uruchomieniu programu HWMonitor. Obecnie ponawiam test, 42 minuta, 0 błędów, procesor wykorzystywany na 100% ma ok. 76 stopni C Specyfikacja komputera: Pamięć G.Skill Ripjaws V, DDR4, 16 GB,3200MHz, CL16 Procesor AMD Ryzen 5 1600 AF, 3.2GHz, 16 MB, BOX Dysk SSD Kingston A2000 500 GB M.2 2280 PCI-E x4 Gen3 NVMe Karta graficzna Gigabyte GeForce GTX 1660 Gaming OC 6GB GDDR5 Płyta główna Gigabyte B450M DS3H Zasilacz SilentiumPC Vero L2 500W Zwracam się z prośbą o sprawdzenie kompatybilności powyższego sprzętu, a także o konsultacje tych blue screenów/resetów - co jest przyczyną, chce zareklamować ramy, ale może to nie tylko one? Zastanawiam się czy stara instalacja elektryczna może być przyczyną tych problemów. Do komputera dokupiłem usługę montażu i wydłużonych testów obciążeniowych oraz occ, które nie jestem pewien czy zostało zrealizowane.. Za fachową pomoc jestem gotów zapłacić :) Wszystkie sterowniki raczej są zaktualizowane, nie jestem pewien co do aktualizacji biosu, co mogłem pominąć? Dzisiaj po samoistnym resecie komputera wyłączył mi się aż internet, musiałem zrestartować modem.. W razie pytań proszę o kontakt, udzielę wszelkich potrzebnych informacji i postaram się dostarczyć raporty o błędach. Pozdrawiam, Mejden15
×
×
  • Create New...