Jump to content

Sasza

Stały użytkownik
  • Posts

    28
  • Joined

  • Last visited

Contact Methods

  • Strona WWW
    http://
  • GG
    1470912

Profile Information

  • Skąd
    Malbork

Sasza's Achievements

Newbie

Newbie (1/14)

0

Reputation

  1. A teraz wsparcie dla PE2180(M0). Procek kupiony na chybił trafił. :) Bios vcore 1,275, CoreTemp VID=1,275, CPU-Z=1,232 :-P Zapowiada sią dobrze. :rolleyes: Od razu 300x10 vcore default Orthos 7 godz stabilny :D potem 320x10 vcore default niestabilny potem 333x10 vcore default niestabilny potem 350x10 vcore default nie wstaje potem 400x10 vcore default nie wstaje potem 400x10 vcore 1,45bios nie wstaje :cry: potem 350x10 vcore 1,45 nie wstaje :blink: potem 333x10 vcore 1,45 wstaje nistabilny :huh: potem 320x10 vcore 1,45 wstaje nistabilny :huh: nie chciałem dawać więcej prądu bo lubię ciszę, pamięci ustawiałem na normal 800MHz. Temperatury przy Orthosie 58-60 stopni w pokoju 25 stopni (centralne) potem 400x6 vcore 1,31 chodzi stabilnie potem 400x7 vcore 1,33 chodzi niestabilnie potem 400x8 vcore 1,36 chodzi stabilnie (othos po kilka godzin+net i programy) i tak na razie zostawiłem na 3,2GHz FSB:DRAM 1:1 Temperatury: bez obciążenia 37-41 st./obciążenie 58-61st.C Macie jakieś sugestie co jeszcze sprawdzić? Co z tym mnożnikiem x10jest? powyżej 300 ani rusz. Wydawało się na początku że niski VID i małe temperatury pozwolą na większe OC ale powyżej 3GHz ciężko się utrzymać z rozsądnym vcorem czyli do 1,4v. Chyba że płyta coś nie za bardzo. Czytałem trochę i takich mało jest na forum. Mam możliwość wypróbować GA-P35-DS3 ale czy to jakaś różnica będzie? Pozdrawiam wszystkich.
  2. Dodam jeszcze tylko że możesz zwrócić uwagę na model F2HF 5A016H. Do 3 tys. w sam raz. Celeron M440, dysk 100GB, RAM 1024MB no i S-VIDEO, bardzo dobry touch-pad, bateria 4800mAH. Jest to tańsza wersja F2F na CORE 2 DUO. Modele seri F są (patrząc z boku) skośne, czyli stopki z tyłu lapka są wyższe niż z przodu. Właściwie wszystko to samo co w wyższej wersji F2F oprócz procka i blootootha. Godny polecenia.
  3. Witam. U mnie NFS MW chodzi dobrze, a teraz pytanie. Czy ktoś próbował NFS CARBON odpalić? U mnie exeka wywala (GMA950) a na AtiX200 da się nawet pograć, sprawdziłem. Może ktoś zna jak to ominąć. pozdro.
  4. Dzieki limerro. Jutro dzwonię do Asus Polska i zobaczę co to da. Oczywiście napiszę co uzyskałem. pozdro. Dzieki limerro. Jutro dzwonię do Asus Polska i zobaczę co to da. Oczywiście napiszę co uzyskałem. pozdro.
  5. Witam. Mam 2 ASUSY A3H(CORE SOLO FSB533) i F2F(C2D w obydwu są pamięci KINGSTONA zrobione na ELPIDACH 512MB 667MHz DDR2. Najlepiej zdjąć klapkę i zobaczyć naocznie jakie tam siedzą pamięci i poszukać takich samych. pozdro. edit. Aha no i do obydwu dołożyłem takie same kingstony 512MB 667MHz DDR2 na elpidach (opóźnienia też te same) no i w CPU-z pokazuje ładnie odpalony DUAL.
  6. No to u ciebie fizyk wszystko w serwisie poszło dobrze czego nie można powiedzieć w moim przypadku. Sprawdzam dziś status RMA no iiii??? Oczywiście BRAK CZĘŚCI!!! Naprawdę jeżeli ktoś wie niech podpowie jak w tej sytuacji odzyskać naprawiony sprzęt. pozdrawiam.
  7. Witam. No i stało się w asusie A3h PADŁ DYSK 60GB ATA. Laptop wysłałem 21 LISTOPADA 2006. Usterkę opisałem dokładnie (błędy przy zerowaniu). Przyjęty do serwisu ORIKA 23 listopada 2006 i zakwalifikowany do szybkiej naprawy (nie przekraczającej 5dni!!!) Jutro będzie 18 grudnia i lapka nie ma!!! Wiecie dlaczego? Bo NIE MAJĄ CZĘŚCI!!! :mur: Twierdzą że asus nie dostarcza im wystarczającej ilości dysków :cry: Przepraszam ale żeby to była np. płyta, obudowa, matryca to jeszcze może bym zrozumiał ale DYSKU nie mają? Przecież to jakieś kpiny są. Oczywiście zanim się dowiedziałem czemu go nie robią to trwało jakieś 2 tygodnie. O dodzwonieniu nie ma mowy, zresztą miła pani i tak nie wiedziała czemu takie opuźnienie ale podała numer do kierownika. Dzwoniłem z 5 dni albo ciągle zajęte albo nie odbierał. W końcu odebrał i po podaniu RMA zaniemówił. "Przecież ten sprzęt powinien być dawno u pana" no właśnie mówię a on zaraz to sprawdzę. Po chwili mówi że NIE MAJĄ DYSKU (zwykły ATA 60 2,5") DO TEGO LAPA I GO NIE ZROBIĄ!!! Ja w końcu na to wszystko że co to mnie obchodzi termin serwisu minął a jak tak dalej pójdzie to na Wielkanoc może łaskawie zrobią. To on że zamówili 6sztuk a przyszedł 1(jeden z asusa) a nie mogą wstawić np.swojego bo jest międzynarodowa gwarancja i muszą wkładać co asus przyśle. Aha i zmieni status RMA na BRAK CZĘŚCI. To ja "kiedy cokolwiek zrobicie" on "mam nadzieję że na święta pan go dostanie" - rozmowa 12.12.06 do dziś status RMA-brak części :cry: Ewidentnie coś nie gra na lini SERWIS ORIKA - ASUS po prostu ręce opadają. Jeżeli możecie jakoś pomóc to chętnie posłucham. Jakieś rady prawne, konsumenta, gwarancji, wymiany lapka(niemożność naprawy!). Sam już nie wiem co robić.
  8. Witam ponownie Roch222. Na początek powiem że zaszokowałeś mnie tymi rewelacjami o klawiszach na ekranie, obtarciami farby i odpryskami na klawie!?? Mojego posiadam ok 2 miesiące i żadne z powyższych rzeczy u mnie nie występuje! Po drugie przyjrzałem się ile jest luzu między klawiaturą a lcd i wydaje mi się że nie ma możliwości dotknięcia przez klawisze ekranu!....... Chyba że klawiatura jest luźna! Jak się popatrzy z boku na otwartego lapka to klawiatura nigdzie nie wystaje ponad poziom a po drugie ekran jest cofnięty o jakieś 3-4mm od ogólnej obudowy panela TFT! Poza tym na obudowie ekranu są gumowe dystanse właśnie po to aby on nigdzie nie dotykał więc jakim sposobem u ciebie dotyka do TFT klawiatura??? Z ostatniego postu wnioskuję że lapek był nowy z systemem Win XPHome? Trochę chaotycznie opisujesz te instalacje. Ale no nic. Jakim programem usunołeś partycje? Jakim założyłeś czym sformatowałeś, czy sama instalka XPeka szła bezproblemowo (np.dysk to SATA i potrzebne są stery) jakie sterowniki stwarzały problemy po instalacji systemu itp? Przypuszczam że źle się poinstalowały sterowniki i a do XPka x64 potszebne są stery pod system 64bitowy. Co do wyrzucanie softu to nie wszystko można bezkarnie wyrzucać. Część sprzętu działa o wiele lepiej na sofcie producenta niż na ogólnych sterach systemu. Co do konfiguracji to nic szczególnego dwie partycje w NTFS, Win xp i stery asusa. Wszystko śmiga. Co innego auto start(pusto!) i procesy(41), programy uruchomione w tle (NHC, AUDIO, NOD, SYNAPTICS, MENU GRAFY, ZEGAR) Programy:office, EasyCleaner, NHC, winamp, Subedit, kodeki, Jawa, Alkohol, Nero, NOD i NFS MOST WANTED (chodzi ładnie) NFS CARBON wywala się exe-k mimo wymiany Directx-a na october9c. Jak już pisałem serwisuje kompy więc używam tony softu i sterów do nich. Polecam CPU-z, wcpuid, Aida, Prime95, Memtest86, 3DeMARKi, EasyCleaner itp. To chyba tyle co do mojego kompa. pozdro.
  9. Cześć Roch222. Teraz sprawdziłem te klawisze i masz rację. Te 5 klawiszy u góry po prawej stukają inaczej (głośniej). Z tego co zaobserwowałem to podkład klawiatury w tym miejscu ma delikatny luz i z tąd te stukanie ale nie przesadzajmy widziałem dużo gorsze (luźniejsze, źle spasowane klawiatury). Co do twoich problemów z systemem to trochę za mało danych podałeś. Czyli: co dokładnie masz zainstalowane, co podłączone, czy to się dzieje w różnych momentach itp.itd. może jakiś program ci to robi? Na początek trzeba by zrobić test pamięci memtestem najlepiej z pod dosa (może pamięć się sypie jak się podgrzeje). zainstalować jakiś 3dmark np.2001 i 2003 i potestować w pętli. Wtedy podgrzewamy procek, grafę, chipset, pamięci itp. Aha. to mój drugi Asus. Wcześniej miałem A3HF na CORE SOLO i miałem na nim 2 razy blue scrina po intensywnym używaniu wydawało mi się że to od temperatury dysku twardego. Oryginalnie w asusie dysk jest podzielony na 2 partycje w systemie plików FAT32. Na pulpicie jest ikona "NTFS CONVERTER" . Odpal ten program i przekonwertuj na NTFS. Ja u siebie wywaliłem prawie cały niepotrzebny soft asusa i zainstalowałem swój. Np. zamiast "power G4" NHC. Jak będziesz chciał to ci podam co i jak mam skonfigurowane. Lapek służy do serwisu komputerowego. Przeważnie sieci Wifi. A dziś uruchomiłem na nim NFS MOST WANTED. Na razie sprawdziłem rozdzielczość 800x600 i chodzi ładnie. pozdro.
  10. Witam "Roch222". Mamy ten sam sprzęt. Ja już dołożyłem 512MB RAMU do tego lapka i śmiga pięknie w DUALU. A dokładnie to w moim była zamontowana kość KINGSTONA SODIM na pamięciach ELPIDA DDRII 667Mhz o CL (5-5-5-15-20). Więc dokupiłem dokładnie taką samą i wszystko chodzi bardzo dobrze w trybie dwukanałowym! Zresztą to na spodzie lapka masz taką dużą pokrywę na 3 śrubki a pod nią jest RAM, wolny slot na dodatkowy RAM i karta Wifi. Widać też tam procesor z chłodzeniem i wentylator. Ogólnie bardzo dobry dostęp do tych podzespołów np. w razie czyszczenia lub wymiany. Oczywiście polecam dołożenie pamięci a ten numer z everesta to jest numer kości ram w asusie i to nic nie mówi sam zobaczysz jak otworzysz lapka to jest zwykła naklejka. Najlepiej zdjąć klapkę i sprawdzić jakie są kości w ramie tzn.jakiego producenta. Czy ELPIDA, NANYA, HYNIX to powinno dać się przeczytać na tych małych kostkach. pozdro.
  11. Witam wszystkich! Czy ktoś gra w NFS CARBON na zintegrowanej grafice intela GMA 950? Pytam bo nigdzie nie widziałem opisu. Jeżeli macie jakieś sugestie i doświadczenia to piszcie. U mnie przy uruchomieniu exe-ka od razu się wywala i nie wiem w czytm tkwi problem. Sprzęt chyba powinien to pociągnąć. ASUS F2F 5A017H: C2D T5500, 15" COLOR SHINE, 1GB RAM, 80GB, DVD, WIN XP HOME no i GMA 950. Czy na tej grafice ta gra powinna działać?
  12. Prawdopodobnie ramy nie wytrzymują zwiększonego taktowania z 400 na 533. Zmień w biosie w ustawieniach rimów z auto na mnożnik x3. Powinno pomóc. Lub też jeżeli wina leży po stronie procka daj na procesor większe napięcie vcore, na początek 1,6 nic mu nie będzie.
  13. A ja męczę jeszcze starego i850E (RAMBUS) :oops: jeszcze je pamiętacie? czyli P4T533-C asusa i P4 1,8A wersja B0 zgadzam się z "Grzechu Sin" że jest nieśmiertelny :lol: bo chodzi na maxa już ponad 2 lata bardzo stabilnie: :lol: (18x100=1800@18x150FSBMAX płyty :( =2700) vcore=1,6 :twisted: plus RAMBUSY SAMSUNGI dual 1066@1200 w 1:1 :twisted: ostatnio założyłem PENTAGRAMA 92Cu i mam w stresie 47st. a normal 35-37st. To oczywiście teraz żaden wynik ale kiedyś! :!: @50%.
  14. Witam. Możesz kręcić tylko poprzez FSB. Mnożnika realnie nie zmienisz mimo opcji w biosie-jest zablokowany w procesorze (ustawiony na stałe) :( !!! Chyba że masz układy z Intelem i jesteś posiadaczem proca w wersji inżynieryjnej z odblokowanym mnożnikiem :lol: Obawiam się tylko że za dużo nie podkręcisz swojego P4 ponieważ jest to chyba Wiliamette z napięciem vcore 1,75 w technologii 0,18. Będzie Ci przeszkało i tak już wysokie vcore i temperatura.
×
×
  • Create New...