Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'e4700' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Najważniejsze
    • Podstawowe Zagadnienia
    • FAQ
    • Nowości
  • Sprzęt i Podkręcanie
    • Co kupić?
    • Procesory i płyty główne
    • Karty Graficzne
    • Pamięci RAM
    • Inne Komponenty
    • Elektronika
    • Alternatywne Platformy
    • Ekstremalne Podkręcanie
  • Urządzenia mobilne
    • Laptopy (notebooki) i urządzenia przenośne
    • Co kupić? - Notebooki, Laptopy i inne
    • Telefony komórkowe
    • Co kupić? - Telefony / smartfony / phablety / tablety
    • Android - urządzenia i software
    • Apple iOS - urządzenia i software
    • Windows Phone - urządzenia i software
    • Tablety - sprzęt
  • Chłodzenie i Modyfikacje
    • Chłodzenie Konwencjonalne
    • Chłodzenie Wodą i Inne Metody
    • Modyfikacje
  • Oprogramowanie
    • Microsoft Windows
    • Oprogramowanie
    • Sterowniki & Biosy
    • Unix & Linux & inne
    • Programowanie
    • Centrum Bezpieczeństwa
  • Sieci Komputerowe i Internet
    • Sprzęt Sieciowy & Wi-fi
    • Oprogramowanie Sieciowe
    • Providerzy
  • Inne
    • Gry
    • Ośla łączka
    • Prezentacje
    • Fotografia cyfrowa i grafika
  • Archiwum - Tylko do odczytu
    • ARCHIWUM: Sprzęt, podkręcanie, modyfikacje
    • 2003: Sprzęt
    • 2003: Podkręcanie
    • Seti@Home & UD & inne
    • Sprzedam
    • Kupię
    • Inne

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Tlen


Strona WWW


GG


Jabber


Skype


Skąd


Zainteresowania

Znaleziono 1 wynik

  1. Panowie. Mam takiego złomka, którego od czasu do czasu używam, ostatnio wymieniłem w nim procesor. Obecnie w płycie GA-P31-DS3L (BIOS F9) jest "nowy" procek Core 2 Duo E4700. Za żadne skarby procek nie chce pójść na mnożniku innym niż 6. Co ciekawe bez problemu poszedł wyżej przy manipulacji FSB. Daje mu i wyższe napięcie, i niższe, i auto. Resetuje BIOS, ładuje optymalne ustawienia, resetuje zworką na płycie, wyczerpałem wszystkie pomysły. Żadnej reakcji. 3DMark i PCMark identyfikują go jako 2600 MHz, ale CPU-Z i HWiNFO wskazują 1200 MHz. Przy starcie podczas ładowania BIOS wyświetla się coś w stylu: E4700 @ 2600 (200x6)... Wcześniej miałem w tej płycie DualCore E2200 i nie było żadnych siupów. Początkowo myślałem, że 1200 jest tylko w stanie safe energy, ale jeśli odpalę w oknie CRYSIS to wskaźniki we wspomnianych CPU-Z i HWiNFO cały czas pokazują 1200. Coś schrzaniłem? Mam zaćmienie i o czymś zapomniałem? Ma ktoś pomysł co się dzieje?
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.