Skocz do zawartości

Przeszukaj forum

Pokazywanie wyników dla tagów 'repeater'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • Najważniejsze
    • Podstawowe Zagadnienia
    • FAQ
    • Nowości
  • Sprzęt i Podkręcanie
    • Co kupić?
    • Procesory i płyty główne
    • Karty Graficzne
    • Pamięci RAM
    • Inne Komponenty
    • Elektronika
    • Alternatywne Platformy
    • Ekstremalne Podkręcanie
  • Urządzenia mobilne
    • Laptopy (notebooki) i urządzenia przenośne
    • Co kupić? - Notebooki, Laptopy i inne
    • Telefony komórkowe
    • Co kupić? - Telefony / smartfony / phablety / tablety
    • Android - urządzenia i software
    • Apple iOS - urządzenia i software
    • Windows Phone - urządzenia i software
    • Tablety - sprzęt
  • Chłodzenie i Modyfikacje
    • Chłodzenie Konwencjonalne
    • Chłodzenie Wodą i Inne Metody
    • Modyfikacje
  • Oprogramowanie
    • Microsoft Windows
    • Oprogramowanie
    • Sterowniki & Biosy
    • Unix & Linux & inne
    • Programowanie
    • Centrum Bezpieczeństwa
  • Sieci Komputerowe i Internet
    • Sprzęt Sieciowy & Wi-fi
    • Oprogramowanie Sieciowe
    • Providerzy
  • Inne
    • Gry
    • Ośla łączka
    • Prezentacje
    • Fotografia cyfrowa i grafika
  • Archiwum - Tylko do odczytu
    • ARCHIWUM: Sprzęt, podkręcanie, modyfikacje
    • 2003: Sprzęt
    • 2003: Podkręcanie
    • Seti@Home & UD & inne
    • Sprzedam
    • Kupię
    • Inne

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


Tlen


Strona WWW


GG


Jabber


Skype


Skąd


Zainteresowania

Znaleziono 3 wyniki

  1. Witam. Dzisiaj chciałem połączyć repeater tplink wa850re z ruterem ZTE ZXV10 W300. Wszystko poszło gładko, połączenie poprzez WPS, konfiguracja itp. Problem w tym, że repeater pomimo połączenia z routerem nie nawiązuje połączenia z internetem (uznaje, że "kabel nie jest podłączony do routera). Proszę o pomoc.
  2. Witam. Jestem (nie)szczęśliwym posiadaczem internetu od Neostrady (teraz to chyba orange). Ja większość klientów tego ISP posiadam livebox'a. Niestety mam jeden problem, a mianowicie zasięg, a raczej jego niedobór. Myślałem jak ten problem rozwiązać, najlepszy byłby chyba repeater (pewne działanie itd.), poszperałem trochę po sklepach internetowych i nie wiem za bardzo co kupić. Jak każdemu chyba nie przelewa się wiec szukam czegoś co kosztuje maksymalnie 100 zł i ma dobry stosunek ceny do jakości. Miłoby byłoby zobaczyć nowe urządzenie, a nie używane. Dzięki z góry za odpowiedzi. PS: WDS nie bardzo podejdzie, bo chyba nie każdy bedzie współgrał z liveboxem. :wisielec:
  3. Witam. Od dłuższego czasu mam problem z moim repeaterem TP-Link TL-WA830RE, otóż co kilka-kilkanaście sekund strasznie spada prędkość internetu - strony wczytują się bardzo mozolnie, a gdy coś pobieram, to dopiero wyraźnie można dostrzec jak prędkość skacze: od kilku kb/s do 1,2mb/s i w dół i tak cały czas... Zasięg w repeaterze to jakieś 20-30%, więc raczej wątpię, że to jego wina. Urządzenie skonfigurowane dobrze, z tego co widzę. Router to Linksys WAG120N, jeśli taka informacja jest potrzebna. Oczywiście na routerze wszystko jest jak najbardziej w porządku. Z góry dziękuję za pomoc
×

Ważne informacje

Umieściliśmy pliki cookie na Twoim urządzeniu, aby pomóc Ci ulepszyć tę witrynę. Możesz dostosować ustawienia plików cookie, w przeciwnym razie zakładamy, że możesz kontynuować.