Jump to content

Recommended Posts

Ta bez problemu śmiga, wcześniej postawiłem tak win10 i było ok. Kumpel twierdzi, że ileś tam lat temu mu to działało na 100% na 2-ch jajach także ja nie mogę nawet odpalić instalatora win. :>

Share this post


Link to post
Share on other sites

Lipa, bo już myślałem, że dwa jajka będą, podgonię do ~3,5-3,8ghz i win10 będzie sobie na tym śmigał ale z jednym jajem to d nie wydajność. ;>


UPDATE

 

Sprawa wygląda następująco, win 7 32 bit się zainstalował i normalnie widzi 2 jaja a przy próbie instalacji win 7 64bit albo 8.1 64 bit od razu restart/blue screen przy odpalaniu instalatora.

Kumpel mówił, że kiedyś mu to działało i prawdopodobnie był to xp 32 bit czyli wychodzi na to, że jednak drugie jajo uwalone albo coś skopane z instrukcjami 64 bit.

Share this post


Link to post
Share on other sites

Możesz jeszcze pokombinować z innymi wersjami BIOS (starsze / nowsze). W niektórych płytach właśnie zmiana BIOS-u na starszy umożliwiała unlock...

 

BTW, te procki chodzą na allegro po 25 zł, aż kusi żeby kupić 2-3 sztuki i pobawić się w unlock jak za starych, dobrych czasów. ;)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...




×
×
  • Create New...