Jump to content

master_electronic

Stały użytkownik
  • Content Count

    484
  • Joined

  • Last visited

Everything posted by master_electronic

  1. Już sobie poradziłem. Trochę tego i tamtego i wywaliłem to ustrojstwo z systemu. Dzięki za pomoc
  2. No to trochę powalczyłem. Teraz zamiast firefox.exe mam 2 usvr32.exe 8O Co dalej??
  3. HiJackThis Silent Runners Szczególnie problem jest moim zdaniem z firefox.exe bo po 1 zamula kompa, po 2 wygląda na jakiś syf, gdyż nie da się go wyłączyć przez menedżera zadań. Z góry dzięki edit : combofix edit2 : virus total
  4. błagam oni nawet nie zasługują na nazwę "informatyk"
  5. a jesteś pewny że czujniki nie przekłamują?? Sprawdziłeś organoleptycznie czy ma taką temperaturę??
  6. tyle że w 3200+ miałeś mnożnik proca 10, a w tym 4800 masz 12,5. Wywnioskuj sobie, że tylko dlatego masz pamięci 700 z groszami.... Dzielniki, dzielniki.......
  7. no już bez przesady, ja nawet na integrze 6100 w carbona grałem :P. Ale poza tym to sie zgadzam co do tego co napisałeś. To jest ściemnianie klientów że to jest el0 pr0 komp a faktycznie tak nie jest. Pozdro P.S. i na tym stwierdzeniu ten temat powinien się zakończyć bo szkoda nerwów i dalej w kółko gadać o tym co prawie wszyscy wiedzą.
  8. to ja powiem że tylko rozdzielczością, bo na pewno nie frameratem. Zresztą dziwne to.
  9. a zmusiłem się np. : Chieftec GPS-450AA-101A (450W), aktywne PFC (1x120mm) 181.00 2. AMD Athlon 64 X2 EE 3600+ BOX (Socket AM2, 64bit, 65W) (ADO3600DDBOX) 247.00 3. Foxconn K8T890M2AA-RS2H (Via K8T890) [DDR2, PCI-E] 206.00 4. DDR2 2x512MB PC-667 GeIL Ultra CL 3 4-4-8 186.00 5. Logic 501G (czarna) (bez zasilacza) 115.00 6. LG DVD+/-RW GSA-H42N bulk (beżowy) 112.00 7. A4TECH X6-60D (laserowa, 1, 4) 31.00 8. A4Tech LCD-720 Slim (klasyczna) 24.00 9. GeForce PCI-E 8600GT Galaxy 1,2ns Cooler Master 256 MB TV-out / 2xDVI BOX (128-bit) 465.00 10. Creative Inspire T3100 2.1 BOX 139.00 11. Samsung SpinPoint 160 GB (ATA/300, 8MB, 7200, NCQ) HD160HJ 182.00 12. 17´´ LG Flatron ez T710PH TCO ´03 (1152x864 85Hz / 0.25) srebrno-beżowy, płaski 404.00 Suma : 2292.00 zł do tego jakies 100 robocizny + 300 na xp pro łącznie 2692zł, ale mamo kup mi komputer,...... :mur:
  10. nie no jak wpakujesz pentaka do tego swojego notka to jasne jest że będzie on pracował na magistrali 533 bo taka na pewno jest udostępniona(chipset 915).
  11. też. Ale to standard. W 7600 przynajmniej ładnie grały :lol2: a tu tylko piszczą :cry: :lol: :lol: :lol:
  12. to już było wiadomo od jakiegoś czasu. Natomiast te napięcie to zwykłe Briski też dają radę, więc to jest dla mnie raczej uporządkowanie i odejście od starego systemu nazewnictwa.
  13. No to panowie ja dopiero przeszedłem pierwsze testy wczoraj a dokończyłem dzisiaj. Na 1,6V rdzeń leci bez krępacji na 800, ale chłodzenie nie daje rady zupełnie, ponad 70st, dalej nie próbowałem, bo się boję o kartę. Pamięci z kolei więcej jak 1800 nie polecą i to na napięciu 2,25V. Nie za dużo tego bez żadnych szaleństw. Taktowania obniżyłem ze względu na temp.. Screeny w sygnaturce.
  14. a masz wyłaczone taktowanie pamięci przez spd??. U mnie jak nie ustawie ręcznie to mi sie też wysypuje
  15. @ Aludan i tu chyba jest ten twój problem. Ja mam zaznaczony tylko 5 i 10.5 mnożnik proca, próbowałem też zjechać do 8 i też dawało rade bez zwisu, ale wiem jedno, że na windsorze nizsze mnożniki mogły(i robiły) powodować problemy. I ja też mam ustawiony performance on demand.
  16. Co do niektórych wypowiedzi to widzę, że niektórzy się zapętlają, bo po co niby przełączać grę na jeden rdzeń. Ja mam(zresztą napewno nie tylko ja ;) )zainstalowany dc optimizer i nie mam żadnych problemów z grami. @ Rogue nie zauważyłeś, że to 1000 post?? I fajnie żeś połączył 3600 i 8800gts ;) @ malinek to co ty masz za płytę główną, że tylko 240htt robi??
  17. No i to potwierdza, po raz kolejny, że nie należy kupować kompa/ów w sklepach, tylko trzeba sobie (ewentualnie dobrze zaznajomiony z tematem kompów kumpel) złożyć samodzielnie z wybranych części, a nie później płakać, że sie simsy :P ;) tną. Nigdy więcej.
  18. To może ja coś dorzucę od siebie w kwestii O/C tego Palita(mojego też :P). Kontrolerem użytym przy tej karcie jest RT9259A. Opór standard: GPU: rezystor SR56:1630 Ohm MEM: rezystor SR164:323 Ohm przy ok.1465 Ohm napięcie na GPU wynosi ok.1,5V, a przy ok.1360 Ohm 1,6V przy ok.303 Ohm napięcie na MEM wynosi 2,25V, a przy 290 Ohm 2,35V Tak więc ostrożnie z szaleństwami, bo moja ostro i bardzo szybko zareagowała na podniesienie napięcia, grzejąc się ostro.
  19. raczej standard, u mnie na 3,0 chodzi dopiero przy 1,41 i to przy dobrych wiatrach(czytaj nie zaznam takiej prędkości jeszcze dłuuugo-temperatura). Ale na szczęście dogadałem się z nim :P i na 2100 chodzi sobie na 1,1V, a przy 1000 tylko 0,8V więc źle nie jest(dzięki, że jest coś takiego jak RMClock)bo bez niego byłoby cięzko. Aha i nie używam standardowego C'n'Q bo nie ma sensu :P
  20. to spróbuj zresetować bios do default(przez baterie i clr cmos jak w instrukcji), jeżeli to nie da rady to nie wiem. A jestes pewny że ten 6600 jest sprawny??
  21. U mnie bootuje nawet przy 3100 1,44V, ale przy ładowaniu windy restart. Chłodzenie nie wyrabia, będę musiał zmienić tego frizera na coś chłodniejszego bo już dawno wymiękł. EDIT : właśnie na stresie przy defaulcie mam 50st, temp w pokoju ok.27st :mur: :mur:
  22. A co wy meteorolodzy?? Imo wiadomo, że na O/C jest za gorąco. Ja też czekam, żeby w końcu zrobić testy swojego proca i przy okazji pamiątek. :P
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.