Jump to content

Jimi

Stały użytkownik
  • Posts

    18
  • Joined

  • Last visited

Jimi's Achievements

Newbie

Newbie (1/14)

0

Reputation

  1. czy ja wiem czy taką nową baterie mam hmm trudno powiedzieć. Jest litowo-jonowa 14.8V, 4000mAH , trzyma około 1.5 godziny. Litowo-jonowe w komórkach nie mają pamięci, więc i tu chyba tak jest. Może po oznaczeniu baterii HP f2019b coś więcej mi google powiedzą :) tylko musi mi sie zachcieć szukać :P
  2. Jeśli już się bateria naładuje, to czy ma to jakieś znaczenie jeśli dalej będzie laptop korzystał z zasilacza ? Jest tu jakiś limit czasowy, gdzie po naładowaniu baterii należy odłączyć zasilacz ? chodzi mi tu głównie na zachowanie trwałości baterii.
  3. http://allegro.pl/show_item.php?item=71340207 http://allegro.pl/show_item.php?item=70641321 http://allegro.pl/show_item.php?item=70909593 zastanawiam się w sumie pomiędzy tą 5940 a urządzeniem wielofunkcyjnym PSC-1510. Ceny sa niemal identyczne, a MediaMarkt są dokładnie takie same. Porównójąc jakość wydruku w kolorze, to wychodzi mi, że dokładnie w takiej samej jakości drukują. Jedynie Urządzenie jest trochę wolniejsze. Wydaje mi się, że urządzenie jest znacznie bardziej korzystną opcją.. więc skąd te identyczne ceny??? skoro drukują w tej samej jakości??
  4. hehe, a co za problem samemu sobie wyciąć ??
  5. a tam będę kupował na allegro jakieś rurki heh. Sam sobie zrobie B)
  6. No i git. przynajmniej wiem już, że to dobry pomysł. Z czego zrobiłeś tunel? bo ja myślałem o bassreflexie jakimś z subwoofera ;-)
  7. hehe no też miałem na początku wątpliwości czy dobrze patrze, dlatego odpaliłem EVERESTA, który wyraźnie pisze Temp CPU.... i ta temp CPU z Everesta jest identyczna jak Temp Remote1 w Speedfanie :) Narazie jest całkiem nieźle. Everest/Speedfan pokazuja 55* a Bios/EasyTune 40* a uzycie procka waha się tak od 0.5% do 15%.. nie minęły 2 godzinki i znów ~60stopni. Chyba zrobie dziure w obudowie i wsadze tube żeby nią cooler zasysał powietrze, bo w sumie to nie bardzo może mieć skąd. Chyba nawet robią specjalnie pod prescotty takie obudowy.
  8. dzisiaj go zakładałem :P jak sie nie poprawi to zrobie drugie podejście. Z tym przekłamywaniem Gigabajtów to sam nie wiem jak jest. Bo pbios pokazuje średnio o ~15*C mniej niż Speedfan. Wyszła aktualizacja Biosa, która miała poprawić odczyty Prescottów, ale NIC się nie zmieniło. Wentyl dobrze działa ma się kręcić do 2200, a kręci się głównie 1890.
  9. niezły pomysł :) , ale nie pomógł. dociskałem górną część coolera... czekałem i czekałem heh.. no z 5~7 minut i nic. puściłem i nic. wniosek - cooler jest dobrze przykręcony. Dimek - pamiętasz jakie miałeś temp przed podkręceniem procka?
  10. przetarłem pastą AS5 i mam w idle w/g speedfana ~55,56stopni, bios i programik (easytune) od płyty pokazują ~40,41stopni. Nie sądze by na Prescottcie było aż tak pięknie jak Bios pokazuje.
  11. Może i mam źle założony ten cooler... nie wiem. Starałem się nie nawalić pasty za dużo, dokręcony jest dobrze, pewnie, aż sie bałem, że przesadze z tym dokręcaniem. Teraz mam nie pierwszej świeżości paste Titan Silver. Co do MBM to zainstalowałem, ale nie temperatury mi pokazuje 0/0 albo -1/0 hehe... Nie ma dokładnie takiego modelu Gigabyte'a na liście ( -G ) . ładnie wygląda u Ciebie ten procek. U mnie biegał na 3.8 ( bez zmian Volt) bez problemów i temp dochodziła w testach Prime do ~75 czyli tak samo jak bez kręcenia. Hokus pokus... drazni mnie to strasznie.
  12. U mnie procek to 3.2HT i troche martwi mnie temperatura. Wiem, że są ta grzałki jak ich mało... Everest i Speedfan pokazauje ~61 w idle a w stresie dochodzi spokojnie do ~75. Bios i i programik od płyty głównej (Gigabyte 8IPE1000-G) pokazują równo o jakieś 12~16*C mniej od Speedfana i Everesta. Nie wiem w które odczyty wierzyć. Aktualizowałem BIOS który miał mieć poprawke odczytów temperatur Prescottów, ale to nic nie dało. Założony mam Pentagram 120CU. Teraz czekam na paste arctic silver 5. Organoleptycznie cooler jest ciepły, na pewno nie ma tych 75*. no ale może i na wierzchu nie ma, ale tam przy procku może i ma.... Już brak mi pomysłów co z tym zrobić :mur:
  13. dokładnie to samo mam u siebie.... speedfan i everest pokazują 60 a easytune 48 i w biosie tez 48... 12 stopni różnicy .. i u mnie i u ciebie hehehe .. pytanie - "komu" wierzyć?? heh choroba... mam troche wysoką tą temp, założony mam pentagram 120CU ... i idzie na 1900obr/s . Może to wina pasty, bo nie dawno smarowałem.. może za cieńko hmm .. czytałem też że dopiero po jakiś 100 godzinach można sie przekonać jak chłodzi cooler, temp troche opada itp... wszystko się układa na tej paście.. hm
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.